<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina</title>
<meta name="description" content="JESI - Serrati nell&rsquo;ultimo weekend sono stati i controlli sull&rsquo;illegalit&agrave; diffusa in provincia svolti dai carabinieri su disposizione del Comando Provinciale di Ancona. In..."/>
<meta name="keywords" content="carabinieri, controlli, jesi"/>
<link rel="canonical" href="https://www.corriereadriatico.it/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html">
<link rel="image_src" href="https://static.cedscdn.it/photos/MED/05/44/5490544_1537_mavi.jpg"/>
<meta name="news_keywords" content="carabinieri, controlli, jesi"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina"/>
<meta property="og:url" content="https://www.corriereadriatico.it/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html"/>
<meta property="og:image" content="https://static.cedscdn.it/photos/MED/05/44/5490544_1537_mavi.jpg"/>
<meta property="og:description" content="JESI - Serrati nell&rsquo;ultimo weekend sono stati i controlli sull&rsquo;illegalit&agrave; diffusa in provincia svolti dai carabinieri su disposizione del Comando Provinciale di Ancona. In..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina"/>
<meta name="twitter:description" content="JESI - Serrati nell&rsquo;ultimo weekend sono stati i controlli sull&rsquo;illegalit&agrave; diffusa in provincia svolti dai carabinieri su disposizione del Comando Provinciale di Ancona. In..."/>
<meta name="twitter:image" content="https://static.cedscdn.it/photos/MED/05/44/5490544_1537_mavi.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html"
  		},
        "name":"Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina",
	   "headline":"Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-09-28",
	   "dateModified":"2020-09-28 15:38:12",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/05/44/5490544_1537_mavi.jpg",
				 "width": 990, 
				 "height": 587 
			 },
		       "articleSection":"Ancona",
       "articleBody":"JESI - Serrati nell’ultimo weekend sono stati i controlli sull’illegalità diffusa in provincia svolti dai carabinieri su disposizione del Comando Provinciale di Ancona. In...",
       "url":"https://www.corriereadriatico.it/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://static.cedscdn.it/utils/js/prebid3.24.0.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm253200.pagespeed.cf.aNpEmj75DY.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-01,
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm253200.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ANCONA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://static.cedscdn.it/utils/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Ancona/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm253199.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm253199.pagespeed.ce.z15hP-svVk.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo" id="ancona">
<!-- adv-d050eb5 --- 2020-09-28 16:24:24 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.02003002166748 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2020-09-28 16:24:00 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00021696090698242 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/ancona/" title="corriereadriatico.it Ancona">Ancona</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 28 Settembre - agg. <time datetime="2020-09-28T16:24:24">16:24</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-a5b720c --- 2020-09-28 16:24:08 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level selected active"><a href="/ancona/" class="current">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/obbligati_a_crescere/" class="">Obbligati a Crescere</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-a5b720c: 0.00022101402282715 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2020-09-28 16:24:24 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00025796890258789 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina</h1>
<!-- breadcrumbs-7ceefe4 --- 2020-09-28 16:10:03 -->
<div class="breadcrumbs">
<a href="/ancona/" class="sezione">Ancona</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-7ceefe4: 0.00024819374084473 -->
<span class="data_pub">Lunedì 28 Settembre 2020</span>
<figure class="grande">
<img src="https://static.cedscdn.it/photos/MED/05/44/5490544_1537_mavi.jpg" alt="Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina" title="Controlli durante la movida del sabato sera: 13 sanzioni per il mancato uso della mascherina"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>JESI - Serrati nell&rsquo;ultimo weekend sono stati i controlli sull&rsquo;illegalit&agrave; diffusa in provincia svolti dai carabinieri su disposizione del Comando Provinciale di Ancona. In particolare, la Compagnia di Jesi&nbsp; ha posto sul campo 16 militari e 8 automezzi. Obiettivo principale &nbsp;quello di verificare il rispetto &nbsp;della normativa anti<strong> </strong><a href="http://www.corriereadriatico.it/t/covid"><strong>Covid</strong> </a>e poi prevenire l&rsquo;abuso di sostanze alcooliche e l&rsquo;uso di sostanze stupefacenti, nonch&eacute; impedire atti di deturpamento urbano nel centro e sulle principali arterie di accesso alla citt&agrave;, fenomeni che di recente hanno destato anche&nbsp; lamentele da parte di taluni residenti.</p><!-- articoli_correlati-6379403 --- 2020-09-28 16:23:41 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="1">
<article class="approfondimento">
<figure>
<a href="/ancona/ancona_incinta_bloccata_traffico_asse_slalom_auto_vigili_rubani_nascere_bambina_ultime_notizie-5490228.html">
<img src="https://static.cedscdn.it/photos/THUMB/02/28/5490228_1029_incinta.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/ancona/ancona_incinta_bloccata_traffico_asse_slalom_auto_vigili_rubani_nascere_bambina_ultime_notizie-5490228.html">ANCONA</span></a>
<h2><a href="/ancona/ancona_incinta_bloccata_traffico_asse_slalom_auto_vigili_rubani_nascere_bambina_ultime_notizie-5490228.html">Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i...</a></h2>
</div>
</article>
</div>
</aside>
<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO SERVE CACHED articoli_correlati-6379403: 0.00028300285339355 -->
<p>LEGGI ANCHE:</p><p><strong><a class="link_item" data-linked_from="null" href="/pesaro/fano_truffe_internet_vendite_fittizie_raggiri_anziani_disonesti_denunce_polizia_ultime_notizie-5490511.html">Fioccano i raggiri, on line e &quot;live&quot;. La Polizia denuncia 4 disonesti del web ed un truffatore di anziani</a></strong></p><p>Massima attenzione &egrave; stata, quindi, posta alle vie del centro storico di Jesi, dove si &egrave; registrata una notevole concentrazione di giovani con pericolosi<a href="http://www.corriereadriatico.it/t/assembramenti"> <strong>assembramenti</strong></a>. Sono state controllate circa 100 persone ed alcuni esercizi pubblici, questi ultimi tutti in regola. Molte indossavano la mascherina, altre l&rsquo;hanno indossata alla vista dei militari.<br/>Al termine, sono state contestate 13 violazioni per mancato uso di mascherina in spazi aperti particolarmente affollati (per un importo totale che supera le 5000 euro). Altri 2 giovani sono stati contravvenzionati per manifesta ubriachezza.</p><p>Non sono mancati controlli alla circolazione stradale sulle principali direttrici della Vallesina, &nbsp;all&rsquo;esito dei quali 2 persone sono state denunciate per a guida in stato di ebbrezza. Ad uno di loro, il cui tasso alcoolico &egrave; risultato 3 volte superiore al limite, &egrave; stata anche ritirata la patente di guida e sequestrata per la successiva confisca l&rsquo;autovettura.<br/>&nbsp;</p>
<!-- widget_dazn-414806a --- 2020-09-28 16:24:08 -->
<!-- TIME TO SERVE CACHED widget_dazn-414806a: 0.00021195411682129 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-e801c57 --- 2020-09-28 16:24:24 -->
<section class="adv adv_Inread">
<div id="adv_Inread" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-e801c57:0.00021815299987793 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-7339b7c --- 2020-09-28 16:23:41 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/ancona/jesi_controlli_durante_movida_sabato_sera_13_sanzioni_mancato_uso_mascherina_ultime_notizie_28_settembre_2020-5490544.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-7339b7c: 0.00023102760314941 -->
<!-- commenti_articolo_ajax-14785c9 --- 2020-09-28 16:23:41 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-14785c9: 0.00019383430480957 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2020-09-28 16:23:05 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00017690658569336 -->
<!-- infinite_scroller-47e0e55 --- 2020-09-28 16:23:41 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-c4ad3b2 --- 2020-09-28 16:23:41 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-b43b1be --- 2020-09-28 16:23:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/cambio_vertice_compagnia_carabinieri_ancona_nuovo_comandante_capitano_manuel_romanelli_ultime_notizie_28_settembre-5490316.html">ANCONA</a></span>
<h2><a href="/ancona/cambio_vertice_compagnia_carabinieri_ancona_nuovo_comandante_capitano_manuel_romanelli_ultime_notizie_28_settembre-5490316.html" class="ml_primary_link">Cambio al vertice della Compagnia Carabinieri di Ancona: il nuovo comandante &egrave; il capitano Manuel Romanelli </a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/ancona_incinta_bloccata_traffico_asse_slalom_auto_vigili_rubani_nascere_bambina_ultime_notizie-5490228.html" class="articolo" title="Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i vigili per far nascere una bambina">Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i vigili per far nascere una bambina</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b43b1be:0.0030350685119629 -->
<!-- html_base_no_foto-c469c30 --- 2020-09-28 16:23:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/jesi_oggi_santiago_sperare_torrette_responso_ripresa_ultime_notizie-5488919.html">L'ODISSEA</a></span>
<h2><a href="/ancona/jesi_oggi_santiago_sperare_torrette_responso_ripresa_ultime_notizie-5488919.html" class="ml_primary_link">Oggi Santiago sapr&agrave; se pu&ograve; sperare: a Torrette il responso sulla ripresa</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/jesi_santiago_loccioni_ricoverato_torrette_grave_infortunio_thailandia_ultime_notizie_27_settembre_2020-5488567.html" class="articolo" title="Santiago rientrato, &egrave; ricoverato a Torrette: ​Il 29enne era rimasto vittima di un grave infortunio
in Thailandia il 20 giugno scorso">Santiago rientrato, &egrave; ricoverato a Torrette: ​Il 29enne era rimasto vittima di un grave infortunio
in Thailandia il 20 giugno scorso</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c469c30:0.0028200149536133 -->
<!-- html_base_no_foto-4d684d2 --- 2020-09-28 16:23:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/jesi_santiago_loccioni_ricoverato_torrette_grave_infortunio_thailandia_ultime_notizie_27_settembre_2020-5488567.html">ANCONA</a></span>
<h2><a href="/ancona/jesi_santiago_loccioni_ricoverato_torrette_grave_infortunio_thailandia_ultime_notizie_27_settembre_2020-5488567.html" class="ml_primary_link">Santiago rientrato, &egrave; ricoverato a Torrette: ​Il 29enne era rimasto vittima di un grave infortunio<br/>
in Thailandia il 20 giugno scorso</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/attualita/bimba_14_mesi_come_marijuana_urine_ultime_notizie_27_settembre_2020-5488424.html" class="articolo" title="Bimba di 14 mesi in coma: ha tracce di marijuana nelle urine">Bimba di 14 mesi in coma: ha tracce di marijuana nelle urine</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4d684d2:0.0030930042266846 -->
<!-- html_base_no_foto-d44b81d --- 2020-09-28 16:23:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/jesi_servizio_anacronistico_costoso_bike_sharing_soffitta_ultime_notizie-5487119.html">LA RESA</a></span>
<h2><a href="/ancona/jesi_servizio_anacronistico_costoso_bike_sharing_soffitta_ultime_notizie-5487119.html" class="ml_primary_link">Servizio anacronistico e costoso: il bike sharing ora va in soffitta</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/ancona_rischia_partorire_auto_vigili_urbani_scortano_ospedale_storia_a_lieto_fine_ultime_notizie_26_settembre-5486905.html" class="articolo" title="Rischia di partorire in auto, i vigili urbani la scortano fino all&#39;ospedale: storia a lieto fine">Rischia di partorire in auto, i vigili urbani la scortano fino all&#39;ospedale: storia a lieto fine</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d44b81d:0.0036439895629883 -->
<!-- html_base_no_foto-0b90b7c --- 2020-09-28 16:23:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/jesi_attraversa_sotto_pioggia_falciato_auto_40enne_sfonda_parabrezza_capo_ultime_notizie-5485329.html">IL SOCCORSO </a></span>
<h2><a href="/ancona/jesi_attraversa_sotto_pioggia_falciato_auto_40enne_sfonda_parabrezza_capo_ultime_notizie-5485329.html" class="ml_primary_link">Attraversa sotto la pioggia, falciato da un&rsquo;auto. Il 40enne ha sfondato il parabrezza con il capo</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/ancona_estate_finita_subito_maltempo_tanti_interventi_vigili_fuoco_fabriano_jesi_ultime_notizie-5485235.html" class="articolo" title="Estate finita, subito il maltempo: tanti interventi dei vigili del fuoco a Fabriano e Jesi">Estate finita, subito il maltempo: tanti interventi dei vigili del fuoco a Fabriano e Jesi</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-0b90b7c:0.0038070678710938 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-c4ad3b2:0.11103081703186 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=carabinieri&args%5Btag%5D%5B1%5D=controlli&args%5Btag%5D%5B2%5D=jesi&args%5Bexclude_id%5D=5490544&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-47e0e55: 0.00023603439331055 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2020-09-28 16:23:51 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00016188621520996 -->
<!-- altri_articoli-9b7bc10 --- 2020-09-28 16:10:03 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>ANCONA</h3></div>
<!-- html_base_right-24d5f56 --- 2020-09-28 16:09:09 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/falconara_parte_censimento_alberi_parco_kennedy_alberi_ultime_notizie_28_settembre_2020-5490545.html" title="Parte il censimento degli alberi del parco Kennedy. Gi&agrave; censiti 1.500 alberi">
<img src="https://static.cedscdn.it/photos/THUMB/05/45/5490545_1539_chenn.jpg" title="Parte il censimento degli alberi del parco Kennedy. Gi&agrave; censiti 1.500 alberi">
<!-- get_trending_item_ids-b92b36d --- 2020-09-28 16:08:59 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00021886825561523 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/falconara_parte_censimento_alberi_parco_kennedy_alberi_ultime_notizie_28_settembre_2020-5490545.html" title="Parte il censimento degli alberi del parco Kennedy. Gi&agrave; censiti 1.500 alberi">Parte il censimento degli alberi del parco Kennedy. Gi&agrave; censiti 1.500 alberi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-24d5f56: 0.00029110908508301 -->
<!-- html_base_right-8d3826b --- 2020-09-28 16:09:53 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/ancona_inquinamento_torrente_nevola_polizia_provinciale_individuato_denunciato_responsabili_ultime_notizie_28_settembre_2020-5490355.html" title="Inquinamento del torrente Nevola: la polizia provinciale ha individuato e denunciato i responsabili">
<img src="https://static.cedscdn.it/photos/THUMB/03/55/5490355_1232_novola.jpg" title="Inquinamento del torrente Nevola: la polizia provinciale ha individuato e denunciato i responsabili">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/ancona_inquinamento_torrente_nevola_polizia_provinciale_individuato_denunciato_responsabili_ultime_notizie_28_settembre_2020-5490355.html" title="Inquinamento del torrente Nevola: la polizia provinciale ha individuato e denunciato i responsabili">Inquinamento del torrente Nevola: la polizia provinciale ha individuato e denunciato i responsabili</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8d3826b: 0.00024008750915527 -->
<!-- html_base_right-b12127b --- 2020-09-28 16:09:09 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/cambio_vertice_compagnia_carabinieri_ancona_nuovo_comandante_capitano_manuel_romanelli_ultime_notizie_28_settembre-5490316.html" title="Cambio al vertice della Compagnia Carabinieri di Ancona: il nuovo comandante &egrave; il capitano Manuel Romanelli ">
<img src="https://static.cedscdn.it/photos/THUMB/03/16/5490316_1203_romm.jpg" title="Cambio al vertice della Compagnia Carabinieri di Ancona: il nuovo comandante &egrave; il capitano Manuel Romanelli ">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/cambio_vertice_compagnia_carabinieri_ancona_nuovo_comandante_capitano_manuel_romanelli_ultime_notizie_28_settembre-5490316.html" title="Cambio al vertice della Compagnia Carabinieri di Ancona: il nuovo comandante &egrave; il capitano Manuel Romanelli ">Cambio al vertice della Compagnia Carabinieri di Ancona: il nuovo comandante &egrave; il capitano Manuel Romanelli </a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b12127b: 0.00021505355834961 -->
<!-- html_base_right-408f94a --- 2020-09-28 16:09:53 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/ancona_incinta_bloccata_traffico_asse_slalom_auto_vigili_rubani_nascere_bambina_ultime_notizie-5490228.html" title="Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i vigili per far nascere una bambina">
<img src="https://static.cedscdn.it/photos/THUMB/02/28/5490228_1029_incinta.jpg" title="Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i vigili per far nascere una bambina">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/ancona_incinta_bloccata_traffico_asse_slalom_auto_vigili_rubani_nascere_bambina_ultime_notizie-5490228.html" title="Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i vigili per far nascere una bambina">Incinta bloccata nel traffico dell&#39;Asse: slalom tra le auto con i vigili per far nascere una bambina</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Claudio Comirato</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-408f94a: 0.00022006034851074 -->
<!-- html_base_right-268eb08 --- 2020-09-28 16:10:03 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/jesi_oggi_santiago_sperare_torrette_responso_ripresa_ultime_notizie-5488919.html" title="Oggi Santiago sapr&agrave; se pu&ograve; sperare: a Torrette il responso sulla ripresa">
<img src="https://static.cedscdn.it/photos/THUMB/89/19/5488919_2021_lop.jpg" title="Oggi Santiago sapr&agrave; se pu&ograve; sperare: a Torrette il responso sulla ripresa">
<!-- get_trending_item_ids-b92b36d --- 2020-09-28 16:10:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00019192695617676 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/jesi_oggi_santiago_sperare_torrette_responso_ripresa_ultime_notizie-5488919.html" title="Oggi Santiago sapr&agrave; se pu&ograve; sperare: a Torrette il responso sulla ripresa">Oggi Santiago sapr&agrave; se pu&ograve; sperare: a Torrette il responso sulla ripresa</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Talita Frezzi</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-268eb08:0.044486045837402 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-9b7bc10: 0.00027894973754883 -->
<!-- strip-1-1-video-1a45760 --- 2020-09-28 16:24:07 -->
<div class="strip-1-1-video" data-strip-id="51283">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-062704c --- 2020-09-28 16:24:07 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/svizzera_effettuano_un_impressionante_salto_vuoto-5490377.html" title="Svizzera, effettuano un impressionante salto nel vuoto">
<figure>
<div class="player_clicker"> <img src="https://static.cedscdn.it/photos/MED/03/53/5490353_1232_salto.jpg" title="Svizzera, effettuano un impressionante salto nel vuoto">
<!-- get_trending_item_ids-b92b36d --- 2020-09-28 16:24:07 -->
<!-- TIME TO GENERATE - get_trending_item_ids-b92b36d:0.0053300857543945 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker51283" type="text/plain"></script><div class="jw_embed" data-mediaid="ZK2rlYaJ" data-waitEvent="clickOn_clicker51283" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/primopiano/svizzera_effettuano_un_impressionante_salto_vuoto-5490377.html" title="Svizzera, effettuano un impressionante salto nel vuoto">Svizzera, effettuano un impressionante salto nel vuoto</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-062704c:0.006850004196167 -->
<!-- html_base_right-63e4174 --- 2020-09-28 16:24:07 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/stati_uniti_condannato_fugge_tribunale_poliziotti_non_riescono_fermarlo-5490378.html" title="Stati Uniti, condannato fugge dal tribunale e i poliziotti non riescono a fermarlo">
<div class="player_clicker"> <img src="https://static.cedscdn.it/photos/LOW/03/57/5490357_1234_poliziotti.jpg" title="Stati Uniti, condannato fugge dal tribunale e i poliziotti non riescono a fermarlo">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/stati_uniti_condannato_fugge_tribunale_poliziotti_non_riescono_fermarlo-5490378.html" title="Stati Uniti, condannato fugge dal tribunale e i poliziotti non riescono a fermarlo">Stati Uniti, condannato fugge dal tribunale e i poliziotti non riescono a fermarlo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-63e4174:0.045984983444214 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00021910667419434 -->
<!-- search_custom-dff3b4b --- 2020-09-28 16:23:32 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-67172e8 --- 2020-09-28 16:23:32 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/elettra_lamborghini_afrojack_si_sposati-5488551.html" title="Elettra Lamborghini e Afrojack si sono sposati">
<div class="player_clicker"> <img src="https://static.cedscdn.it/photos/MED/85/51/5488551_poster.jpg" title="Elettra Lamborghini e Afrojack si sono sposati">
<!-- get_trending_item_ids-b92b36d --- 2020-09-28 16:23:08 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00016117095947266 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/elettra_lamborghini_afrojack_si_sposati-5488551.html" title="Elettra Lamborghini e Afrojack si sono sposati">Elettra Lamborghini e Afrojack si sono sposati</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-97d3dc4 --- 2020-09-28 16:23:32 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/elettra_lamborghini_afrojack_si_sposati-5488551.html" data-title="Elettra Lamborghini e Afrojack si sono sposati">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/elettra_lamborghini_afrojack_si_sposati-5488551.html" data-title="Elettra Lamborghini e Afrojack si sono sposati">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-97d3dc4:0.00079202651977539 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-67172e8:0.0027000904083252 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00016999244689941 -->
<!-- autopromo-88ea7eb --- 2020-09-28 16:23:32 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.00013494491577148 -->
<!-- adv-e08c3e5 --- 2020-09-28 16:23:51 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00018692016601562 -->
<!-- box_guidalloshopping-b92b36d --- 2020-09-28 16:24:08 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/prime-day-amazon-2020-offerte/" title="Guida allo Shopping: Prime Day Amazon 2020, ecco la data e le offerte da non perdere" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/09/image001-300x160.jpg" alt="Prime Day Amazon 2020, ecco la data e le offerte da non perdere" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Prime Day Amazon 2020, ecco la data e le offerte da non perdere</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00023818016052246 -->
<!-- adv-ea7bc93 --- 2020-09-28 16:23:51 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00025820732116699 -->
<!-- right_items_small-1d279ff --- 2020-09-28 16:23:59 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/civitanova_marche_comitato_via_tacito_figli_pioggia_plesso_san_marone-5487164.html">La rabbia dei genitori: &laquo;I nostri figli fermi per 25 minuti sotto la pioggia davanti alla scuola&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/fermo/petritoli_incidente_bambino_valmir_morto_muretto_ultime_notizie_27_settembre-5488420.html">Il padre finisce contro un muretto con l&#39;auto e si ribalta: muore un bambino di 10 anni</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ascoli_piceno/coronavirus_ultime_notizie_ascoli_covid_torna_fare_davvero_paura_due_anziani_terapia_intensiva-5487118.html">Due anziani in terapia intensiva: il Covid torna davvero a fare paura</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/ragazza_incinta_senza_soldi_passeggino_gara_solidarieta_facebook_ultime_notizie_26_settembre_2020-5487112.html">Ragazza madre di 15 anni incinta non ha i soldi per il passeggino: gara di solidariet&agrave; su Facebook per aiutarla</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ascoli_piceno/ascoli_bimbo_8_mesi_positivo_ricoverato_urgenza_ospedale_salesi_ultime_notizie-5488955.html">Un bimbo di 8 mesi &egrave; positivo: ricoverato d&rsquo;urgenza all&#39;ospedale Salesi</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00046300888061523 -->
<!-- legalmente-b92b36d --- 2020-09-28 16:24:00 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.0002589225769043 -->
<!-- adv-98bc131 --- 2020-09-28 16:24:16 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00049996376037598 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> -->
<a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ANCONA"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ANCONA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-18c9ffd --- 2020-09-28 16:24:24 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00028300285339355 -->
</body>
</html>
<!-- 2020-09-28 16:24:24 --><!-- TIME TO GENERATE 0.051955938339233 -->