<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Rinasce a Pergola l&rsquo;antica Accademia degli Immaturi</title>
<meta name="description" content="PERGOLA -&nbsp;All&rsquo;origine della rinascita culturale dell&rsquo;Italia dal &lsquo;400 ci sono anche gli Immaturi, gli Inculti, gli Imperfetti, gli Inariditi e tanti altri Assorditi. Accademie..."/>
<meta name="keywords" content="accademia, immaturi, pergola"/>
<link rel="canonical" href="https://www.corriereadriatico.it/spettacoli/pergola_immaturi_accademia-5596034.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/spettacoli/pergola_immaturi_accademia-5596034.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/60/34/5596034_1805_veronique_angeletti_.jpg"/>
<meta name="news_keywords" content="accademia, immaturi, pergola"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rinasce a Pergola l&rsquo;antica Accademia degli Immaturi"/>
<meta property="og:url" content="https://www.corriereadriatico.it/spettacoli/pergola_immaturi_accademia-5596034.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/60/34/5596034_1805_veronique_angeletti_.jpg"/>
<meta property="og:description" content="PERGOLA -&nbsp;All&rsquo;origine della rinascita culturale dell&rsquo;Italia dal &lsquo;400 ci sono anche gli Immaturi, gli Inculti, gli Imperfetti, gli Inariditi e tanti altri Assorditi. Accademie..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/spettacoli/pergola_immaturi_accademia-5596034.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Rinasce a Pergola l&rsquo;antica Accademia degli Immaturi"/>
<meta name="twitter:description" content="PERGOLA -&nbsp;All&rsquo;origine della rinascita culturale dell&rsquo;Italia dal &lsquo;400 ci sono anche gli Immaturi, gli Inculti, gli Imperfetti, gli Inariditi e tanti altri Assorditi. Accademie..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/60/34/5596034_1805_veronique_angeletti_.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/spettacoli/pergola_immaturi_accademia-5596034.html"
  		},
        "name":"Rinasce a Pergola l’antica Accademia degli Immaturi",
	   "headline":"Rinasce a Pergola l’antica Accademia degli Immaturi",
       "author":{  
          "@type":"Person",
          "name":"Veronique Angeletti"
       },
       "datePublished":"2020-11-19",
	   "dateModified":"2020-11-20 02:05:01",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/60/34/5596034_1805_veronique_angeletti_.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Spettacoli",
       "articleBody":"PERGOLA - All’origine della rinascita culturale dell’Italia dal ‘400 ci sono anche gli Immaturi, gli Inculti, gli Imperfetti, gli Inariditi e tanti altri Assorditi. Accademie...",
       "url":"https://www.corriereadriatico.it/spettacoli/pergola_immaturi_accademia-5596034.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm109047.pagespeed.cf.LdYIcc8SbG.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-01,
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm253200.pagespeed.ce.fgFkh_BEyK.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm253200.pagespeed.ce.P7vSlzY42u.js" async></script> <script type="text/javascript">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</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPETTACOLI" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Spettacoli/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm253199.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm970940.pagespeed.ce.A6cDybEsoS.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo " id="spettacoli">
<!-- adv-d050eb5 --- 2020-11-20 02:49:08 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00036382675170898 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2020-11-20 02:48:23 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.0002140998840332 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/spettacoli/" title="corriereadriatico.it Spettacoli">Spettacoli</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Venerd&igrave; 20 Novembre - agg. <time datetime="2020-11-20T02:49:08">02:49</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-9da81ec --- 2020-11-20 02:48:43 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level selected active"><a href="/spettacoli/" class="current">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9da81ec: 0.00032401084899902 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2020-11-20 02:49:08 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00040411949157715 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Rinasce a Pergola l&rsquo;antica Accademia degli Immaturi</h1>
<!-- breadcrumbs-76f0d2c --- 2020-11-20 02:36:46 -->
<div class="breadcrumbs">
<a href="/spettacoli/" class="sezione">Spettacoli</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-76f0d2c: 0.00023794174194336 -->
<span class="data_pub">Venerdì 20 Novembre 2020</span>
<span class="firma">di <strong>Veronique Angeletti</strong></span> <figure class="grande">
<img src="https://www.corriereadriatico.it/photos/MED/60/34/x5596034_1805_veronique_angeletti_.jpg.pagespeed.ic.UClapLIQh2.jpg" alt="Paolo Fadelli e Paolo Notari, fondatori del sodalizio pergolese " title="Paolo Fadelli e Paolo Notari, fondatori del sodalizio pergolese "/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>PERGOLA -&nbsp;All&rsquo;origine della rinascita culturale dell&rsquo;Italia dal &lsquo;400 ci sono anche gli Immaturi, gli Inculti, gli Imperfetti, gli Inariditi e tanti altri Assorditi. Accademie nate a Pergola, Cagli, Macerata, Jesi ed Urbino per citarne solo alcune che, dedicandosi alla lingua italiana o a varie forme artistiche, diedero un loro decisivo contributo intellettuale. Dal mondo chiuso delle universit&agrave; medievali, limitate alle tematiche del diritto, della medicina, della teologia e della filosofia, hanno fatto uscire tanti dibattiti, emergere nuove teorie, eseguire esperimenti e dato un impulso a delle attivit&agrave; teorico-pratiche che sono la linfa di una societ&agrave; moderna in continua evoluzione.</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" id="quantx-embed-tag"></script><script>CED.debug("inread_adv:",'quantum');</script></div><p><span class="end_preview">&nbsp;</span><br/>In sintesi, sono stati dei contenitori intelligenti che seppur sono riusciti a calamitare ed inserire idee intuitive, felici ed acute, sono rimasti nascosti nelle pieghe della storia. Ed &egrave; proprio per rivitalizzare questo spirito che un gruppo di professionisti marchigiani, principalmente pergolesi, hanno deciso di dare nuova vita all&rsquo;antica Accademia degli Immaturi. Un sodalizio, nato a Pergola, dedicato pi&ugrave; di tutto alla diffusione della poesia, grazie all&rsquo;impegno dell&rsquo;illustre Girolamo Graziani. &laquo;Ebbe il suo massimo splendore nel &lsquo;700 - commenta l&rsquo;imprenditore Paolo Fadelli, neo presidente dell&rsquo;associazione - quando ne fecero parte il fior fiore dei poeti e eruditi da diverse parti del centro Italia&raquo;.<br/>Un&rsquo;interruzione con le invasioni napoleoniche del 1798, la ripresa nel 1820 per volere del letterato Francesco Guazzugli Bonaiuti che fu Podest&agrave; e poi il sodalizio si sciolse, come ente pubblico, ma rimase intellettualmente vivo sino ad essere fermento per il dibattito culturale e politico che porter&agrave; alle nuove idee risorgimentali. Il che far&agrave; di Pergola un capofila nel processo per l&rsquo;Unit&agrave; d&rsquo;Italia. Da allora, di questa associazione, che aveva come emblema delle nespole sulla scia del detto che &ldquo;tutto matura&rdquo;, non era rimasto che un accorato appello alla sua rinascita da parte dello storico pergolese Sandro Sebastianelli in un volume, pubblicato nel 1971, dall&rsquo;Istituto Nazionale di Studi Piceni. Appello raccolto oggi da un nutrito gruppo fondatore.&nbsp;<br/>Oltre a Paolo Fadelli, c&rsquo;&egrave; Giuseppe Baldetti dell&rsquo;Enav, Sergio Belardinelli ordinario dell&rsquo;Universit&agrave; di Bologna, il noto giornalista televisivo Paolo Notari, Federico Albertini, professionista pesarese, Marco Conti, ad di Termowatt-Ariston, l&rsquo;imprenditore Villiam Breveglieri. Primo punto della loro agenda: sistemare le sale chiuse dedicate al Risorgimento che si trovano all&rsquo;interno del Museo dei Bronzi Dorati e della Citt&agrave; di Pergola.&nbsp;<br/>Lo scopo &egrave; assolutamente ambizioso: vogliono ridare centralit&agrave; ad un racconto fondamentale per la memoria storica del Paese Italia. Fu Pergola a capitanare l&rsquo;insurrezione contro lo Stato Pontificio l&rsquo;8 settembre del 1860 e a guidare la delegazione che incontr&ograve; a Bologna il Re, invitandolo a proseguire nel suo intento di unificazione. Nel museo, ci sono preziosi cimeli che meriterebbero di essere condivisi con il grande pubblico.</p>
<!-- widget_dazn-27911cc --- 2020-11-20 02:48:43 -->
<!-- TIME TO SERVE CACHED widget_dazn-27911cc: 0.00022077560424805 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-8dfb64c --- 2020-11-20 02:49:08 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/spettacoli/pergola_immaturi_accademia-5596034.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-8dfb64c:0.00087904930114746 -->
<!-- commenti_articolo_ajax-dae8a4d --- 2020-11-20 02:49:08 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-dae8a4d:0.0010709762573242 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2020-11-20 02:47:20 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00017404556274414 -->
<!-- infinite_scroller-73fcd11 --- 2020-11-20 02:49:08 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-f9ec0aa --- 2020-11-20 02:49:08 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-2840ac4 --- 2020-11-20 02:49:08 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/spettacoli/pesaro_solari_accademia-5573901.html">L'INTERVISTA</a></span>
<h2><a href="/spettacoli/pesaro_solari_accademia-5573901.html" class="ml_primary_link">Solari all&#39;Accademia Rossiniana: &laquo;Ho insegnato ai giovani la modernit&agrave;&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2840ac4:0.0014140605926514 -->
<!-- html_base_no_foto-a9eef77 --- 2020-11-20 02:49:08 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/marche/marche_fabriano_pergola_treno_binari_112_anni_frana_fermo_tutto_ultime_notizie-5444445.html">LA LINEA INTERROTTA</a></span>
<h2><a href="/marche/marche_fabriano_pergola_treno_binari_112_anni_frana_fermo_tutto_ultime_notizie-5444445.html" class="ml_primary_link">Da Fabriano a Pergola con il treno per 112 anni. Poi una frana e si ferma tutto</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/marche/marche_abruzzo_mancano_solo_due_chilometri_molise_sempre_lontano_ultime_notizie-5441143.html" class="articolo" title="Per unire Marche e Abruzzo mancano solo due chilometri. E il Molise &egrave; sempre lontano">Per unire Marche e Abruzzo mancano solo due chilometri. E il Molise &egrave; sempre lontano</a>
<a href="https://www.corriereadriatico.it/marche/marche_lungomare_nord_iter_stop_go_riparte_commissione_ultime_notizie-5439051.html" class="articolo" title="Per il lungomare Nord un iter da &ldquo;stop and go&rdquo;: riparte la commissione">Per il lungomare Nord un iter da &ldquo;stop and go&rdquo;: riparte la commissione</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a9eef77:0.0074501037597656 -->
<!-- html_base_no_foto-443404d --- 2020-11-20 02:49:08 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/marche_pergola_ladro_casa_sinti_torino_arresto_ultime_notizie_oggi_9_agosto_2020-5396038.html">PERGOLA</a></span>
<h2><a href="/pesaro/marche_pergola_ladro_casa_sinti_torino_arresto_ultime_notizie_oggi_9_agosto_2020-5396038.html" class="ml_primary_link">Ladro scappa dalla finestra ma viene inseguito e arrestato: &egrave; un sinti venuto da Torino. Caccia al complice con l&#39;Audi scura</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-443404d:0.0018119812011719 -->
<!-- html_base_no_foto-ff27022 --- 2020-11-20 02:49:08 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/anziano_pergola_casa_di_riposo_covid_appello_ultime_notizie-5377369.html">L'APPELLO</a></span>
<h2><a href="/pesaro/anziano_pergola_casa_di_riposo_covid_appello_ultime_notizie-5377369.html" class="ml_primary_link">Alberto, 83 anni, sconfigge il Covid ma la burocrazia lo tiene prigioniero della casa di riposo</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-ff27022:0.0016770362854004 -->
<!-- html_base_no_foto-959934b --- 2020-11-20 02:49:08 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/pesaro_lascito_maestro_mario_melani_rischio_accademia_smacco_citta_musica_ultime_notizie-5363305.html">L'ACCADEMIA</a></span>
<h2><a href="/pesaro/pesaro_lascito_maestro_mario_melani_rischio_accademia_smacco_citta_musica_ultime_notizie-5363305.html" class="ml_primary_link">A rischio il lascito del maestro Melani: &laquo;Sarebbe uno smacco per la Citt&agrave; della Musica&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/pesaro/pesaro_spaccio_droga_piantagione_marijuana_capannone_operaio_arresti_domiciliari-5361950.html" class="articolo" title="Pesaro, imponente piantagione di marijuana nel capannone in disuso: l&#39;operaio agli arresti domiciliari">Pesaro, imponente piantagione di marijuana nel capannone in disuso: l&#39;operaio agli arresti domiciliari</a>
<a href="https://www.corriereadriatico.it/pesaro/pesaro_amministratrice_denaro_malati_anziani_tutelare_ultime_notizie-5359901.html" class="articolo" title="L&rsquo;amministratrice sottraeva il denaro a malati e anziani che doveva tutelare">L&rsquo;amministratrice sottraeva il denaro a malati e anziani che doveva tutelare</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-959934b:0.01140022277832 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-f9ec0aa:0.044465065002441 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=accademia&args%5Btag%5D%5B1%5D=immaturi&args%5Btag%5D%5B2%5D=pergola&args%5Bexclude_id%5D=5596034&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-73fcd11:0.045584917068481 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2020-11-20 02:48:46 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.0003199577331543 -->
<!-- altri_articoli-5a05009 --- 2020-11-20 02:49:08 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPETTACOLI</h3></div>
<!-- html_base_right-d905995 --- 2020-11-20 02:48:43 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/striscia_la_notizia_andrea_iannone_riceve_tapiro_staffelli-5596194.html" title="Striscia la Notizia, Andrea Iannone riceve il Tapiro da Staffelli: &laquo;La squalifica per doping? Fatto di tutto per evitare una sentenza cos&igrave; dura&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/61/56/x5596157_2044_iannone.jpg.pagespeed.ic.eJwohq98fY.jpg" title="Striscia la Notizia, Andrea Iannone riceve il Tapiro da Staffelli: &laquo;La squalifica per doping? Fatto di tutto per evitare una sentenza cos&igrave; dura&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2020-11-20 02:48:36 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00030398368835449 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/striscia_la_notizia_andrea_iannone_riceve_tapiro_staffelli-5596194.html" title="Striscia la Notizia, Andrea Iannone riceve il Tapiro da Staffelli: &laquo;La squalifica per doping? Fatto di tutto per evitare una sentenza cos&igrave; dura&raquo;">Striscia la Notizia, Andrea Iannone riceve il Tapiro da Staffelli: &laquo;La squalifica per doping? Fatto di tutto per evitare una sentenza cos&igrave; dura&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d905995: 0.00030803680419922 -->
<!-- html_base_right-e0a8ca3 --- 2020-11-20 02:48:43 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/urbino_biagianti_videomaker_ultime_notizie_oggi-5596038.html" title="L&#39;urbinate Biagianti: &laquo;Sono il videomaker dei sentimenti&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/60/38/x5596038_1811_filippo_biagianti.jpg.pagespeed.ic.3YiSmZ7Bml.jpg" title="L&#39;urbinate Biagianti: &laquo;Sono il videomaker dei sentimenti&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/urbino_biagianti_videomaker_ultime_notizie_oggi-5596038.html" title="L&#39;urbinate Biagianti: &laquo;Sono il videomaker dei sentimenti&raquo;">L&#39;urbinate Biagianti: &laquo;Sono il videomaker dei sentimenti&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-e0a8ca3: 0.00029110908508301 -->
<!-- html_base_right-d8cc45f --- 2020-11-20 02:48:55 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/paolo_caruso_tv_porte_chiuse_grande_fratello_milly_carlucci_ultime_notizie-5595946.html" title="Paola Caruso, porte chiuse in tv: &laquo;Il Grande Fratello Vip non lo posso fare, Milly Carlucci non mi vuole&hellip;&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/59/46/x5595946_1411_paola_caruso2.jpg.pagespeed.ic.0wD67RtKiv.jpg" title="Paola Caruso, porte chiuse in tv: &laquo;Il Grande Fratello Vip non lo posso fare, Milly Carlucci non mi vuole&hellip;&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2020-11-20 02:48:36 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00031304359436035 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/paolo_caruso_tv_porte_chiuse_grande_fratello_milly_carlucci_ultime_notizie-5595946.html" title="Paola Caruso, porte chiuse in tv: &laquo;Il Grande Fratello Vip non lo posso fare, Milly Carlucci non mi vuole&hellip;&raquo;">Paola Caruso, porte chiuse in tv: &laquo;Il Grande Fratello Vip non lo posso fare, Milly Carlucci non mi vuole&hellip;&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d8cc45f: 0.00025796890258789 -->
<!-- html_base_right-4130569 --- 2020-11-20 02:48:55 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/sonia_bruganelli_elisabetta_gregoraci_selvaggia_roma_grande_fratello_vip_ultime_notizie-5595782.html" title="GFVip, Sonia Bruganelli difende l&#39;amica Elisabetta Gregoraci: &laquo;Allibita, chi &egrave; Selvaggia Roma?&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/57/82/x5595782_1159_sonia_bruganelli_elisabetta_gregoraci_gfvip.jpg.pagespeed.ic.WlHeiel5_v.jpg" title="GFVip, Sonia Bruganelli difende l&#39;amica Elisabetta Gregoraci: &laquo;Allibita, chi &egrave; Selvaggia Roma?&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/sonia_bruganelli_elisabetta_gregoraci_selvaggia_roma_grande_fratello_vip_ultime_notizie-5595782.html" title="GFVip, Sonia Bruganelli difende l&#39;amica Elisabetta Gregoraci: &laquo;Allibita, chi &egrave; Selvaggia Roma?&raquo;">GFVip, Sonia Bruganelli difende l&#39;amica Elisabetta Gregoraci: &laquo;Allibita, chi &egrave; Selvaggia Roma?&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4130569: 0.00024104118347168 -->
<!-- html_base_right-3463621 --- 2020-11-20 02:49:08 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/iva_zanicchi_covid_famiglia_fratello_ultime_notizie-5595780.html" title="Covid, Iva Zanicchi: &laquo;Mi sono ammalata durante un raduno di famiglia. Mio fratello ancora ricoverato&raquo;">
<img src="/photos/THUMB/57/80/5595780_1217_iva_zanicchi_covid.jpg" title="Covid, Iva Zanicchi: &laquo;Mi sono ammalata durante un raduno di famiglia. Mio fratello ancora ricoverato&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2020-11-20 02:49:07 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00031018257141113 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/iva_zanicchi_covid_famiglia_fratello_ultime_notizie-5595780.html" title="Covid, Iva Zanicchi: &laquo;Mi sono ammalata durante un raduno di famiglia. Mio fratello ancora ricoverato&raquo;">Covid, Iva Zanicchi: &laquo;Mi sono ammalata durante un raduno di famiglia. Mio fratello ancora ricoverato&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3463621:0.048277139663696 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-5a05009:0.095280885696411 -->
<!-- strip-1-1-video-1a45760 --- 2020-11-20 02:48:36 -->
<div class="strip-1-1-video" data-strip-id="31561">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-2ffbb06 --- 2020-11-20 02:48:36 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/il_massaggio_di_urtis_tommaso_zorzi_scatena_commento_contessa_compagno_di_merenda_ultimo_video_oggi-5595458.html" title="Il massaggio di Urtis a Tommaso Zorzi scatena il commento della Contessa: &laquo;Compagno di merenda&raquo;">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/54/58/x5595458_poster.jpg.pagespeed.ic.0llpvghhhU.jpg" title="Il massaggio di Urtis a Tommaso Zorzi scatena il commento della Contessa: &laquo;Compagno di merenda&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2020-11-20 02:48:36 -->
<!-- TIME TO GENERATE - get_trending_item_ids-b92b36d:0.0034561157226562 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker31561" type="text/plain"></script><div class="jw_embed" data-mediaid="W0rud6MI" data-waitEvent="clickOn_clicker31561" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/spettacoli/il_massaggio_di_urtis_tommaso_zorzi_scatena_commento_contessa_compagno_di_merenda_ultimo_video_oggi-5595458.html" title="Il massaggio di Urtis a Tommaso Zorzi scatena il commento della Contessa: &laquo;Compagno di merenda&raquo;">Il massaggio di Urtis a Tommaso Zorzi scatena il commento della Contessa: &laquo;Compagno di merenda&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-2ffbb06:0.0055570602416992 -->
<!-- html_base_right-71cb915 --- 2020-11-20 02:48:36 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/tu_cantavi_gigi_d_alessio_anna_tatangelo_risponde_rita_pavone_dichiara-5595454.html" title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/54/54/x5595454_poster.jpg.pagespeed.ic.eM2jLy8nfy.jpg" title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/tu_cantavi_gigi_d_alessio_anna_tatangelo_risponde_rita_pavone_dichiara-5595454.html" title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-71cb915:0.043432950973511 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.0003209114074707 -->
<!-- search_custom-dff3b4b --- 2020-11-20 02:49:03 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-8bdfb38 --- 2020-11-20 02:49:03 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/tu_cantavi_gigi_d_alessio_anna_tatangelo_risponde_rita_pavone_dichiara-5595454.html" title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/54/54/x5595454_poster.jpg.pagespeed.ic.T9GrVG0i20.jpg" title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">
<!-- get_trending_item_ids-b92b36d --- 2020-11-20 02:48:36 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00020503997802734 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/tu_cantavi_gigi_d_alessio_anna_tatangelo_risponde_rita_pavone_dichiara-5595454.html" title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-5617091 --- 2020-11-20 02:49:03 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/tu_cantavi_gigi_d_alessio_anna_tatangelo_risponde_rita_pavone_dichiara-5595454.html" data-title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/tu_cantavi_gigi_d_alessio_anna_tatangelo_risponde_rita_pavone_dichiara-5595454.html" data-title="&laquo;Tu cantavi con Gigi D&#39;Alessio&raquo;, Anna Tatangelo risponde a Rita Pavone: cosa dichiara">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-5617091:0.00081300735473633 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8bdfb38:0.0022718906402588 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00024914741516113 -->
<!-- autopromo-88ea7eb --- 2020-11-20 02:48:42 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.0001828670501709 -->
<!-- adv-e08c3e5 --- 2020-11-20 02:48:12 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00023102760314941 -->
<!-- box_guidalloshopping-b92b36d --- 2020-11-20 02:48:12 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/black-friday-amazon-offerte/" title="Guida allo Shopping: Inizia la Black Friday Week: ecco tutte le migliori offerte su Amazon" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/11/Copertina-300x169.png" alt="Inizia la Black Friday Week: ecco tutte le migliori offerte su Amazon" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Inizia la Black Friday Week: ecco tutte le migliori offerte su Amazon</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00018596649169922 -->
<!-- adv-ea7bc93 --- 2020-11-20 02:48:12 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00014615058898926 -->
<!-- right_items_small-1d279ff --- 2020-11-20 02:48:42 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/aceto_covid_difesa_come_funziona_oggi_ultime_notizie_18_novembre_2020-5593202.html">Covid, non solo mascherina e distanziamento: il segreto dell&#39;aceto</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/zona_rossa_puglia_liguria_basilicata_regioni_covid_decisione_oggi_18_novembre_2020_ultime_notizie-5593772.html">Covid, nuove Regioni rischiano di finire in zona rossa: ecco quali sono</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_aggiornamento_nuovi_contagi_covid_marche_oggi_18_novembre_2020_ultime_notizie_tamponi_positivi-5593211.html">Coronavirus, oggi sono 479 i nuovi positivi nelle Marche, aumentano anche i tamponi. Il punto per provincia <span style="color:#0000CD"><strong>/I numeri del contagio in tempo reale</strong></span></a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/meteo_previsioni_marche_3bmeteo_com_arrivano_pioggia_vento_freddo_neve_dove_quando_ultime_notizie_oggi_18_novembre-5593626.html">Weekend d&#39;inverno: arrivano piogge, vento fino a 100 km/h, gelo e nevicate anche sotto a 900 metri. Ecco dove e quando</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_marche_casi_positivi_diminuiscono_tamponi_testati_ultime_notizie_19_novembre_2020-5595509.html">Coronavirus, altri 667 casi positivi oggi nelle Marche. E diminuiscono i tamponi testati / <strong><span style="color:#0000CD">I numeri del contagio in tempo reale</span></strong></a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00027084350585938 -->
<!-- legalmente-b92b36d --- 2020-11-20 02:48:12 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00023388862609863 -->
<!-- adv-98bc131 --- 2020-11-20 02:48:24 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.0002591609954834 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> -->
<a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fspettacoli%2Fpergola_immaturi_accademia-5596034.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2020-11-20 02:49:08 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00047802925109863 -->
</body>
</html>
<!-- 2020-11-20 02:49:08 --><!-- TIME TO GENERATE 0.17271184921265 -->