<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Anticorpi monoclonali anti Covid, il paziente uno Florindo: &laquo;Entusiasta, non riuscivo a crederci&raquo;</title>
<meta name="description" content="MACERATA - Debutto l&rsquo;altra sera in ospedale a Macerata, nel reparto Covid diretto dal dottor Alessandro Chiodera, per la terapia anti Covid che si basa sulla somministrazione degli anticorpi..."/>
<meta name="keywords" content="anticorpi monoclonali, coronavirus, macerata"/>
<link rel="canonical" href="https://www.corriereadriatico.it/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html">
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/52/79/5915279_0935_mono.jpg"/>
<meta name="news_keywords" content="anticorpi monoclonali, coronavirus, macerata"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Anticorpi monoclonali anti Covid, il &quot;paziente uno&quot; Florindo: &laquo;Entusiasta, non riuscivo a crederci&raquo;"/>
<meta property="og:url" content="https://www.corriereadriatico.it/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/52/79/5915279_0935_mono.jpg"/>
<meta property="og:description" content="MACERATA - Debutto l&rsquo;altra sera in ospedale a Macerata, nel reparto Covid diretto dal dottor Alessandro Chiodera, per la terapia anti Covid che si basa sulla somministrazione degli anticorpi..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Anticorpi monoclonali anti Covid, il &quot;paziente uno&quot; Florindo: &laquo;Entusiasta, non riuscivo a crederci&raquo;"/>
<meta name="twitter:description" content="MACERATA - Debutto l&rsquo;altra sera in ospedale a Macerata, nel reparto Covid diretto dal dottor Alessandro Chiodera, per la terapia anti Covid che si basa sulla somministrazione degli anticorpi..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/52/79/5915279_0935_mono.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html"
  		},
        "name":"Anticorpi monoclonali anti Covid, il paziente uno Florindo: «Entusiasta, non riuscivo a crederci»",
	   "headline":"Anticorpi monoclonali anti Covid, il paziente uno Florindo: «Entusiasta, non riuscivo a crederci»",
       "author":{  
          "@type":"Person",
          "name":"Luca Patrassi"
       },
       "datePublished":"2021-04-22",
	   "dateModified":"2021-04-22 11:35:08",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/52/79/5915279_0935_mono.jpg",
				 "width": 990, 
				 "height": 661 
			 },
		       "articleSection":"Macerata",
       "articleBody":"MACERATA - Debutto l’altra sera in ospedale a Macerata, nel reparto Covid diretto dal dottor Alessandro Chiodera, per la terapia anti Covid che si basa sulla somministrazione degli anticorpi...",
       "url":"https://www.corriereadriatico.it/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html",
        "isAccessibleForFree": "false",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "false",
            "cssSelector" : ".paid-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm552716.pagespeed.cf.XBiSAn2ymt.css"/>
<style>div#iubenda-iframe{z-index:2147483647!important}</style><link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm263455.pagespeed.ce.KA-sqhnYLY.js" async></script> <script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=MACERATA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://statics.cedscdn.it/utils/js/prebid4.29.0.js.pagespeed.ce.7SPDrCSUlW.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Macerata/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Macerata/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm263455.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo " id="macerata">
<!-- adv-d050eb5 --- 2021-04-22 12:42:33 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00076198577880859 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-04-22 12:42:26 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00027203559875488 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/macerata/" title="corriereadriatico.it Macerata">Macerata</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Gioved&igrave; 22 Aprile - agg. <time datetime="2021-04-22T12:42:33">12:42</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-c9d06ce --- 2021-04-22 12:42:22 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level selected active"><a href="/macerata/" class="current">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-c9d06ce: 0.00038599967956543 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-04-22 12:42:33 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00062799453735352 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Anticorpi monoclonali anti Covid, il &quot;paziente uno&quot; Florindo: &laquo;Entusiasta, non riuscivo a crederci&raquo;</h1>
<!-- breadcrumbs-179abde --- 2021-04-22 12:29:04 -->
<div class="breadcrumbs">
<a href="/macerata/" class="sezione">Macerata</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-179abde: 0.0008699893951416 -->
<span class="data_pub">Giovedì 22 Aprile 2021</span>
<span class="firma">di <strong>Luca Patrassi</strong></span> <figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/52/79/x5915279_0935_mono.jpg.pagespeed.ic.n-G8wbdLXV.jpg" alt="Macerata, anticorpi monoclonali anti Covid, il &quot;paziente uno&quot; Florindo: &laquo;Entusiasta, non riuscivo a crederci&raquo;" title="Macerata, anticorpi monoclonali anti Covid, il &quot;paziente uno&quot; Florindo: &laquo;Entusiasta, non riuscivo a crederci&raquo;"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>MACERATA - Debutto l&rsquo;altra sera in ospedale a <strong><a href="http://www.corriereadriatico.it/t/Macerata">Macerata</a></strong>, nel reparto <strong><a href="http://www.corriereadriatico.it/t/Covid">Covid</a></strong> diretto dal dottor <strong>Alessandro Chiodera</strong>, per la terapia anti Covid che si basa sulla somministrazione degli <strong><a href="http://www.corriereadriatico.it/t/anticorpi monoclonali">anticorpi monoclonali</a></strong>. Il primo paziente a beneficiare del farmaco &egrave; stato <strong>Florindo Mancinelli</strong>, sangiustese di 65 anni, sposato, quattro figli, molto noto negli anni passati per essere stato consigliere comunale e componente del cda dell&rsquo;Asl di Civitanova, attivo professionalmente nell&rsquo;arredamento di uffici.</p><!-- articoli_correlati-6e4ae77 --- 2021-04-22 12:42:33 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/marche/marche_covid_vaccino_dosi_campagna_pfizer_astra_zeneca_ultime_notizie-5913871.html">
<img src="https://statics.cedscdn.it/photos/THUMB/38/71/5913871_2253_maccini.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/marche/marche_covid_vaccino_dosi_campagna_pfizer_astra_zeneca_ultime_notizie-5913871.html">LA CAMPAGNA</span></a>
<h2><a href="/marche/marche_covid_vaccino_dosi_campagna_pfizer_astra_zeneca_ultime_notizie-5913871.html">Un carico di oltre 48mila dosi tra Pfizer e AstraZeneca: si apre lo...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/marche/marche_covid_positivi_terapie_intensive_costante_ribasso_pass_in_zona_carte_regola_ultime_notizie-5913763.html">
<img src="https://statics.cedscdn.it/photos/THUMB/37/63/x5913763_2034_vassa.jpg.pagespeed.ic.Oqxw9hnkh-.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/marche/marche_covid_positivi_terapie_intensive_costante_ribasso_pass_in_zona_carte_regola_ultime_notizie-5913763.html">L'EPIDEMIA</span></a>
<h2><a href="/marche/marche_covid_positivi_terapie_intensive_costante_ribasso_pass_in_zona_carte_regola_ultime_notizie-5913763.html">Positivi e terapie intensive in costante ribasso: Marche al report...</a></h2>
</div>
</article>
</div>
</aside>
<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO GENERATE - articoli_correlati-6e4ae77:0.0023880004882812 -->
<p><div class="snippet_embed big" contenteditable="false" data-id_item="5915239" data-title_item="La furia della sindaca di Valentino Rossi in arancione rafforzato: «Cinque comuni sacrificati per salvare le Marche»" data-type_item="big" role="complementary"><script src="//utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></div></p><p><span class="end_preview">&nbsp;</span></p><p><h4>Il trattamento</h4></p><p>&laquo;Il trattamento - spiega Mancinelli, dal suo letto in ospedale - era stato messo in calendario per ieri, ma luned&igrave; pomeriggio visto che i dati non erano molto positivi, il primario Chiodera e la sua equipe hanno optato per l&rsquo;anticipo: cos&igrave; si sono mossi subito dimostrando una capacit&agrave; di organizzazione e una efficienza che non pensavo di trovare nel settore pubblico. Accertata la mia positivit&agrave; al Covid ed i sintomi, visto che sono anche un soggetto fragile, domenica mi hanno ricoverato e quando mi hanno detto della possibilit&agrave; di ricevere gli anticorpi monoclonali quasi non mi sembrava vero. Poi il dottor Chiodera e i suoi collaboratori sono entrati in azione, era la prima volta anche per loro con questa nuova terapia, ed &egrave; stata fatta la somministrazione con la pompa che regola flussi e tempi. Oggi mi sento addosso un senso di stanchezza, certo mi sarebbe piaciuto alzarmi subito ed andarmene a casa ma nella storia si ricorda un uomo solo che sia riuscito a camminare sull&rsquo;acqua. Per la verit&agrave; di recente c&rsquo;&egrave; stato il caso Trump che si &egrave; curato con i monoclonali che per&ograve; gli hanno lasciato qualche strascico cerebrale&raquo;. Mancinelli scherza, il gusto per la battuta e la schiettezza lo ha sempre contraddistinto fin da quando era consigliere comunale dc di opposizione e il sindaco era l&rsquo;allora poi Giulio Silenzi: &laquo;Glielo dicevo anche allora che sarebbe finito democristiano&raquo;. Silenzi non sar&agrave; forse d&rsquo;accordo, magari coglier&agrave; l&rsquo;occasione per una diretta Facebook con il suo ex oppositore per un racconto in presa diretta della sanit&agrave; pubblica che funziona. Una cosa Mancinelli vuole sottolineare: &laquo;In ospedale ho trovato grande professionalit&agrave; e grande sensibilit&agrave;, dal primario di questo reparto a tutto il personale&raquo;. Quanto al ricorso alla terapia con gli anticorpi monoclonali il protocollo individua tre referenti per l&rsquo;Area Vasta, i medici Alessandro Chiodera per Macerata Umberto Berrettini per Camerino e Lorenzo Marchegiani per Civitanova.</p><p>&nbsp;</p>
<!-- widget_dazn-f6c8f09 --- 2021-04-22 12:41:57 -->
<!-- TIME TO SERVE CACHED widget_dazn-f6c8f09: 0.00030612945556641 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-bbb1351 --- 2021-04-22 12:42:33 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/macerata/coronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-bbb1351:0.0010490417480469 -->
<!-- commenti_articolo_ajax-43c24d4 --- 2021-04-22 12:42:33 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-43c24d4:0.0018839836120605 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-04-22 12:42:33 -->
<!-- TIME TO GENERATE - array_supertag-b1ce3ce:0.10864901542664 -->
<!-- infinite_scroller-e7e1778 --- 2021-04-22 12:42:33 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-b38dc8b --- 2021-04-22 12:42:33 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-552d069 --- 2021-04-22 12:42:33 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/covid_falconara_oggi_soluzione_fisiologica_no_vaccino_pfizer_30_pazienti_coronavrisu_medico_base_indagato_perquisizione_ultime_notizie-5915361.html">FALCONARA</a></span>
<h2><a href="/ancona/covid_falconara_oggi_soluzione_fisiologica_no_vaccino_pfizer_30_pazienti_coronavrisu_medico_base_indagato_perquisizione_ultime_notizie-5915361.html" class="ml_primary_link">Soluzione fisiologica invece del vaccino Pfizer a 30 pazienti, medico indagato: &laquo;Non ricordo chi ha avuto quello vero&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/marche/marche_covid_positivi_terapie_intensive_costante_ribasso_pass_in_zona_carte_regola_ultime_notizie-5913763.html" class="articolo" title="Positivi e terapie intensive in costante ribasso: Marche al report per il pass in zona gialla con tutte le carte in regola">Positivi e terapie intensive in costante ribasso: Marche al report per il pass in zona gialla con tutte le carte in regola</a>
<a href="https://www.corriereadriatico.it/pesaro/coronavirus_ultime_notizie_tavullia_arancione_rafforzato_valentino_rossi_sindaca_francesca_paolucci_polemica_regione_covid_oggi-5915239.html" class="articolo" title="La furia della sindaca di Valentino Rossi in arancione rafforzato: &laquo;Cinque comuni sacrificati per salvare le Marche&raquo;">La furia della sindaca di Valentino Rossi in arancione rafforzato: &laquo;Cinque comuni sacrificati per salvare le Marche&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-552d069:0.0091650485992432 -->
<!-- html_base_no_foto-f30a8d4 --- 2021-04-22 12:42:33 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/marche/coronavirus_marche_oggi_positivi_tamponi_22_aprile_covid_frenata_contagio_corre_ultime_notizie-5915286.html">L'EMERGENZA</a></span>
<h2><a href="/marche/coronavirus_marche_oggi_positivi_tamponi_22_aprile_covid_frenata_contagio_corre_ultime_notizie-5915286.html" class="ml_primary_link">Coronavirus, 272 nuovi positivi nelle Marche: i numeri frenano, ma ecco dove il contagio corre/ <strong><span style="color:#000080">La mappa dell&#39;epidemia</span></strong></a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/marche/marche_covid_positivi_terapie_intensive_costante_ribasso_pass_in_zona_carte_regola_ultime_notizie-5913763.html" class="articolo" title="Positivi e terapie intensive in costante ribasso: Marche al report per il pass in zona gialla con tutte le carte in regola">Positivi e terapie intensive in costante ribasso: Marche al report per il pass in zona gialla con tutte le carte in regola</a>
<a href="https://www.corriereadriatico.it/ancona/falconara_allarme_covid_contagi_asilo_nido_sirernetta_screening_chiusura_ultime_notizie-5913729.html" class="articolo" title="Allarme Covid: contagi all'asilo nido, screening dei bimbi. E intanto La Sirenetta resta chiusa a oltranza">Allarme Covid: contagi all&#39;asilo nido, screening dei bimbi. E intanto La Sirenetta resta chiusa a oltranza</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f30a8d4:0.0096809864044189 -->
<!-- html_base_no_foto-41013d5 --- 2021-04-22 12:42:33 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ascoli_piceno/coronavirus_cinema_ascoli_riapertura_covid_ultime_notizie_beffa_non_ci_sono_pellicole_piattaforme_streaming_ultime_notizie-5915262.html">ASCOLI</a></span>
<h2><a href="/ascoli_piceno/coronavirus_cinema_ascoli_riapertura_covid_ultime_notizie_beffa_non_ci_sono_pellicole_piattaforme_streaming_ultime_notizie-5915262.html" class="ml_primary_link">Cinema, una riapertura che profuma di beffa: &laquo;Non ci sono pellicole, le hanno tutte le piattaforme streaming&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ascoli_piceno/ascoli_ultime_notizie_scuola_cinema_passo_falso_consiglio_regionale-5913857.html" class="articolo" title="Scuola del cinema, passo falso in consiglio regionale. L'assessore Latini: &laquo;Si far&agrave;, un errore quell&rsquo;emendamento&raquo;">Scuola del cinema, passo falso in consiglio regionale. L&#39;assessore Latini: &laquo;Si far&agrave;, un errore quell&rsquo;emendamento&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-41013d5:0.0056660175323486 -->
<!-- html_base_no_foto-d126735 --- 2021-04-22 12:42:33 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/covid_ultime_notizie_pesaro_vaccini_coronavirus_hub_teamsystem_asur_coronavirus_oggi-5915247.html">PESARO</a></span>
<h2><a href="/pesaro/covid_ultime_notizie_pesaro_vaccini_coronavirus_hub_teamsystem_asur_coronavirus_oggi-5915247.html" class="ml_primary_link">Secondo hub per i vaccini Covid: accordo con la Teamsystem, ora manca il via libera Asur</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/pesaro/coronavirus_ultime_notizie_tavullia_arancione_rafforzato_valentino_rossi_sindaca_francesca_paolucci_polemica_regione_covid_oggi-5915239.html" class="articolo" title="La furia della sindaca di Valentino Rossi in arancione rafforzato: &laquo;Cinque comuni sacrificati per salvare le Marche&raquo;">La furia della sindaca di Valentino Rossi in arancione rafforzato: &laquo;Cinque comuni sacrificati per salvare le Marche&raquo;</a>
<a href="https://www.corriereadriatico.it/marche/marche_covid_vaccino_dosi_campagna_pfizer_astra_zeneca_ultime_notizie-5913871.html" class="articolo" title="Un carico di oltre 48mila dosi tra Pfizer e AstraZeneca: si apre lo slot per la fascia dai 60 ai 65 anni">Un carico di oltre 48mila dosi tra Pfizer e AstraZeneca: si apre lo slot per la fascia dai 60 ai 65 anni</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-d126735:0.010494947433472 -->
<!-- html_base_no_foto-fa55ffe --- 2021-04-22 12:42:33 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/coronavirus_ultime_notizie_tavullia_arancione_rafforzato_valentino_rossi_sindaca_francesca_paolucci_polemica_regione_covid_oggi-5915239.html">TAVULLIA</a></span>
<h2><a href="/pesaro/coronavirus_ultime_notizie_tavullia_arancione_rafforzato_valentino_rossi_sindaca_francesca_paolucci_polemica_regione_covid_oggi-5915239.html" class="ml_primary_link">La furia della sindaca di Valentino Rossi in arancione rafforzato: &laquo;Cinque comuni sacrificati per salvare le Marche&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/marche/marche_covid_vaccino_dosi_campagna_pfizer_astra_zeneca_ultime_notizie-5913871.html" class="articolo" title="Un carico di oltre 48mila dosi tra Pfizer e AstraZeneca: si apre lo slot per la fascia dai 60 ai 65 anni">Un carico di oltre 48mila dosi tra Pfizer e AstraZeneca: si apre lo slot per la fascia dai 60 ai 65 anni</a>
<a href="https://www.corriereadriatico.it/marche/marche_covid_positivi_terapie_intensive_costante_ribasso_pass_in_zona_carte_regola_ultime_notizie-5913763.html" class="articolo" title="Positivi e terapie intensive in costante ribasso: Marche al report per il pass in zona gialla con tutte le carte in regola">Positivi e terapie intensive in costante ribasso: Marche al report per il pass in zona gialla con tutte le carte in regola</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-fa55ffe:0.01131010055542 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-b38dc8b:0.52266097068787 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=coronavirus&args%5Bexclude_id%5D=5915279&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-e7e1778:0.52476286888123 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2021-04-22 12:42:13 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00023984909057617 -->
<!-- altri_articoli-bbe91ec --- 2021-04-22 12:42:33 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>MACERATA</h3></div>
<!-- html_base_right-a4a3cbd --- 2021-04-22 12:42:22 -->
<article class="col-xs-12 html_base_right  macerata ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/macerata/ultim_ora_macerata_cadavere_donna_trovati_laghetto_ultime_notizie_22_aprile_2021-5915362.html" title="Choc a Macerata, in un laghetto trovato il cadavere di una donna. In corso le operazioni di recupero">
<img src="https://statics.cedscdn.it/photos/THUMB/53/62/5915362_1056_vvff.jpg" title="Choc a Macerata, in un laghetto trovato il cadavere di una donna. In corso le operazioni di recupero">
<!-- get_trending_item_ids-b92b36d --- 2021-04-22 12:42:18 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.0001368522644043 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/macerata/ultim_ora_macerata_cadavere_donna_trovati_laghetto_ultime_notizie_22_aprile_2021-5915362.html" title="Choc a Macerata, in un laghetto trovato il cadavere di una donna. In corso le operazioni di recupero">Choc a Macerata, in un laghetto trovato il cadavere di una donna. In corso le operazioni di recupero</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-a4a3cbd: 0.00031495094299316 -->
<!-- html_base_right-1fed63a --- 2021-04-22 12:42:22 -->
<article class="col-xs-12 html_base_right  macerata ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/macerata/casteraimondo_ubriaco_lancia_sassi_bottiglie_auto_corsa_carabinieri_processo_ultime_notizie-5915314.html" title="Ubriaco alla guida lancia sassi e bottiglie contro le auto che incrocia e centra anche i carabinieri">
<img src="https://statics.cedscdn.it/photos/THUMB/53/14/x5915314_1009_sassi.jpg.pagespeed.ic.lprtOT6ixy.jpg" title="Ubriaco alla guida lancia sassi e bottiglie contro le auto che incrocia e centra anche i carabinieri">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/macerata/casteraimondo_ubriaco_lancia_sassi_bottiglie_auto_corsa_carabinieri_processo_ultime_notizie-5915314.html" title="Ubriaco alla guida lancia sassi e bottiglie contro le auto che incrocia e centra anche i carabinieri">Ubriaco alla guida lancia sassi e bottiglie contro le auto che incrocia e centra anche i carabinieri</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Benedetta Lombo</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1fed63a: 0.00025105476379395 -->
<!-- html_base_right-b7171dc --- 2021-04-22 12:42:22 -->
<article class="col-xs-12 html_base_right  macerata ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/macerata/macerata_violenza_sessuale_stazione_udienza_ultime_notizie_22_aprile_2021-5913740.html" title="&laquo;Sono stata vittima di una violenza sessuale in stazione&raquo;. Un uomo di 42 anni accusato da una coetanea">
<img src="https://statics.cedscdn.it/photos/THUMB/37/40/x5913740_2007_trib.jpg.pagespeed.ic.a7QFTcGHH7.jpg" title="&laquo;Sono stata vittima di una violenza sessuale in stazione&raquo;. Un uomo di 42 anni accusato da una coetanea">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/macerata/macerata_violenza_sessuale_stazione_udienza_ultime_notizie_22_aprile_2021-5913740.html" title="&laquo;Sono stata vittima di una violenza sessuale in stazione&raquo;. Un uomo di 42 anni accusato da una coetanea">&laquo;Sono stata vittima di una violenza sessuale in stazione&raquo;. Un uomo di 42 anni accusato da una coetanea</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Benedetta Lombo </div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b7171dc: 0.0002288818359375 -->
<!-- html_base_right-02879dd --- 2021-04-22 12:42:22 -->
<article class="col-xs-12 html_base_right  macerata ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/macerata/san_severino_marche_morto_landro_borri_autista_settempeda_ultime_notizie_22_aprile_2021-5913710.html" title="Coronavirus, morto Lando Borri. Era lo storico autista dei baby calciatori della Settempeda">
<img src="https://statics.cedscdn.it/photos/THUMB/37/10/5913710_1938_borri.jpg" title="Coronavirus, morto Lando Borri. Era lo storico autista dei baby calciatori della Settempeda">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/macerata/san_severino_marche_morto_landro_borri_autista_settempeda_ultime_notizie_22_aprile_2021-5913710.html" title="Coronavirus, morto Lando Borri. Era lo storico autista dei baby calciatori della Settempeda">Coronavirus, morto Lando Borri. Era lo storico autista dei baby calciatori della Settempeda</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Luca Muscolini </div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-02879dd: 0.00023198127746582 -->
<!-- html_base_right-8ca118a --- 2021-04-22 12:42:33 -->
<article class="col-xs-12 html_base_right  macerata ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/macerata/matelica_minacce_avvocato_processo_ultime_notizie_22_aprile_2021-5913707.html" title="Avvocato minacciato con un rastrello a Matelica. Padre e figlio sfrattati finiscono sotto processo">
<img src="https://statics.cedscdn.it/photos/THUMB/37/07/x5913707_1935_cc.jpg.pagespeed.ic.E6Dj9uO1IM.jpg" title="Avvocato minacciato con un rastrello a Matelica. Padre e figlio sfrattati finiscono sotto processo">
<!-- get_trending_item_ids-b92b36d --- 2021-04-22 12:42:18 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00040602684020996 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/macerata/matelica_minacce_avvocato_processo_ultime_notizie_22_aprile_2021-5913707.html" title="Avvocato minacciato con un rastrello a Matelica. Padre e figlio sfrattati finiscono sotto processo">Avvocato minacciato con un rastrello a Matelica. Padre e figlio sfrattati finiscono sotto processo</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Benedetta Lombo </div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8ca118a:0.0061428546905518 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-bbe91ec:0.16988396644592 -->
<!-- strip-1-1-video-1a45760 --- 2021-04-22 12:42:29 -->
<div class="strip-1-1-video" data-strip-id="72770">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-0a7ef4f --- 2021-04-22 12:42:29 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/carlo_conti_su_pieraccioni_panariello_ne_abbiamo_combinate_tante_svela_un_retroscena-5915382.html" title="Carlo Conti su Pieraccioni e Panariello: &laquo;Ne abbiamo combinate tante&raquo;. E svela un retroscena">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/53/82/x5915382_poster.jpg.pagespeed.ic.Jy5BkDTpBd.jpg" title="Carlo Conti su Pieraccioni e Panariello: &laquo;Ne abbiamo combinate tante&raquo;. E svela un retroscena">
<!-- get_trending_item_ids-b92b36d --- 2021-04-22 12:42:18 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00011610984802246 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="atT5Wut6" data-waitEvent="clickOn_clicker72770" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker72770" type="text/plain"></script></div> </div>
<h2><a href="/video/spettacoli/carlo_conti_su_pieraccioni_panariello_ne_abbiamo_combinate_tante_svela_un_retroscena-5915382.html" title="Carlo Conti su Pieraccioni e Panariello: &laquo;Ne abbiamo combinate tante&raquo;. E svela un retroscena">Carlo Conti su Pieraccioni e Panariello: &laquo;Ne abbiamo combinate tante&raquo;. E svela un retroscena</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-0a7ef4f:0.0018541812896729 -->
<!-- html_base_right-d1e9eba --- 2021-04-22 12:42:29 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/la_regina_elisabetta_sempre_piu_sola_altro_doloroso_lutto_dopo_filippo_addio_amico_di_vita-5915383.html" title="La Regina Elisabetta sempre pi&ugrave; sola, altro doloroso lutto dopo Filippo: addio all&rsquo;amico di una vita">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/LOW/53/83/x5915383_poster.jpg.pagespeed.ic.Cche_f4GQQ.jpg" title="La Regina Elisabetta sempre pi&ugrave; sola, altro doloroso lutto dopo Filippo: addio all&rsquo;amico di una vita">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/la_regina_elisabetta_sempre_piu_sola_altro_doloroso_lutto_dopo_filippo_addio_amico_di_vita-5915383.html" title="La Regina Elisabetta sempre pi&ugrave; sola, altro doloroso lutto dopo Filippo: addio all&rsquo;amico di una vita">La Regina Elisabetta sempre pi&ugrave; sola, altro doloroso lutto dopo Filippo: addio all&rsquo;amico di una vita</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-d1e9eba:0.061094999313354 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00025486946105957 -->
<!-- search_custom-dff3b4b --- 2021-04-22 12:41:39 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-6fa4f22 --- 2021-04-22 12:41:39 -->
<article class="col-xs-12 html_base_right  gossip ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/gossip/royal_family_principe_filippo_eredita_principe_william_harry_famiglia_reale-5911567.html" title="L'eredit&agrave; del Principe Filippo: a quanto ammonta e come potr&agrave; essere evitata la tassa di successione">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/12/28/x5911228_poster.jpg.pagespeed.ic.aQWHvLLpfv.jpg" title="L'eredit&agrave; del Principe Filippo: a quanto ammonta e come potr&agrave; essere evitata la tassa di successione">
<!-- get_trending_item_ids-b92b36d --- 2021-04-22 12:41:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00026106834411621 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/gossip/royal_family_principe_filippo_eredita_principe_william_harry_famiglia_reale-5911567.html" title="L'eredit&agrave; del Principe Filippo: a quanto ammonta e come potr&agrave; essere evitata la tassa di successione">L&#39;eredit&agrave; del Principe Filippo: a quanto ammonta e come potr&agrave; essere evitata la tassa di successione</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-8a44d18 --- 2021-04-22 12:41:39 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/gossip/royal_family_principe_filippo_eredita_principe_william_harry_famiglia_reale-5911567.html" data-title="L'eredit&agrave; del Principe Filippo: a quanto ammonta e come potr&agrave; essere evitata la tassa di successione">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/gossip/royal_family_principe_filippo_eredita_principe_william_harry_famiglia_reale-5911567.html" data-title="L'eredit&agrave; del Principe Filippo: a quanto ammonta e come potr&agrave; essere evitata la tassa di successione">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>4</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-8a44d18:0.0018179416656494 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6fa4f22:0.020569086074829 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00025320053100586 -->
<div id="mapp_ca_dx"></div><!-- adv-e08c3e5 --- 2021-04-22 12:41:58 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00018596649169922 -->
<!-- box_guidalloshopping-b92b36d --- 2021-04-22 12:42:19 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/idee-regalo-bigiotteria-gioielleria-prezzo/" title="Guida allo Shopping: Idee regalo per la festa della mamma? Bigiotteria di alta qualit&agrave;, i grandi classici della gioielleria a un prezzo imbattibile" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/04/woman-holding-a-necklace-2754748-300x200.jpg" alt="Idee regalo per la festa della mamma? Bigiotteria di alta qualit&agrave;, i grandi classici della gioielleria a un prezzo imbattibile" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Idee regalo per la festa della mamma? Bigiotteria di alta qualità, i grandi classici della gioielleria a un prezzo imbattibile</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00037384033203125 -->
<!-- adv-ea7bc93 --- 2021-04-22 12:41:58 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00031709671020508 -->
<!-- right_items_small-1d279ff --- 2021-04-22 12:42:29 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/covid_zona_gialla_teatri_ristoranti_bar_marche_riaperture_cosa_cambia_poi_giugno_ultime_notizie-5911616.html">Zona gialla, teatri e ristoranti: da luned&igrave; le Marche ci provano. E dal 1&deg; giugno (contagi permettendo) si apre di pi&ugrave;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/lotto_superenalotto_fortuna_jackpot_capogiro_suspence_estrazioni_numeri_vincenti_ultime_notizie_20_aprile_2021-5911137.html">Lotto e Superenalotto del 20 aprile, jackpot da capogiro: ecco tutti i numeri vincenti. Nessun &quot;6&quot; neanche oggi</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/filottrano_ospedale_jesi_covid_spietato_padre_famiglia_deve_arrendersi_lacrime_comunita_ultime_notizie-5911568.html">Covid spietato, un padre di famiglia di 59 anni deve arrendersi: le lacrime della comunit&agrave;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/sirolo_morta_caterina_consiglio_lutto_poesia_partire_ultime_notizie-5911573.html">La poesia di Caterina, scritta prima di morire a 26 anni: &laquo;Sai che dovr&ograve; andare quando sar&agrave; ora di partire&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/falconara_covid_ultime_notizie_contagi_quattro_gruppi_asilo_nido_sirenetta_chiude_focolaio-5911605.html">Contagi in quattro gruppi dell&#39;asilo nido. La Sirenetta chiude per un focolaio-Covid</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.0003509521484375 -->
<!-- legalmente-b92b36d --- 2021-04-22 12:41:39 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00019097328186035 -->
<!-- adv-98bc131 --- 2021-04-22 12:41:52 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00052404403686523 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
        return url.split("?")[0].toLowerCase();
    }
    return "no_content";
};
function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match)
        return name;
    else
        return 'no-refresh';
}
var pageConfig = {
    linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
    1 : "Aggregato Caltagirone Editore",
    2 : "web",
    3 : "web - Corriere Adriatico",
    4 : "web - C Adriatico - MACERATA"

};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
    1 : document.title,
    2 : refresh,
    3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt.ignorePrerendering = "true";
wt.sendinfo();


/* integrazione MAPP */
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '927615140575951',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};
/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
/** end TagIntegration loader */

</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - MACERATA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fmacerata%2Fcoronavirus_macerata_oggi_anticorpi_monoclonali_covid_ospedale_florindo_mancinelli_ultime_notizie-5915279.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-04-22 12:42:33 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00061583518981934 -->
</body>
</html>
<!-- 2021-04-22 12:42:33 --><!-- TIME TO GENERATE 0.91640901565552 -->