<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Coronavirus, rientri dall&#039;estero e ingressi all&#039;ospedale: sono 4 i nuovi positivi nelle Marche/ Il contagio nelle regioni</title>
<meta name="description" content="ANCONA - Epidemia di coronavirus, resta basso il numero di nuovi positivi nelle Marche, anche se continuano a verificarsi casi di rientro dall'estero. Oggi, marted&igrave; 11 agosto, sono stati 4..."/>
<meta name="keywords" content="coronavirus, estero, marche, positivi"/>
<link rel="canonical" href="https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/92/09/5399209_1005_tamponi.jpg"/>
<meta name="news_keywords" content="coronavirus, estero, marche, positivi"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Coronavirus, rientri dall&#39;estero e ingressi all&#39;ospedale: sono 4 i nuovi positivi nelle Marche/ Il contagio nelle regioni"/>
<meta property="og:url" content="https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/92/09/5399209_1005_tamponi.jpg"/>
<meta property="og:description" content="ANCONA - Epidemia di coronavirus, resta basso il numero di nuovi positivi nelle Marche, anche se continuano a verificarsi casi di rientro dall&#39;estero. Oggi, marted&igrave; 11 agosto, sono stati 4..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Coronavirus, rientri dall&#39;estero e ingressi all&#39;ospedale: sono 4 i nuovi positivi nelle Marche/ Il contagio nelle regioni"/>
<meta name="twitter:description" content="ANCONA - Epidemia di coronavirus, resta basso il numero di nuovi positivi nelle Marche, anche se continuano a verificarsi casi di rientro dall&#39;estero. Oggi, marted&igrave; 11 agosto, sono stati 4..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/92/09/5399209_1005_tamponi.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html"
  		},
        "name":"Coronavirus, rientri dall'estero e ingressi all'ospedale: sono 4 i nuovi positivi nelle Marche/ Il contagio nelle regioni",
	   "headline":"Coronavirus, rientri dall'estero e ingressi all'ospedale: sono 4 i nuovi positivi nelle Marche/ Il contagio nelle regioni",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-08-11",
	   "dateModified":"2020-08-11 10:31:08",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/92/09/5399209_1005_tamponi.jpg",
				 "width": 990, 
				 "height": 660 
			 },
		       "articleSection":"Marche",
       "articleBody":"ANCONA - Epidemia di coronavirus, resta basso il numero di nuovi positivi nelle Marche, anche se continuano a verificarsi casi di rientro dall'estero. Oggi, martedì 11 agosto, sono stati 4...",
       "url":"https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.16.0.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm059368.pagespeed.cf.4jCi3r0DzK.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm059368.pagespeed.ce.FYzxc8UnGE.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm059368.pagespeed.ce.xs5ud6MqgN.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=MARCHE" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.16.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Marche/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="marche">
<!-- adv-d9bcf96 --- 2020-08-11 10:41:01 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00083303451538086 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-6a1257e: 0.00044584274291992 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/marche/" title="corriereadriatico.it Marche">Marche</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Marted&igrave; 11 Agosto - agg. <time datetime="2020-08-11T10:41:01">10:41</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level selected active"><a href="/marche/" class="current">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-dda140f: 0.00040507316589355 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-08-11 10:41:01 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00068187713623047 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Coronavirus, rientri dall&#39;estero e ingressi all&#39;ospedale: sono 4 i nuovi positivi nelle Marche/ <strong><span style="color:#000080">Il contagio nelle regioni</span></strong></h1>
<div class="breadcrumbs">
<a href="/marche/" class="sezione">Marche</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-dc4476e: 0.00042891502380371 -->
<span class="data_pub">Martedì 11 Agosto 2020</span>
<figure class="grande">
<img src="/photos/MED/92/09/5399209_1005_tamponi.jpg" alt="Coronavirus, rientri dall'estero e ingressi all'ospedale: sono 4 i nuovi positivi nelle Marche" title="Coronavirus, rientri dall'estero e ingressi all'ospedale: sono 4 i nuovi positivi nelle Marche"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>ANCONA - Epidemia di <strong><a href="http://www.corriereadriatico.it/t/coronavirus">coronavirus</a></strong>, resta basso il numero di nuovi positivi nelle <strong><a href="http://www.corriereadriatico.it/t/marche">Marche</a></strong>, anche se continuano a verificarsi casi di rientro dall&#39;estero. Oggi, marted&igrave; 11 agosto, sono stati 4 i nuovi <strong><a href="http://www.corriereadriatico.it/t/positivi">positivi</a></strong> registrati.</p><p><span style="color:#000080;">LEGGI ANCHE</span><br/><strong><a class="link_item" data-linked_from="null" href="/marche/coronavirus_ultime_notizie_piu_contagi_meno_ricoveri_covid_light_arriva_via_mare_grecia_croazia-5399136.html">Pi&ugrave; contagi ma meno ricoveri, il Covid &quot;light&quot; arriva nelle Marche via mare da Grecia e Croazia</a></p> <aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/pesaro/coronavirus_ultime_notizie_pesaro_covid_torna_autobus_turistici_8_positivi_dopo_vacanza_croazia-5397836.html">
<img src="/photos/THUMB/78/36/5397836_2058_corona.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/pesaro/coronavirus_ultime_notizie_pesaro_covid_torna_autobus_turistici_8_positivi_dopo_vacanza_croazia-5397836.html">IL CONTAGIO</span></a>
<h2><a href="/pesaro/coronavirus_ultime_notizie_pesaro_covid_torna_autobus_turistici_8_positivi_dopo_vacanza_croazia-5397836.html">Pesaro, il coronavirus torna con gli autobus turistici: otto positivi...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/ancona/coronavirus_ultime_notizie_fabriano_due_ragazzi_positivi_tre_giorni_controlli_contatti_polemica_assembramenti_sindaco_gabriele_santarelli_scaricate_immuni-5397249.html">
<img src="/photos/THUMB/72/49/5397249_1015_fabriano.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/ancona/coronavirus_ultime_notizie_fabriano_due_ragazzi_positivi_tre_giorni_controlli_contatti_polemica_assembramenti_sindaco_gabriele_santarelli_scaricate_immuni-5397249.html">FABRIANO</span></a>
<h2><a href="/ancona/coronavirus_ultime_notizie_fabriano_due_ragazzi_positivi_tre_giorni_controlli_contatti_polemica_assembramenti_sindaco_gabriele_santarelli_scaricate_immuni-5397249.html">Due ragazzi positivi in 3 giorni. Controlli sui contatti e polemiche...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/attualita/lucia_azzolina_la_gaffe_sui_ladri_entrati_nella_scuola_la_ministra_confonde_effrazione_infrazione_ultime_notizie-5399061.html">
<img src="/photos/THUMB/90/61/5399061_2141_lucia_azzolina_gaffe_ministra_infrazione_effrazione.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/attualita/lucia_azzolina_la_gaffe_sui_ladri_entrati_nella_scuola_la_ministra_confonde_effrazione_infrazione_ultime_notizie-5399061.html">EPIC FAIL SU TWITTER</span></a>
<h2><a href="/attualita/lucia_azzolina_la_gaffe_sui_ladri_entrati_nella_scuola_la_ministra_confonde_effrazione_infrazione_ultime_notizie-5399061.html">Lucia Azzolina, la gaffe della ministra dell&#39;Istruzione su...</a></h2>
</div>
</article>
</div>
</aside>
<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO SERVE CACHED articoli_correlati-7862431: 0.00043821334838867 -->
<p><a class="link_item" data-linked_from="null" href="/pesaro/coronavirus_ultime_notizie_pesaro_covid_torna_autobus_turistici_8_positivi_dopo_vacanza_croazia-5397836.html">Pesaro, il coronavirus torna con gli autobus turistici: otto positivi dopo la vacanza in Croazia</a></strong></p><p><strong><span style="color:#000080;">IL CONTAGIO NELLE REGIONI IN TEMPO REALE</span></strong></p><p>&nbsp;<div class="flourish-embed flourish-bar-chart-race" data-src="visualisation/1659099"><script src="https://public.flourish.studio/resources/embed.js"></script></div><br/>il Gores ha comunicato che nelle ultime 24 ore sono stati testati 929 tamponi: 597 nel percorso nuove diagnosi e 332 nel percorso guariti. I positivi sono 4 nel percorso nuove diagnosi: due in provincia di Ancona, uno in provincia di Macerata e uno in provincia di Pesaro Urbino. Questi casi comprendono rientri dall&#39;estero, soggetti sintomatici e casi diagnosticati nel percorso sanitario.</p> <span class="last_agg"> Ultimo aggiornamento: 10:31</span>
<!-- TIME TO SERVE CACHED widget_dazn-bd28a74: 0.00020599365234375 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-08-11 10:41:01 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00049114227294922 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_11_agosto_rientri_estero_ingressi_ospedale_4_nuovi_positivi_tamponi-5399209.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-68fa994: 0.00034093856811523 -->
<!-- commenti_articolo_ajax-80a7089 --- 2020-08-11 10:41:01 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-80a7089:0.0014579296112061 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-c8798c4: 0.00023889541625977 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-850940b --- 2020-08-11 10:40:26 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-1b5d857 --- 2020-08-11 10:40:26 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/coronavirus_ultime_notizie_pesaro_fiera_san_nicola_covid_meno_bancarelle_percorsi_obbligati-5399146.html">L'EVENTO</a></span>
<h2><a href="/pesaro/coronavirus_ultime_notizie_pesaro_fiera_san_nicola_covid_meno_bancarelle_percorsi_obbligati-5399146.html" class="ml_primary_link">La Fiera di San Nicola formato Covid ha meno bancarelle e percorsi obbligati</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ascoli_piceno/coronavirus_ultime_notizie_san_benedetto_pronto_soccorso_scoppia_gente_fila_procedure_covis_attese_infinite_ultime_notizie-5397745.html" class="articolo" title="Il pronto soccorso scoppia tra gente in fila e procedure Covid: attese infinite">Il pronto soccorso scoppia tra gente in fila e procedure Covid: attese infinite</a>
<a href="https://www.corriereadriatico.it/ascoli_piceno/coronavirus_ultime_notizie_ascoli_aziende_fuga_senza_sgravi_fiscali_rischio_esodo_verso_abruzzo-5397740.html" class="articolo" title="Ascoli, aziende in fuga senza gli sgravi fiscali: rischio esodo verso l&#39;Abruzzo">Ascoli, aziende in fuga senza gli sgravi fiscali: rischio esodo verso l&#39;Abruzzo</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1b5d857:0.0054199695587158 -->
<!-- html_base_no_foto-550054a --- 2020-08-11 10:40:26 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/marche/coronavirus_ultime_notizie_piu_contagi_meno_ricoveri_covid_light_arriva_via_mare_grecia_croazia-5399136.html">POSITIVI DI RIENTRO</a></span>
<h2><a href="/marche/coronavirus_ultime_notizie_piu_contagi_meno_ricoveri_covid_light_arriva_via_mare_grecia_croazia-5399136.html" class="ml_primary_link">Pi&ugrave; contagi ma meno ricoveri, il Covid &quot;light&quot; arriva nelle Marche via mare da Grecia e Croazia</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/attualita/lucia_azzolina_la_gaffe_sui_ladri_entrati_nella_scuola_la_ministra_confonde_effrazione_infrazione_ultime_notizie-5399061.html" class="articolo" title="Lucia Azzolina, la gaffe della ministra dell&#39;Istruzione su twitter: la ministra utilizza &quot;infrazione&quot; al posto di &quot;effrazione&quot;.">Lucia Azzolina, la gaffe della ministra dell&#39;Istruzione su twitter: la ministra utilizza &quot;infrazione&quot; al posto di &quot;effrazione&quot;.</a>
<a href="https://www.corriereadriatico.it/attualita/coronanvirus_ultime_notizie_ritorno_scuola_pregliasco_aumentano_i_focolai_no_abbassare_guardia-5397664.html" class="articolo" title="Coronavirus e ritorno a scuola, il virologo Pregliasco avverte: &laquo;Aumenteranno i focolai, non bisogna abbassare la guardia&raquo;">Coronavirus e ritorno a scuola, il virologo Pregliasco avverte: &laquo;Aumenteranno i focolai, non bisogna abbassare la guardia&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-550054a:0.0058538913726807 -->
<!-- html_base_no_foto-9530c4d --- 2020-08-11 10:40:26 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/attualita/trump_allarme_casa_bianca_presidente_allontanato_ultima_ora_11_agosto_2020-5399060.html">WASHINGTON</a></span>
<h2><a href="/attualita/trump_allarme_casa_bianca_presidente_allontanato_ultima_ora_11_agosto_2020-5399060.html" class="ml_primary_link">Trump: &laquo;Sparatoria e allarme fuori dalla Casa Bianca&raquo;. Il presidente allontanato per alcuni minuti</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9530c4d:0.001082181930542 -->
<!-- html_base_no_foto-b8e1e90 --- 2020-08-11 10:40:26 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/coronavirus_ultime_notizie_pesaro_covid_torna_autobus_turistici_8_positivi_dopo_vacanza_croazia-5397836.html">IL CONTAGIO</a></span>
<h2><a href="/pesaro/coronavirus_ultime_notizie_pesaro_covid_torna_autobus_turistici_8_positivi_dopo_vacanza_croazia-5397836.html" class="ml_primary_link">Il coronavirus torna con gli autobus turistici: otto positivi dopo la vacanza in Croazia</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_frenata_nuovi_contagi_due_tamponi_positivi_nessun_morto_oggi_10_agosto_2020-5397220.html" class="articolo" title="Coronavirus, frenata dei nuovi positivi: nelle Marche sono &quot;solo&quot; due. Nessuna vittima/ Il contagio in tempo reale">Coronavirus, frenata dei nuovi positivi: nelle Marche sono &quot;solo&quot; due. Nessuna vittima/ Il contagio in tempo reale</a>
<a href="https://www.corriereadriatico.it/marche/coronavirus_ultime_notizie_marche_non_solo_nuovi_contagio_cersce_numero_persone_quarantena-5397196.html" class="articolo" title="Coronavirus, non solo nuovi contagi: nelle Marche cresce il numero delle persone in quarantena">Coronavirus, non solo nuovi contagi: nelle Marche cresce il numero delle persone in quarantena</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b8e1e90:0.0058708190917969 -->
<!-- html_base_no_foto-dd43c58 --- 2020-08-11 10:40:26 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/spettacoli/andrea_bocelli_concerto_improvvisato_senza_mascherina_isole_tremiti_ultime_notizie_oggi-5397773.html">LA JAM SESSION</a></span>
<h2><a href="/spettacoli/andrea_bocelli_concerto_improvvisato_senza_mascherina_isole_tremiti_ultime_notizie_oggi-5397773.html" class="ml_primary_link">Andrea Bocelli, concerto improvvisato alle Isole Tremiti senza mascherina e senza distanziamento sociale</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/spettacoli/coronavirus_ultime_notizie_contagiato_andrea_bocelli_coronavirus_donato_plasma_ultime_notizie_last_news-5250649.html" class="articolo" title="Contagiato anche Andrea Bocelli: &laquo;Ho avuto il coronavirus, ho appena donato il plasma&raquo;">Contagiato anche Andrea Bocelli: &laquo;Ho avuto il coronavirus, ho appena donato il plasma&raquo;</a>
<a href="https://www.corriereadriatico.it/spettacoli/bocelli_covid_frainteso_ultime_notizie_28_luglio-5372746.html" class="articolo" title="Bocelli risponde alle polemiche: &laquo;Sono stato frainteso. Succedono cose strane in questo paese&raquo;">Bocelli risponde alle polemiche: &laquo;Sono stato frainteso. Succedono cose strane in questo paese&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-dd43c58:0.0072450637817383 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-850940b:0.15787196159363 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=coronavirus&args%5Bexclude_id%5D=5399209&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-faabc07: 0.00027894973754883 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.00023794174194336 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>MARCHE</h3></div>
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/marche/coronavirus_ultime_notizie_piu_contagi_meno_ricoveri_covid_light_arriva_via_mare_grecia_croazia-5399136.html" title="Pi&ugrave; contagi ma meno ricoveri, il Covid &quot;light&quot; arriva nelle Marche via mare da Grecia e Croazia">
<img src="/photos/THUMB/91/36/5399136_0844_rientro.jpg" title="Pi&ugrave; contagi ma meno ricoveri, il Covid &quot;light&quot; arriva nelle Marche via mare da Grecia e Croazia">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00030398368835449 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/marche/coronavirus_ultime_notizie_piu_contagi_meno_ricoveri_covid_light_arriva_via_mare_grecia_croazia-5399136.html" title="Pi&ugrave; contagi ma meno ricoveri, il Covid &quot;light&quot; arriva nelle Marche via mare da Grecia e Croazia">Pi&ugrave; contagi ma meno ricoveri, il Covid &quot;light&quot; arriva nelle Marche via mare da Grecia e Croazia</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Martina Marinangeli</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-98b674b: 0.00013995170593262 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/marche/fano_grosseto_incompiuta_bugie_presidenti_anas_mentre_toscana_e_nord_facevano_strade_ultime_notizie_scandalo_infrastrutture_marche-5397823.html" title="Fano-Gosseto, l&#39;incompiuta: le bugie dei presidenti Anas mentre in Toscana e al Nord le strade andavano avanti">
<img src="/photos/THUMB/78/23/5397823_2040_guinza.jpg" title="Fano-Gosseto, l&#39;incompiuta: le bugie dei presidenti Anas mentre in Toscana e al Nord le strade andavano avanti">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/marche/fano_grosseto_incompiuta_bugie_presidenti_anas_mentre_toscana_e_nord_facevano_strade_ultime_notizie_scandalo_infrastrutture_marche-5397823.html" title="Fano-Gosseto, l&#39;incompiuta: le bugie dei presidenti Anas mentre in Toscana e al Nord le strade andavano avanti">Fano-Gosseto, l&#39;incompiuta: le bugie dei presidenti Anas mentre in Toscana e al Nord le strade andavano avanti</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Andrea Taffi </div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-95d3f62: 0.00011587142944336 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/marche/sanita_pronotazione_visite_cup_parafarmacie_chiedono_entrata_programma_prenotazione_a_presidente_regione_marche_ultime_notizie-5397398.html" title="Prenotazione visite al Cup, le parafarmacie chiedono alla Regione Marche di poter fare parte del programma">
<img src="/photos/THUMB/73/98/5397398_1227_cup.jpg" title="Prenotazione visite al Cup, le parafarmacie chiedono alla Regione Marche di poter fare parte del programma">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/marche/sanita_pronotazione_visite_cup_parafarmacie_chiedono_entrata_programma_prenotazione_a_presidente_regione_marche_ultime_notizie-5397398.html" title="Prenotazione visite al Cup, le parafarmacie chiedono alla Regione Marche di poter fare parte del programma">Prenotazione visite al Cup, le parafarmacie chiedono alla Regione Marche di poter fare parte del programma</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c816470: 0.00023007392883301 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/marche/coronavirus_ultime_notizie_marche_frenata_nuovi_contagi_due_tamponi_positivi_nessun_morto_oggi_10_agosto_2020-5397220.html" title="Coronavirus, frenata dei nuovi positivi: nelle Marche sono &quot;solo&quot; due. Nessuna vittima/ Il contagio in tempo reale">
<img src="/photos/THUMB/72/20/5397220_0929_tamponi.jpg" title="Coronavirus, frenata dei nuovi positivi: nelle Marche sono &quot;solo&quot; due. Nessuna vittima/ Il contagio in tempo reale">
<div class="multimedia-approfondimenti">
<div class="has-foto icon"><i class="msg-foto"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/marche/coronavirus_ultime_notizie_marche_frenata_nuovi_contagi_due_tamponi_positivi_nessun_morto_oggi_10_agosto_2020-5397220.html" title="Coronavirus, frenata dei nuovi positivi: nelle Marche sono &quot;solo&quot; due. Nessuna vittima/ Il contagio in tempo reale">Coronavirus, frenata dei nuovi positivi: nelle Marche sono &quot;solo&quot; due. Nessuna vittima/<strong><span style="color:#000080"> Il contagio in tempo reale</span></strong></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c6e844f: 0.00010395050048828 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/marche/coronavirus_ultime_notizie_marche_non_solo_nuovi_contagio_cersce_numero_persone_quarantena-5397196.html" title="Coronavirus, non solo nuovi contagi: nelle Marche cresce il numero delle persone in quarantena">
<img src="/photos/THUMB/71/96/5397196_0845_covid.jpg" title="Coronavirus, non solo nuovi contagi: nelle Marche cresce il numero delle persone in quarantena">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/marche/coronavirus_ultime_notizie_marche_non_solo_nuovi_contagio_cersce_numero_persone_quarantena-5397196.html" title="Coronavirus, non solo nuovi contagi: nelle Marche cresce il numero delle persone in quarantena">Coronavirus, non solo nuovi contagi: nelle Marche cresce il numero delle persone in quarantena</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1afc703: 9.2029571533203E-5 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-9bb9957: 0.0002281665802002 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-13808f4 --- 2020-08-11 10:41:04 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html" title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">
<figure>
<div class="player_clicker"> <img src="/photos/MED/59/47/5395947_09_08_20_il_bambino_prodigio_che_ha_previsto_il_coronavirus_una_nuova_cattastrofe_nel_2021_ag02_web.jpg" title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00032305717468262 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="faea9c35-30fc-4f9c-8ff9-b1ebda70b72f" id="iframe_faea9c35-30fc-4f9c-8ff9-b1ebda70b72f" name="iframe_faea9c35-30fc-4f9c-8ff9-b1ebda70b72f" data-src="https://play.corriereadriatico.it/Play/Index/faea9c35-30fc-4f9c-8ff9-b1ebda70b72f?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html" title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-13808f4:0.045758008956909 -->
<!-- html_base_right-68ad2b4 --- 2020-08-11 10:41:04 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/francia_camion_vigili_fuoco_attraversa_le_fiamme_di_un_terribile_incendio-5397401.html" title="Francia, camion dei vigili del fuoco attraversa le fiamme di un terribile incendio a Martigues">
<div class="player_clicker"> <img src="/photos/LOW/73/78/5397378_1220_2.jpg" title="Francia, camion dei vigili del fuoco attraversa le fiamme di un terribile incendio a Martigues">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/francia_camion_vigili_fuoco_attraversa_le_fiamme_di_un_terribile_incendio-5397401.html" title="Francia, camion dei vigili del fuoco attraversa le fiamme di un terribile incendio a Martigues">Francia, camion dei vigili del fuoco attraversa le fiamme di un terribile incendio a Martigues</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-68ad2b4:0.0019938945770264 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00014805793762207 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-9715fb1 --- 2020-08-11 10:41:40 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html" title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">
<div class="player_clicker"> <img src="/photos/MED/59/47/5395947_09_08_20_il_bambino_prodigio_che_ha_previsto_il_coronavirus_una_nuova_cattastrofe_nel_2021_ag02_web.jpg" title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00020503997802734 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html" title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-8e517fb --- 2020-08-11 10:41:40 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html" data-title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html" data-title="La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>7</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-8e517fb:0.0014448165893555 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-9715fb1:0.044309139251709 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 0.0001368522644043 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00022697448730469 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 7.6055526733398E-5 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/longboard-migliori/" title="Guida allo Shopping: Longboard: cos’è e quali sono i migliori per divertirsi al massimo" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/09/skateboarder-2373728_1920-e1535882575602-300x200.jpg" alt="Longboard: cos’è e quali sono i migliori per divertirsi al massimo" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Longboard: cos’è e quali sono i migliori per divertirsi al massimo</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 0.00010299682617188 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 6.0081481933594E-5 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-pay2"></div>
</div>
<div class="col-xs-10">
<h2><a href="/video/primopiano/la_profezia_bambino_prodigio_aveva_previsto_coronavirus_nuova_catastrofe_2021_ultime_notizie_video_oggi-5395947.html">La profezia del bambino prodigio che aveva previsto il coronavirus: &quot;Nuova catastrofe nel 2021&quot;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/fermo/fermo_morto_ragazzo_20_anni_precipita_nove_metri_balcone_soccorsi_vani_ultime_notizie-5397481.html">Fermo, precipita dal balcone per nove metri: vano ogni soccorso, muore un ragazzo di 20 anni</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/civitanova_marche_movida_risse_lungomare_diciassettenne_ferito_ultime_notizie_oggi-5396165.html">Movida choc, assembramenti e risse. Botte tra giovanissimi sul lungomare, un 17enne all&#39;ospedale</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_nuovi_contagi_aumento_regione_marche_oggi_16_positivi_1_260_tamponi_nessun_morto_ultime_notizie_9_agosto_2020-5395746.html">Coronavirus, nelle Marche di nuovo in aumento i positivi: sono 16, niente morti. Nessuna provincia &egrave; Covid-free <strong><span style="color:#0000CD">/La mappa del contagio in tempo reale</span></strong></a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/padre_annega_per_salvare_bambini_sardegna_ultime_notizie_oggi-5396100.html">Si tuffa per aiutare bambini in difficolt&agrave;, pap&agrave; muore annegato</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00027084350585938 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.00034809112548828 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00043678283691406 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - MARCHE"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - MARCHE"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-08-11 10:41:01 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00047516822814941 -->
</body>
</html>
<!-- 2020-08-11 10:41:01 --><!-- TIME TO SERVE CACHED: 0.0016560554504395 -->