<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/"><!-- GOSSIP/articolo -->
<head>
    <title>Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    	
	<meta http-equiv="Expires" content="-1"/>
	<meta http-equiv="Pragma" content="no-cache"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-itunes-app" content="app-id=527170710"/> 
    <meta name="google-play-app" content="app-id=it.corriereadriatico.android">
	
	<link rel="dns-prefetch" href="//www.google-analytics.com"/>
	<link rel="dns-prefetch" href="//www.googletagservices.com"/>
	<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
	<link rel="dns-prefetch" href="//www.facebook.com"/>
	<link rel="dns-prefetch" href="//connect.facebook.net"/>
	<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
	<link rel="dns-prefetch" href="//apis.google.com"/>
	<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>       
	<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
	<link rel="dns-prefetch" href="//www.cedsdigital.it"/>       
	<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
	<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
	<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
	<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">  
	<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">           
	<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
	<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
	<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
    
    

<meta name="keywords" content="">
<meta name="description" content="Vacanze da single per Camilla Shand. La duchessa di Cornovaglia ha scelto il mare della Sardegna per lasciarsi alle spalle gli impegni ufficiali, gli obblighi di corte e il marito...">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/56/08/4725608_1612_camilla_2.jpg"/>
<meta name="news_keywords" content=""/>

<!-- Facebook Open Graph meta -->
<meta property="fb:app_id" content="225821450923207"/> 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo"/>
<meta property="og:description" content="Vacanze da single per Camilla Shand. La duchessa di Cornovaglia ha scelto il mare della Sardegna per lasciarsi alle spalle gli impegni ufficiali, gli obblighi di corte e il marito..."/>
<meta property="og:url" content="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/56/08/4725608_1612_camilla_2.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620">
<meta property="og:image:height" content="340">
<meta property="fb:pages" content="431943793507773"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html"/>
<meta name="twitter:site" content="@corriereadriaticoit"/>
<meta name="twitter:title" content="Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo"/>
<meta name="twitter:description" content="Vacanze da single per Camilla Shand. La duchessa di Cornovaglia ha scelto il mare della Sardegna per lasciarsi alle spalle gli impegni ufficiali, gli obblighi di corte e il marito..."/>
<meta name="twitter:images" content="https://www.corriereadriatico.it/photos/MED/56/08/4725608_1612_camilla_2.jpg"/>

 
 

    <!-- Dati Strutturati JSON-LD -->
    <link rel="stylesheet" href="/css/jquery.smartbanner.css?3" type="text/css" media="screen"><link href="/css/normalize.css" rel="stylesheet" type="text/css"/><link href="/css/layout.css?4" rel="stylesheet" type="text/css"/><link rel="stylesheet" type="text/css" href="/modules/top_menu/top_menu.css?m418809"/><link rel="stylesheet" type="text/css" href="/modules/ultimora/ultimora.css?m741384"/><link rel="stylesheet" type="text/css" href="/modules/articolo/articolo.css?m545579"/><link rel="stylesheet" type="text/css" href="/modules/cx_fotogallery_correlate/cx_fotogallery_correlate.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/cx_video_correlati/cx_video_correlati.css?m211351"/><link rel="stylesheet" type="text/css" href="/modules/cx_articoli_correlati/cx_articoli_correlati.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/cx_articoli/cx_articoli.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/commenti_articolo/commenti_articolo.css?m548762"/><link rel="stylesheet" type="text/css" href="/modules/right_follow_buttons/right_follow_buttons.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_box_video/right_box_video.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_box_foto/right_box_foto.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_news/right_news.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_news_verticali/right_news_verticali.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/omnia_vatican_card/omnia_vatican_card.css?m422664"/><link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m474373"/><link rel="stylesheet" type="text/css" href="/modules/video_player_piuvisto/video_player_piuvisto.css?m135379"/><link rel="stylesheet" type="text/css" href="/modules/video_player/video_player.css?m135396"/><link rel="stylesheet" type="text/css" href="/modules/right_oroscopo/right_oroscopo.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_sondaggi/right_sondaggi.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_lanci_piemme/right_lanci_piemme.css?m880075"/><style type="text/css">.clear{clear:both}</style><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><style>figure.piuvisto{position:relative;width:300px;margin:0}.playvideo{background:url(https://www.corriereadriatico.it/img/sprites_v10.png) no-repeat;background-position:-169px -130px;display:inline-block;overflow:hidden;text-indent:-10000px;width:50px;height:50px;position:absolute;bottom:10px;right:10px}.piuvisto .playvideo{margin-left:auto;margin-right:auto;left:0;right:0;top:60px}</style><link rel="stylesheet" href="https://www.corriereadriatico.it/gossip/A._,Mco.DkZdlWB0Ep.css.pagespeed.cf.Cg6zbplIlW.css"><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html"
  		},
       "name":"Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo",
	   "headline":"Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-09-10",
	   "dateModified":"2019-09-10 16:50:41",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://www.corriereadriatico.it/photos/HIGH/56/08/4725608_1612_camilla_2.jpg",
			"width": 990, 
    		"height": 925    		
  		},
       "articleSection":"Gossip",
       "articleBody":"Vacanze da single per Camilla Shand. La duchessa di Cornovaglia ha scelto il mare della Sardegna per lasciarsi alle spalle gli impegni ufficiali, gli obblighi di corte e il marito...",
       "url":"https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Corriere Adriatico",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.corriereadriatico.it/img/logo-corriere-adriatico.png",
			  "width": 500,
			  "height": 57
		  }
       }
    }
    </script>
    <!-- /JSON-LD --> 


    
      	
      
    
    
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
    <script type="text/javascript" src="/js/modernizr.custom.js"></script>
    <script type="text/javascript" src="/js/common.js?3"></script>
	
	<script type="text/plain" class="cookieLaw" src="https://platform.twitter.com/widgets.js"></script>
    	<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>

<!-- ZEOTAP -->
		<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=GOSSIP" class="cookieLaw" async></script>
		
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
</script>


	<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>

	<!-- Prebid Config Section START -->
	<script>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</script>
	<!-- Prebid Boilerplate Section END -->
	





<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Gossip/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/ManchetteSx',[160,90],'adv_ManchetteSx').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/ManchetteDx',[160,91],'adv_ManchetteDx').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
	googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
        googletag.pubads().disableInitialLoad();
	googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        
        /*
        googletag.pubads().addEventListener('slotRenderEnded', function(data) {
            if(data.slot.getSlotElementId() == "adv_Skin" && data.size[0] == "160" && data.size[1] == "600") {
                skin_160();
            }
        });
        */
        
        googletag.enableServices();
        
    });
</script>


    	
	<script type="text/javascript" src="/js/articolo.js?m125866"></script>
	<base href="/">
	<!-- prifiling pixel fb-->
<script type="text/plain" class="cookieLaw">(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '429095610566268']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=429095610566268&amp;ev=NoScript"/></noscript>




















<script src="https://www.corriereadriatico.it/modules/commenti_articolo,_commenti_articolo.js,qm548762+video_player_piuvisto,_video_player_piuvisto.js,qm554238.pagespeed.jc._WTkwtN_eO.js"></script><script>eval(mod_pagespeed_eb_8ojaCUa);</script>
<script>eval(mod_pagespeed_hPzNiAVJH$);</script>
</head>

<body class="articolo">
<!--FB PLUGIN -->
<div id="fb-root"></div>
<script type="text/plain" class="cookieLaw">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&version=v2.9&appId=225821450923207";  
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END FB PLUGIN -->
<div id='adv_Skin'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {googletag.display('adv_Skin')});
	</script>
</div><!-- fix per skin -->
<table></table>
<div id="wrapper">
    <!-- HEADER -->
     <div id="header">
	<div class="topbar">
		<div class="">
			<a href="https://www.corriereadriatico.it/?p=chisiamo">CHI SIAMO</a> -
			<a href="https://www.corriereadriatico.it/?p=lastoria">LA STORIA</a> -
			<a href="https://www.corriereadriatico.it/?p=contatti">CONTATTI</a>  
			<!-- - <a href="http://ancona.corriereadriatico.it/LettereDirettore">LETTERE AL DIRETTORE</a> -->
		</div>
		<div class="claim">Dal 1860 il quotidiano delle Marche</div>
		<div class="logo_digital">
        	<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">
            	<img src="/img/corriere-digital.png" width="161" height="20">
            </a>
        </div>
	</div>
	
	<div class="logo_wrapper">
		<div class="manchette left hideifempty">
	<div id='adv_ManchetteSx'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_ManchetteSx')});
		</script>
	</div>
</div>		
		<div class="logo">
			<a href="https://www.corriereadriatico.it"><img src="/img/logo-corriere-adriatico.png"></a>
			<div style="position:absolute; bottom:-5px; left:115px; font-size:10px; color:#666666;">
				Martedì 10 Settembre 2019 &nbsp; - &nbsp; <i> ultimo aggiornamento 17:16</i>
			</div>
		</div>
		
		<div class="manchette right hideifempty">
	<div id='adv_ManchetteDx'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_ManchetteDx')});
		</script>
	</div>
</div>	</div>
	

	<div id="top-banner" class="hideifempty" style="clear: both;">
	<div id='adv_LdbMastheadPush'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')}); 
		</script>
	</div>
</div>    
	  
        
	
	<table id="main_menu">
	<tr>
				<td class=""><a href="/"><strong>Home</strong></a></td>
				<td class="MARCHE"><a href="/MARCHE/"><strong>Marche</strong></a></td>
				<td class="ANCONA"><a href="/ANCONA/"><strong>Ancona</strong></a></td>
				<td class="MACERATA"><a href="/MACERATA/"><strong>Macerata</strong></a></td>
				<td class="FERMO"><a href="/FERMO/"><strong>Fermo</strong></a></td>
				<td class="ASCOLI"><a href="/ASCOLIPICENO/"><strong>Ascoli</strong></a></td>
				<td class="PESARO"><a href="/PESARO/"><strong>Pesaro</strong></a></td>
				<td class="SPORT"><a href="/SPORT/"><strong>Sport</strong></a></td>
				<td class="SPETTACOLI"><a href="/SPETTACOLI/"><strong>Spettacoli</strong></a></td>
				<td class="GOSSIP sel"><a href="/GOSSIP/"><strong>Gossip</strong></a></td>
				<td class="ATTUALITA"><a href="/ATTUALITA/"><strong>Attualit&agrave;</strong></a></td>
				<td class="ECONOMIA"><a href="/ECONOMIA/"><strong>Economia</strong></a></td>
				<td class="MOTORI"><a href="http://motori.corriereadriatico.it"><strong>Motori</strong></a></td>
				<td class="VIAGGI"><a href="http://viaggi.corriereadriatico.it"><strong>Viaggi</strong></a></td>
				<td class="SALUTE"><a href="http://salute.corriereadriatico.it"><strong>Salute</strong></a></td>
				<td class="SPECIALI"><a href="/SPECIALI/QUIEUROPA/"><strong>Europa</strong></a></td>
			</tr>
</table>
    

	<div class="clear" style="margin-top:10px;">
		    </div>

	
</div>



    <!-- END HEADER -->
	
	<!--MAIN CONTENT -->
    <div id="center-wrapper">
    	<div id="main"><div class="article-main-sezione">
	
<h1><b>Camilla vacanze da single, fuga sullo yatch in Sardegna senza Carlo</b></h1>

<div class="tags">
	</div>


	
			<a href="https://foto.corriereadriatico.it/gossip/camilla_duchessa_di_cornovaglia_vacanza_sardegna_chi-4725537.html?idArticolo=" title="Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo">		 
		<div class="foto-articolo" style="position:relative;">
			<img src="/photos/PANORAMA/56/08/4725608_1612_camilla_2.jpg" border="0" alt="Camilla vacanze da single,
fuga sullo yatch in Sardegna
senza Carlo"/>
			<div class="bg-fotogallery">
				<div style="width:140px; position:absolute; left:30px; bottom:15px; font-size:12px; color:#FFFFFF; text-align:center;">
					Camilla vacanze da single,<br/>
fuga sullo yatch in Sardegna<br/>
senza Carlo				</div>
			</div>
		</div>
		</a>
		
	
<div id="main-center-news-article-share">
		<!-- PULSANTI di CONDIVISIONE -->
	<table cellpadding="0" cellspacing="0" width="420" align="left" style="margin:20px; margin-left:0px;">
		<tr>
			<td valign="top" align="left" style="margin-right:20px;">
			<!-- Facebook -->
			<div class="fb-like" data-href="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true" data-width="220"></div>
			</td>
			<td valign="top" align="center">
				<!-- Twitter -->
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html" data-counturl="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html" data-lang="it" data-count="horizontal">
				</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
			</td>
			<td valign="top" align="center">
			<!-- Google + --> 
			<div style="margin-bottom:2px;"><g:plusone href="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html" size="medium" annotation="bubble"></g:plusone></div>
			</td>
		</tr>
	</table>
	<!-- / PULSANTI di CONDIVISIONE -->
</div>


	<!-- Google +1 -->
	<script type="text/javascript">
	  window.___gcfg = {
		lang: 'it-IT'
	  };
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>	<div style="float:left; width:450px;">
		
<div class="articolo_corpo corpo_articolo">		
	<div>
		
	Vacanze da single per <strong>Camilla</strong> Shand. La duchessa di Cornovaglia ha scelto il mare della Sardegna per lasciarsi alle spalle gli impegni ufficiali, gli obblighi di corte e il marito <strong>Carlo</strong>.<br/>
<br/>
<br/>
<a href="https://www.leggo.it/spettacoli/televisione/temptation_island_vip_2_ciro_coppia_deve_lasciare_villaggio-4723684.html"><span style="color:#FF0000;"><strong><img alt="" src="/uploads/ckfile/201909/CAMILLA-2_10161507.jpg"/></strong></span></a><br/>
&nbsp;
<div class="embed_photogallery" data-titolo="Camilla, duchessa di Cornovaglia, in vacanza in Sardegna (Chi)">
<div class="photogallery_embed" data-id="4725537">&nbsp;</div>
<script async="async" src="//foto.leggo.it/js/embed.js"></script></div>
<br/>
Camilla, che per il secondo anno consecutivo ha scelto la Sardegna, &egrave; stata sorpresa da &ldquo;Chi&rdquo;, in edicola domani, a bordo del lussuosissimo yacht Leander G, molto amato dai reali inglesi, ai quali il precedente proprietario, sir Frederick Gosling concedeva il noleggio gratuito dopo che i Windsor avevano rinunciato allo yacht reale Britannia.<br/>
<br/>
<img alt="" src="/uploads/ckfile/201909/CAMILLA-1_10161610.jpg"/><br/>
<br/>
Le vacanza sono durate quattro giorni, due costeggiando i mari della Corsica e i restanti viaggiando da Capo d&rsquo;Orso all&rsquo;isola di Caprera. Poi la Duchessa &egrave; partita per Balmoral per non fare ulteriormente innervosire la suocera, gi&agrave; seccata per la sua &ldquo;fuga&rdquo;&hellip;    	
	         <div style="margin-top:8px; font-size:10px;"> 
        &copy; RIPRODUZIONE RISERVATA 
        </div>
     
	
	</div>
    
	<p class="data">
        Martedì 10 Settembre 2019, 16:24         - Ultimo aggiornamento: 10-09-2019 16:50
    </p> 		
</div>



<div style="padding:10px;">
	<div class="firma" style="color:#006699"><b>DIVENTA FAN DEL CORRIERE ADRIATICO</b></div>
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FCorriere-Adriaticoit%2F431943793507773&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=545581918837233" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
</div>

<br/>

	
    <!-- ADV InRead -->
    <div id="adv_Inread" style="height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('adv_Inread')});
        </script>
    </div>
    
    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/gossip/camilla_vacanze_single_yatch_sardegna-4725608.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
    <script type="text/plain" class="cookieLaw" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><!-- end Outbrain -->
   
    <hr/>
    <!-- Ligatus -->
  <!--  <div>-->
		<!--<div id="lig_corriereadriatico_smartbox"></div>-->
		<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/angular_front/tags/it/corriereadriatico/tags/angular-tag.js"></script> -->
       <!-- <script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>-->
    <!--</div>-->








					
	</div>
</div>

<div style="float:right; width:200px; overflow:hidden;">
	
<div class="articoli_correlati">
	 <div style="margin:0px; height:39px;"><img src="/img/tst_cx_fotogallery.png" width="200" height="39" border="0"></div>
	<div class="article-correlati">
							<ul>
				<li>
				
									<div style=width:190px;margin:3px;">
						<div class="imgThumb" style="height:110px;overflow:hidden">
							<a target="_blank" href="https://foto.corriereadriatico.it/gossip/camilla_duchessa_di_cornovaglia_vacanza_sardegna_chi-4725537.html?idArticolo="><img src="/photos/MED/55/37/4725537_CAMILLA-1.jpg" width="190" vspace="5"></a>
						</div>
					</div>
									<b><a target="_blank" href="https://foto.corriereadriatico.it/gossip/camilla_duchessa_di_cornovaglia_vacanza_sardegna_chi-4725537.html?idArticolo="><strong><span style="color:#000080">/Foto</span></strong></a></b><br>
				</li>
				<div class="clear"></div>
				</ul>
				<div class="clear"></div>
							<div class="clear"></div>
	</div>
	<div class="clear"></div>
</div>
<div class="clear"></div>


<div class="articoli_correlati">
	<div style="margin:0px; height:39px;"><img src="/img/tst_cx_approfondimenti.png" width="200" height="39" border="0"></div>
	<div class="article-correlati">
			            	<div class="playfoto-news-container">
					<div class="foto main-foto-container">
                    	<b><a href="/italia/milano/morgan_sfratto_insetti_china_town_milano_oggi-4725499.html"><img src="/photos/PANORAMA/54/99/4725499_1547_morgan_sfratto.jpg" width="200"/></a></b>
                        
                         
                        
                    </div>
					<div class="titoletto"><a href="/italia/milano/morgan_sfratto_insetti_china_town_milano_oggi-4725499.html"><strong><span style="color:#000080">Morgan dopo lo sfratto: &laquo;Sto male e vivo tra gli insetti a Chinatown a Milano&raquo;</span></strong></a></b></div>
                </div>    
				</div>
</div>




<div class="articoli_correlati">
	<div style="margin:0px; height:39px;"><img src="/img/tst_cx_altriarticoli.png" width="200" height="39" border="0"></div>
	<div class="article-correlati">
					
            <div class="playfoto-news-container">
								<div class="main-foto-container">
                	<a href="/gossip/grande_fratello_martina_nasoni_pace_daniele_moro-4725622.html"><img src="/photos/LOW/56/22/4725622_1635_grande_fratello_martina_nasoni_snobba_daniele_dal_moro_.jpg" width="204" height="110" alt="Gf, Martina Nasoni fa pace
con Daniele Dal Moro: il lieto
fine che i fan aspettavano"></a>
                	
                     
                    
                </div>

								<div class="titoletto"><a href="/gossip/grande_fratello_martina_nasoni_pace_daniele_moro-4725622.html">Gf, Martina Nasoni fa pace con Daniele Dal Moro:
il lieto fine che i fan aspettavano</a></div>	
			</div>

					
            <div class="playfoto-news-container">
								<div class="main-foto-container">
                	<a href="/gossip/luca_dotto_dopo_la-4725562.html"><img src="/photos/LOW/55/62/4725562_1258_luca_dotto.jpg" width="204" height="110" alt="Dotto, dopo la schermitrice
Fiamingo vacanza di fuoco
con Greta, modella di intimo"></a>
                	
                     
                    
                </div>

								<div class="titoletto"><a href="/gossip/luca_dotto_dopo_la-4725562.html">Luca Dotto, dopo la schermitrice Rossella Fiamingo
rriva la nuova storia con Greta, modella di intimo</a></div>	
			</div>

					
            <div class="playfoto-news-container">
								<div class="main-foto-container">
                	<a href="/gossip/nadia_toffa_libro_fiorire_inverno_top_ten_estate-4725191.html"><img src="/photos/LOW/51/91/4725191_0953_nadia_toffa_fiorire_inverno_30.jpg" width="204" height="110" alt="Nadia Toffa non ha smesso
di lottare: &ldquo;Fiorire d&#39;inverno&quot;
nella top ten estiva"></a>
                	
                     
                    
                </div>

								<div class="titoletto"><a href="/gossip/nadia_toffa_libro_fiorire_inverno_top_ten_estate-4725191.html">Nadia Toffa non ha smesso di lottare:
&ldquo;Fiorire d&#39;inverno&quot; nella top ten estiva</a></div>	
			</div>

			</div>
</div>

</div>

<div style="clear:both"></div>

<div style="overflow:hidden;">
	

</div>

<div class="clearboth"></div></div>
		<div id="right"><div id="main-right-column">
			
	<section class="main-right-column-box hideifempty">
	<div id='adv_BoxTop'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
		</script>
	</div>
</section>		
	<!-- Follow Buttons  -->
<section class="main-right-column-box">
	<div id="follow_buttons">
		<table width="300" border="0" cellspacing="0" cellpadding="0" bgcolor="#f2f2f2">
		  <tr>
			<td width="125" align="center" class="descr">SEGUI IL <br/> CORRIERE ADRIATICO</td>
			<td width="40"><a href="https://www.facebook.com/pages/Corriere-Adriaticoit/431943793507773" title="Facebook" target="_blank"><img src="/img/facebook40x40.png" width="40" height="40" border="0" alt="Facebook"/></a></td>
			<td width="5"><img src="img/blank.png" width="5" height="1"/></td>
			<td width="40"><a href="https://twitter.com/CorriereAdriati" title="Twitter" target="_blank"><img src="/img/twitter40x40.png" width="40" height="40" border="0" alt="Twitter"/></a></td>
			<td width="5"><img src="img/blank.png" width="5" height="1"/></td>
			<td width="40"><a href="https://plus.google.com/u/0/104214603658577919481/posts" title="Google+" target="_blank"><img src="/img/google-plus40x40.png" width="40" height="40" border="0" alt="Google+"/></a></td>
			<td width="5"><img src="img/blank.png" width="5" height="1"/></td>
			<td width="40"><a href="/rss/home.xml" title="RSS"><img src="/img/rss40x40.png" width="40" height="40" border="0" alt="RSS"/></a></td>
		  </tr>
		</table>
	</div>
</section>
<!-- END Follow Buttons -->
	
	
    <section class="main-right-column-box">
        <div class="video-box">
            <div style="margin:0px; padding:0px; height:59px;"><a href=""><img src="/img/testata_videotv.png" width="300" height="59" border="0"/></a></div>
            
                        
                <div align="center" style="background-color:#F2F2F2; padding:15px;">
                    <div style="margin:0px; padding:0px; height:155px; background-color:#222222; position:relative;">
                        <a href="https://video.corriereadriatico.it/primopiano/tavulia_un_pista_valtino_rossi_sfreccia_la_m1-4725559.html" class="thumb"><img src="/photos/MED/55/59/4725559_1617_2f3e02d6_f24b_48de_9d07_1c1c66d08759.jpg" width="270" height="150" style="border-bottom:5px solid #D50000;"></a>
                        <div style="position:absolute; top:5px; left:5px;">
                            <a href="https://video.corriereadriatico.it/primopiano/tavulia_un_pista_valtino_rossi_sfreccia_la_m1-4725559.html"><img src="/img/player-big.png" width="50" height="50" border="0"/></a>
                        </div>
                    </div>
                    <div class="titolo"><a href="https://video.corriereadriatico.it/primopiano/tavulia_un_pista_valtino_rossi_sfreccia_la_m1-4725559.html">Tavulia come una pista: Valentino Rossi sfreccia con la sua M1</a></div>
                </div>
            
                        	
        </div>	
    </section>

    
    <!-- promo shop -->
    <div>
        <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx">
            <img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="300" border="0" alt="promo"/>
        </a>
    </div>
    
	
    <section class="main-right-column-box">
        <div class="foto-box">
            <div style="margin:0px; padding:0px; height:58px;"><a href="http://foto.corriereadriatico.it"><img src="/img/testata_fotobox.png" width="300" height="58" border="0"/></a></div>
            <div align="center" style="background-color:#F2F2F2; padding:15px;">
            
                                    <div style="margin:0px; padding:0px; width:270px; height:180px; background-color:#222222; position:relative;">
                        <a href="https://foto.corriereadriatico.it/spettacoli/alessandro_valori_morto_regista_infarto-4725267.html"><img src="/photos/LOW/52/67/4725267_alessandro_valori_2.jpg" width="270" height="175" style="border-bottom:5px solid #00669A;"></a>
                        <div style="position:absolute; top:5px; left:5px;">
                            <a href="https://foto.corriereadriatico.it/spettacoli/alessandro_valori_morto_regista_infarto-4725267.html"><img src="/img/camera.png" width="50" height="50" border="0"/></a>
                        </div>
                    </div>
                    <div class="titolo"><a href="https://foto.corriereadriatico.it/spettacoli/alessandro_valori_morto_regista_infarto-4725267.html">Morto il regista Alessandro Valori</a></div>
                                
            </div>	
        </div>	
    </section>

	
	
	
<!-- Spalla dx News2 -->
<section class="main-right-column-box">
    <div class="testatina-dx-blu" style="font-weight: bold; color: #fff; line-height: 22px;">NOTIZIOMETRO</div>
	<div class="dx-news-container ">
					
			<article class="dx_lista_notizie playfoto-news-container  ">
				<div class="testatina"><a href="/attualita/ora_solare_lancette_un_indietro_ecco_quando_forse_sara_ultima_volta-4725331.html">ORARIO</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/attualita/ora_solare_lancette_un_indietro_ecco_quando_forse_sara_ultima_volta-4725331.html"><img src="/photos/MED/53/31/4725331_1249_ora_solare_ultima_volta.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/attualita/ora_solare_lancette_un_indietro_ecco_quando_forse_sara_ultima_volta-4725331.html" class="ml_primary_link">Ora solare, lancette un&#39;ora<br/>
indietro: ecco quando.<br/>
&laquo;Forse sar&agrave; l&#39;ultima volta&raquo;</a></h3>
							<div style="float:left; margin-top:8px;">			
				<ul class="related">
										<li><a href="https://www.corriereadriatico.it/italia/cronache/meteo_da_giovedi_torna_estate_picchi_di_35_36_gradi_ecco_fino_quando_durera-4725272.html"><strong><span style="color:#000080">Meteo, da gioved&igrave; torna l&#39;estate: &laquo;Picchi di 35-36 gradi&raquo;. Ecco fino a quando durer&agrave;</span></strong></a></li>
									</ul>
				</div>
						
			</article>
	
					
			<article class="dx_lista_notizie playfoto-news-container  ">
				<div class="testatina"><a href="/pesaro/tavullia_valentino_rossi_sfreccia_yamaha_marea_gialla-4725620.html">LA PASSERELLA</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/pesaro/tavullia_valentino_rossi_sfreccia_yamaha_marea_gialla-4725620.html"><img src="/photos/MED/56/20/4725620_1655_5dc3cf08_4431_4636_b531_9d17644d6dbe_1_.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/pesaro/tavullia_valentino_rossi_sfreccia_yamaha_marea_gialla-4725620.html" class="ml_primary_link">Marea gialla per Valentino<br/>
Rossi ​che sfreccia<br/>
sulla sua Yamaha a Tavullia</a></h3>
							<div style="float:left; margin-top:8px;">			
				<ul class="related">
										<li><a href="https://video.corriereadriatico.it/primopiano/tavulia_un_pista_valtino_rossi_sfreccia_la_m1-4725559.html"><strong><span style="color:#000080">/Video1</span></strong></a></li>
										<li><a href="https://video.corriereadriatico.it/primopiano/vale_rossi_la_yamaha_bagno_di_folla_tavullia-4725615.html"><strong><span style="color:#000080">/Video2</span></strong></a></li>
									</ul>
				</div>
						
			</article>
	
					
			<article class="dx_lista_notizie playfoto-news-container  ">
				<div class="testatina"><a href="/attualita/estrazioni_lotto_superenalotto_martedi_10_settembre_2019-4725432.html">LOTTO</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/attualita/estrazioni_lotto_superenalotto_martedi_10_settembre_2019-4725432.html"><img src="/photos/MED/54/09/4725409_1707_estrazioni_lotto_superenalotto_10elotto_oggi_martedi_10_settembre_2019.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/attualita/estrazioni_lotto_superenalotto_martedi_10_settembre_2019-4725432.html" class="ml_primary_link">Estrazioni Lotto, Superenalotto e 10eLotto di oggi marted&igrave; 10 settembre 2019</a></h3>
							<div style="float:left; margin-top:8px;">			
				<ul class="related">
										<li><a href="https://www.corriereadriatico.it/lotto/million_day_estrazione_martedi_10_settembre_2019-4725404.html">Million Day, estrazione di marted&igrave; 10 settembre 2019: i numeri vincenti</a></li>
										<li><a href="https://www.corriereadriatico.it/lotto/estrazioni_lotto_superenalotto_sabato_7_settembre_2019-4719749.html">Estrazioni Lotto, Superenalotto e 10eLotto di sabato 7 settembre 2019</a></li>
									</ul>
				</div>
						
			</article>
	
					
			<article class="dx_lista_notizie playfoto-news-container last ">
				<div class="testatina"><a href="/spettacoli/jesi_effeuno_fest_esperti_fotografia_evento-4725593.html">L'EVENTO</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/spettacoli/jesi_effeuno_fest_esperti_fotografia_evento-4725593.html"><img src="/photos/MED/55/93/4725593_1640_paolo_e_marco_.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/spettacoli/jesi_effeuno_fest_esperti_fotografia_evento-4725593.html" class="ml_primary_link">&quot;Effeuno Fest&quot;: appassionati<br/>
ed esperti di fotografia<br/>
a confronto a Jesi</a></h3>
							<div style="float:left; margin-top:8px;">			
				<ul class="related">
										<li><a href="https://www.corriereadriatico.it/spettacoli/unvoltoxfotomodella_la_vittoria_finale_e_di_una_ragazza_marchigiana-4722914.html"><strong><span style="color:#000080">&quot;Unvoltoxfotomodella&quot;, la vittoria finale &egrave; di una ragazza marchigiana</span></strong></a></li>
									</ul>
				</div>
						
			</article>
	
			</div>
</section>
<!-- Spalla Dx News -->

	
    <!-- ADV promo 300x100 -->
    <div id='adv_PromoBox' style="margin-top:10px; margin-bottom:10px;">
        <script class="cookieLaw" type="text/plain">
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
        </script>
    </div>
    
	 
    <!-- News Verticali -->
    <section class="main-right-column-box">
        <div class="dx-news-container" style="background-color:#F7F7F7; border:1px solid #E8E8E8;">
                        
                <article class="dx_lista_notizie" style="border-bottom:0px; margin-bottom:0px;">
                    <div class="testatina"><a href="https://motori.corriereadriatico.it/anteprime/volkwagen_id_3_gia_30mila_ordini_anteprima_primo_modello_full_electric_salone_francoforte-4725442.html">L'ESORDIO</a></div>
                    					
                        <div class="fotocrop">
                            <a href="https://motori.corriereadriatico.it/anteprime/volkwagen_id_3_gia_30mila_ordini_anteprima_primo_modello_full_electric_salone_francoforte-4725442.html"><img src="/photos/LOW/54/42/4725442_1531_id.3_1st_db2019au01083.jpg" width="120"/></a>								
                        </div>
                    	
                    <h3><a href="https://motori.corriereadriatico.it/anteprime/volkwagen_id_3_gia_30mila_ordini_anteprima_primo_modello_full_electric_salone_francoforte-4725442.html">Volkwagen ID.3, gi&agrave; 30mila ordini. Anteprima del primo modello full electric al Salone Francoforte</a></h3>
                
                </article>
        
        </div>
    </section>
     <!-- /News Verticali -->

	 
    <!-- News Verticali -->
    <section class="main-right-column-box">
        <div class="dx-news-container" style="background-color:#F7F7F7; border:1px solid #E8E8E8;">
                        
                <article class="dx_lista_notizie" style="border-bottom:0px; margin-bottom:0px;">
                    <div class="testatina"><a href="https://viaggi.corriereadriatico.it/mondo/spagna_pirenei_aragona-4719600.html">SPAGNA</a></div>
                    					
                        <div class="fotocrop">
                            <a href="https://viaggi.corriereadriatico.it/mondo/spagna_pirenei_aragona-4719600.html"><img src="/photos/LOW/96/00/4719600_1154_20190904_133440.jpg" width="120"/></a>								
                        </div>
                    	
                    <h3><a href="https://viaggi.corriereadriatico.it/mondo/spagna_pirenei_aragona-4719600.html">Fra parchi e &quot;miradores&quot;: l&#39;Aragona e i suoi Pirenei</a></h3>
                
                </article>
        
        </div>
    </section>
     <!-- /News Verticali -->

	 
    <!-- News Verticali -->
    <section class="main-right-column-box">
        <div class="dx-news-container" style="background-color:#F7F7F7; border:1px solid #E8E8E8;">
                        
                <article class="dx_lista_notizie" style="border-bottom:0px; margin-bottom:0px;">
                    <div class="testatina"><a href="https://salute.corriereadriatico.it/prevenzione/tumori_cancro_carolyn_smith_dance_for_oncology_ultime_martedi_10_settembre-4725595.html">IL PROGETTO</a></div>
                    					
                        <div class="fotocrop">
                            <a href="https://salute.corriereadriatico.it/prevenzione/tumori_cancro_carolyn_smith_dance_for_oncology_ultime_martedi_10_settembre-4725595.html"><img src="/photos/LOW/55/95/4725595_1640_prof._adriana_bonifacino_carolyn_smith_pp.jpg" width="120"/></a>								
                        </div>
                    	
                    <h3><a href="https://salute.corriereadriatico.it/prevenzione/tumori_cancro_carolyn_smith_dance_for_oncology_ultime_martedi_10_settembre-4725595.html">Tumori, ballo come terapia: al via Dance for Oncology, il progetto di Carolyn Smith e Associazione Incontradonna</a></h3>
                
                </article>
        
        </div>
    </section>
     <!-- /News Verticali -->


	<div class="strip-omnia">
    <div class="testatabox grande red">
        <h3><a href="https://www.romevaticancard.com/it/" target="_blank">Roma Omnia Vatican Card</a></h3>
    </div>
    <div class="item_content">
        <span>Visita i Musei Vaticani, la Cappella Sistina e San Pietro senza stress. Salta la fila e risparmia</span>
        <h2><a href="https://www.romevaticancard.com/it/" target="_blank">Prenota adesso la tua visita a Roma</a></h2>
    </div>
</div><section class="main-right-column-box hideifempty advertising">
    <div id="adv_BoxPromoAdvCeds">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
        </script>
    </div>
</section>    <div class="strip-guidalloshopping corriereadriatico old">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/smartwatch-bambino-idea-regalo-scuola/" title="Guida allo Shopping: Smartwatch per bambino: un’ottima idea regalo per l’inizio della scuola, che piacerà anche agli adulti!" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/08/apple-device-electronics-1682821-300x200.jpg" alt="Smartwatch per bambino: un’ottima idea regalo per l’inizio della scuola, che piacerà anche agli adulti!" width="315" height="auto"/>
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
                </figure>
                <h2>Smartwatch per bambino: un’ottima idea regalo per l’inizio della scuola, che piacerà anche agli adulti!</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->

    <!-- DOVE CONVIENE  -->

    <div style="margin-bottom:10px;">
        <a href="https://ita.calameo.com/read/00011591338d8a4ffac10" border="0" title="Dove conviene" rel="nofollow" target="_blank">
            <img src="//corriereadriatico.it/img/dove_conviene_300x100.gif" border="0" width="300">
        </a>
    </div>

		
		
	    
    

<section class="main-right-column-box">
<div class="video_player piu_visto" style="text-align:left; font-family:Arial, Helvetica, sans-serif; margin-bottom:0px; width:300px; overflow:hidden;"> 
     
        <div class="testatina-dx-blu" style="color:#fff; font-size:15px; font-weight:bold;">IL VIDEO PI&Ugrave; VISTO</div>
	    
	<div class="embed-container">
		<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="2dc77517-d405-4c9a-8b33-1f19d9a385b9" id="iframe_2dc77517-d405-4c9a-8b33-1f19d9a385b9" name="iframe_2dc77517-d405-4c9a-8b33-1f19d9a385b9" data-src="https://play.leggo.it/Play/Index/2dc77517-d405-4c9a-8b33-1f19d9a385b9?&autoplay=false" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div>	</div>
    
    <!--
    <figure class="piuvisto">
        <a href="https://video.corriereadriatico.it/spettacoli/prima_di_pubblicare_le_foto_controllare_gaffe_benedetta_parodi_costretta_modificare_la_foto_43_20190908170341-4722889.html">
            <img src="/photos/LOW/28/89/4722889_43_20190908170341.jpg" class="standard"  width="300" />
            <i class="playvideo">Video</i>
        </a>
    </figure>
    -->
           
    <a class="title" href="https://video.corriereadriatico.it/spettacoli/prima_di_pubblicare_le_foto_controllare_gaffe_benedetta_parodi_costretta_modificare_la_foto_43_20190908170341-4722889.html">&laquo;Prima di pubblicare le foto controllare&raquo;: gaffe per Benedetta Parodi</a>
</div>
</section>



			
	<!-- Oroscopo SIDEBAR -->
<section class="main-right-column-box">
			
	<div id="oroscopo-container">
		<a href="/oroscopo/" target="_blank"><img src="/img/testatina-oroscopo.png?2" width="300" height="50" border="0"></a>
		<table width="280" cellspacing="0" cellpadding="0" border="0" bgcolor="#FFFFFF">
		  <tbody><tr>
			<td width="83"><img width="76" height="70" border="0" src="/img/ariete.png"></td>
			<td width="197" valign="top">
				<a id="oroscopo-titolo" href="/oroscopo/">Il cielo oggi vi dice che...</a>
			  	<a id="oroscopo-testo" href="/oroscopo/">Branko legge e racconta le parole delle stelle, segno per segno...</a>
			</td>
		  </tr>
		  <tr>
			<td align="right" colspan="2"><a id="oroscopo-veditutti" href="/oroscopo">TUTTI I SEGNI ZODIACALI</a>&nbsp;&nbsp;</td>
		  </tr>
		</tbody></table>
	</div>	
		
</section>
<!-- Oroscopo SIDEBAR -->  
	
		
	
	<section class="main-right-column-box hideifempty">
	<div id='adv_BoxBottom'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
		</script>
	</div>
</section>	
	
<!-- right_lanci_piemme-a81025d - 2016-01-05 17:03:01 -->
<!-- Lanci Piemme -->

<!--
<section class="main-right-column-box">

	 
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8">
        <tr>
			<td height="55" align="left" valign="top" style="background-image:url(https://www.corriereadriatico.it/img/tst_lanci.png); background-repeat: no-repeat; padding-left:10px;">
				<span class="tst_lanci">SOLDI</span>
			</td>
		</tr>
		</table>	
		
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8" style="padding:10px;">
        <tr>
			<td align="center">
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td align="left" valign="top" style="padding:10px; line-height:13px;"><a class="tit_lancio" href="https://www.dsct1.com/base.php?c=255&key=dd1c4d3b33df6b30599e45e2fd74a3c5&KW=DSPPIE&CAMP=A138" target="_blank" rel="nofollow">L&#039;hai provato?</a><br /><a class="testo_lancio" href="https://www.dsct1.com/base.php?c=255&key=dd1c4d3b33df6b30599e45e2fd74a3c5&KW=DSPPIE&CAMP=A138" target="_blank" rel="nofollow"><strong>Questo ingegnoso trucco sta rivoluzionando il commercio online</strong><br /></a>	
			</td>
		</tr>
		</table>
		</td></tr></table> 
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8">
        <tr>
			<td height="55" align="left" valign="top" style="background-image:url(https://www.corriereadriatico.it/img/tst_lanci.png); background-repeat: no-repeat; padding-left:10px;">
				<span class="tst_lanci">LEGALMENTE</span>
			</td>
		</tr>
		</table>	
		
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8" style="padding:10px;">
        <tr>
			<td align="center">
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td width="50" align="left" valign="top" style="padding:10px;"><a  href="https://aste.legalmente.net/" target="_blank" rel="nofollow"><img src="https://www.corriereadriatico.it/LanciImg/20091116_aste_legalmente.gif" width="50" height="50" border="0" alt="aste" /></a>	
			</td>
			<td width="100%" align="left" valign="top" style="padding:10px; padding-left:0px; line-height:13px;"><a class="tit_lancio" href="https://aste.legalmente.net/" target="_blank" rel="nofollow">LEGALMENTE.NET</a><br /><a class="testo_lancio" href="https://aste.legalmente.net/" target="_blank" rel="nofollow"><strong>Il sito di Piemme per la pubblicit&agrave; legale certificato dal Ministero di Giustizia</strong> ai sensi del D.M. 31/10/2006 Autorizzazione Ministeriale con provvedimento del 10.5.2012<br /></a>	
			</td>
		</tr>
		</table>
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td width="50" align="left" valign="top" style="padding:10px;"><a  href="https://appalti.legalmente.net/" target="_blank" rel="nofollow"><img src="https://www.corriereadriatico.it/LanciImg/20091116_appalti_legalmente.gif" width="50" height="50" border="0" alt="http://appalti.legalmente.net/" /></a>	
			</td>
			<td width="100%" align="left" valign="top" style="padding:10px; padding-left:0px; line-height:13px;"><a class="tit_lancio" href="https://appalti.legalmente.net/" target="_blank" rel="nofollow">APPALTI</a><br /><a class="testo_lancio" href="https://appalti.legalmente.net/" target="_blank" rel="nofollow"><b>Il sito degli appalti</b><br />
Ricerca per comune, regione o tipologia</a>	
			</td>
		</tr>
		</table>
		</td></tr></table> 
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8">
        <tr>
			<td height="55" align="left" valign="top" style="background-image:url(https://www.corriereadriatico.it/img/tst_lanci.png); background-repeat: no-repeat; padding-left:10px;">
				<span class="tst_lanci">PIEMME</span>
			</td>
		</tr>
		</table>	
		
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8" style="padding:10px;">
        <tr>
			<td align="center">
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td width="50" align="left" valign="top" style="padding:10px;"><a  href="http://www.piemmeonline.it/" target="_blank" rel="nofollow"><img src="https://www.corriereadriatico.it/LanciImg/20091116_piemme_online.gif" width="50" height="50" border="0" alt="http://www.piemmeonline.it/" /></a>	
			</td>
			<td width="100%" align="left" valign="top" style="padding:10px; padding-left:0px; line-height:13px;"><a class="tit_lancio" href="http://www.piemmeonline.it/" target="_blank" rel="nofollow">CONCESSIONARIA DI PUBBLICITA&#039;</a><br /><a class="testo_lancio" href="http://www.piemmeonline.it/" target="_blank" rel="nofollow"><b>www.piemmeonline.it</b><br />
Per la pubblicit&agrave; su questo sito, contattaci</a>	
			</td>
		</tr>
		</table>
		</td></tr></table>
</section>
-->
<!-- /Lanci Piemme -->

	
    <!-- LEGALMENTE -->
	<div style="margin-top:15px">
		<iframe class="cookieLaw" width="300" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
	</div>

</div>
</div>
    </div>
    <!-- END MAIN CONTENT -->
	
	<!-- FOOTER -->
    <div id="footer">
		<table width="974" cellspacing="0" cellpadding="0" border="0" align="center" style="margin-top:10px; margin-bottom:20px;">
	  <tbody style="line-height:13px;"><tr>
		<td width="4" rowspan="3">&nbsp;</td>
		<td width="143"><a href="http://trovafilm.corriereadriatico.it"><img width="143" height="62" src="/img/trovafilm-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://motori.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/motori-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://meteo.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/meteo-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="/index.php?p=oroscopo"><img width="143" height="62" border="0" src="/img/oroscopo-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://viaggi.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/viaggi-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://salute.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/salute-footer.png"></a></td>
		<td width="6" rowspan="3">&nbsp;</td>
	  </tr>
	  <tr>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td height="5"><img width="1" height="5" src="/img/blank.png"></td>
	  </tr>
	  <tr>
		<td width="143" valign="top" align="left"><a class="grigio11" href="http://trovafilm.corriereadriatico.it">I film, le trame e i cinema di tutta Italia: comincia lo spettacolo</a></td>
		<td width="143" valign="top" align="left"><a class="grigio11" href="http://motori.corriereadriatico.it">Auto e moto: le novit&agrave;, i listini, i saloni e le prove</a></td>
		<td width="143" valign="top" align="left"><a class="grigio11" href="http://meteo.corriereadriatico.it">Pioggia, vento o sole? Scopri come sar&agrave; tempo nella tua citt&agrave;</a></td>
		<td width="143" valign="top" align="left"><a class="grigio11" href="/oroscopo">Branko legge e racconta le parole delle stelle, segno per segno</a></td>
		<td width="143" align="left"><a class="grigio11" href="http://viaggi.corriereadriatico.it">Recensioni, notizie, diari di viaggio, idee e guide per le vacanze</a></td>
		<td width="143" align="left"><a class="grigio11" href="http://salute.corriereadriatico.it">Notizie ed esperti per essere sempre sani e in forma</a></td>
	  </tr>
	</tbody>
</table>	
	



<!-- FOOTER CONTENT -->
<footer style="padding-bottom:120px;">       
      <nav id="external_links">
        <ul>
          <li><a href="http://www.caltagironeeditore.com" title="Caltagirone Editore">Caltagirone Editore</a></li>
          <li><a href="http://www.ilmessaggero.it" title="Il Messaggero">Il Messaggero</a></li>
          <li><a href="http://www.ilmattino.it" title="Il Mattino">Il Mattino</a></li>          
          <li><a href="http://www.ilgazzettino.it" title="Il Gazzettino">Il Gazzettino</a></li>
          <li><a href="http://www.quotidianodipuglia.it" title="Quotidiano di Puglia">Quotidiano di Puglia</a></li>
		  <li><a href="http://www.leggo.it" title="Leggo">Leggo</a></li>
          <li><a href="http://www.piemmeonline.it" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
        </ul>
      </nav>
      

      <nav id="info_links">
        <ul>
        <!--
          <li><a href="/chisiamo.php" title="Chi siamo">Chi siamo</a></li>
          <li><a href="/contatti.php" title="Contatti">Contatti</a></li>
          -->
          <li><a href="/privacy/informativa.pdf" title="Privacy" target="_blank">Privacy</a></li>
        </ul>
      </nav>


      
      <ul id="partita_iva">
        <li>Societ&agrave; editrice</li>
        <li>&copy; 2019 Corriere Adriatico - Via Berti, 20 - Ancona - Tel. 071.4581 - Fax 071.42980 - C.F. e P.I. 00246630420</li>
      </ul>
</footer>


<div id="socialbar-promo">
  <div class="innerwrapper">
    <div class="content">

      <div class="lists">

        <div class="banner-promo-container">

          <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=barra" target="_blank" title="Vai alla Promo">
            <img id="promoDigital" width="129" height="100" src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=barra" alt="banner shop barra" usemap="#linkmap"/>
          </a>
          <!--
          <map id="_Image-Maps_5201309190946571" name="linkmap" style="cursor:pointer;">
              <area style="cursor:pointer;" shape="rect" coords="105,0,125,21" onclick="$( '#promoDigital' ).toggle( 'slow' )" alt="chiudi" />
              <area class="linkPromoDigital" shape="rect" coords="21,0,104,95" href="" alt="vai alla pagina promo" />
          </map>
          -->


        </div>
        <div class="recommendations">
          <a class="linkPromoDigital" href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=barra" target="_blank">LEGGI L'EDIZIONE DIGITALE</a>
        </div>
      </div>
      <div class="openclose"></div>
    </div>

    <div class="closed">
      <div class="openclose"></div>
    </div>
  </div>


  <script>
    $('#socialbar-promo .openclose').click(function (e) {
      e.preventDefault();
      e.stopPropagation();
      $('#socialbar-promo').toggleClass('closed');
    });
  </script>
 


  
  	</div>
    <!-- END FOOTER -->
</div>

<div id='adv_IntropageOvl'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
	</script>
</div>

<!-- attiva smart banner android -->
<script type="text/javascript" src="/js/jquery.smartbanner.js.pagespeed.ce.Py7QPL1t_K.js"></script>
<script type="text/javascript">
	$.smartbanner({
		title: 'Il Corriere Adriatico Digital',
		author: 'Ced Digital & Servizi',
		price: ' ',
		button: 'VEDI', 
		icon: 'https://www.corriereadriatico.it/img/corriereadriatico_digital_100.png',   
		daysHidden: 1,
		daysReminder: 1 
	});
</script>
<!-- /attiva smart banner android --> 


<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script> 


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- analytics -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28266150-1']);
  if (!cookieLaw.cookieAccepted()) _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}
var pageConfig = {
   linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "Aggregato Caltagirone Editore",
	2 : "web",
	3 : "web - Corriere Adriatico",
	4 : "web - C Adriatico - GOSSIP", // Modificare passando il titolo del canale
	};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
	1 : document.title,
	2 : refresh,
	3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt.ignorePrerendering = "true";
wt.sendinfo();
//-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->



<!-- Webtrekk 3.2.8, (c) www.webtrekk.com FOTOGALLERY -->
<script type="text/javascript">
<!--
var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt2 = new webtrekkV3(pageConfig);
wt2.contentGroup = {
	1 : "Aggregato Caltagirone Editore",
	2 : "web",
	3 : "web - Corriere Adriatico",
	4 : "web - C Adriatico - GOSSIP"};
wt2.customParameter = {
	1 : document.title,
	2 : "refresh_ce-awe",
	3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt2.ignorePrerendering = "true";
// Inserire la chiamata wt2.sendinfo(); sul cambio foto
//-->
</script>
<!-- /Webtrekk -->



<!-- Audiweb -->
<!--
<script>window.nielsenWebview = { pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=corriere_adriatico", dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038867&pc=plc35907079" };</script>
<script src='https://audiwebXXX.azureedge.net/audiweb.js' async></script>
-->
<!-- End Audiweb Tag -->


</body>
</html>
<!-- TIME TO SERVE CACHED: 0.0029048919677734 -->