<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width">
    <title>Il Cantante Mascherato, la semifinale: omaggio a Mina con Alba Parietti e Cristina D&#039;Avena</title>
    <meta name="description" content="Tutto pronto per la semifinale del Cantante Mascherato, che andr&agrave; in onda venerd&igrave; 25 marzo alle 21.30 su Rai 1" />
    <meta name="keywords" content="anticipazioni, il cantante mascherato, milly carlucci" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="canonical" href="https://www.corriereadriatico.it/spettacoli/il_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html" />

         
            <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/spettacoli/il_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="anticipazioni, il cantante mascherato, milly carlucci" />
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED_HIGH/49/51/6584951_24175014_cantante_mascherato_milly_carlucci_2022.jpg" />

<link rel="alternate" type="application/rss+xml" title="Spettacoli" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Spettacoli" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Cantante Mascherato, la semifinale: omaggio a Mina con Alba Parietti e Cristina D'Avena"/>
<meta property="og:url" content="https://www.corriereadriatico.it/spettacoli/il_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED_HIGH/49/51/6584951_24175014_cantante_mascherato_milly_carlucci_2022.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="Il Cantante Mascherato, la semifinale:&nbsp; Omaggio a Mina con Alba Parietti e Cristina D'Avena.&nbsp;Durante la quinta puntata, Medusa e Drago sono stati eliminati e hanno cos&igrave; svelato..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:publisher" content="https://www.facebook.com/corriereadriatico.it/" />
<meta property="article:published_time" content="2022-03-24T18:28:48+0100" />
<meta property="article:modified_time" content="2022-03-24T18:28:48+0100" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/spettacoli/il_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="Il Cantante Mascherato, la semifinale: omaggio a Mina con Alba Parietti e Cristina D'Avena" />
<meta name="twitter:description" content="Il Cantante Mascherato, la semifinale:&nbsp; Omaggio a Mina con Alba Parietti e Cristina D'Avena.&nbsp;Durante la quinta puntata, Medusa e Drago sono stati eliminati e hanno cos&igrave; svelato..." />
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/49/51/6584951_24175014_cantante_mascherato_milly_carlucci_2022.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="2 minuti" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Spettacoli", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/spettacoli/",
              "name": "Spettacoli"            }
        }
            ]		
}
</script>


    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon.ico" />
       <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
        
    <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/rubik-v18-latin-600.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/rubik-v18-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/rubik-v18-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2"  href="/fonts/google/rubik-v18-latin-italic.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff"  href="/fonts/fonts.woff" crossorigin>
    <style>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</style>
    <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m162214"  rel="stylesheet" type="text/css"  />
    <![endif]-->
    <noscript id="deferred-styles">
        <link href="/css/desktop/style.css?m570398" rel="stylesheet" type="text/css"/>
    </noscript>
    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m570398" />
    <script>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</script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
    <script src="/js/modernizr.js?m162214" async></script>
    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			// triggero gli eventi, serve dopo per aver popolato il cookieLawPurposes
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);
			}

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
    <!--[if lt IE 10]>
    <script src="/js/ie.js?m162214" async></script>
    <![endif]-->
        <script type="text/javascript" src="/js/common.js?m215467" async></script>
    <script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m162214" async></script>
   
    <script type="text/javascript" src="/js/desktop/articolo.js?m162214" async></script>    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">
    
    var base_url_ca = 'https://utils.cedsdigital.it';

    var target_url_ca = '/quirinale/';

    var logo_CA_quirinale = '<a href="' + target_url_ca + '" title="Diario da quirinale" ><img src="' + base_url_ca + '/img/customizations/testata_quirinale_CA.jpg" class="logo_quirinale_ca"/></a>';

    var MOB_logo_CA_Quirinale = '<a href="' + target_url_ca + '"><img src="' + base_url_ca + '/img/customizations/MOB_testata_quirinale_CA.jpg" class="logo_quirinale_ca" /></a>';
</script>
<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var logo_speciale_sanremo_live = '<img src="https://utils.cedsdigital.it/img/customizations/testata_speciale_sanremo_live.jpg" />';

</script>

    
<script type="text/javascript">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</script>
<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m570398" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m162213" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m162213" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m570398" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m162213" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m162213" async></script>
</head>
<body class="articolo " id="spettacoli">
<!-- adv-201f9e0 --- 2022-03-24 18:28:52 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-201f9e0:0.00051498413085938 -->
<header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" height="30" alt="https://www.corriereadriatico.it" /></a>
                    </div>
                    <!-- socialbar-e693053 --- 2022-03-24 18:26:19 -->
<div class="col-xs">
    <div id="socialBarDiv" class="unlogged">
        <div class="user_area__content">
        <ul class="social-link">
                                    <li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                                                    <li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
                            </ul>
            <div class="linkLogin">
                <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
                            </div>
                        <div class="loggedUser">
                <div class="user_icons">
                    <div class="avatar"></div>
                    <div id="userPanel">
                        <div class="avatar"></div>
                        <div class="username"></div>
                        <hr>
                                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
                                                <hr>
                        <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
                    </div>
                </div>
                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
                            </div>

        </div>
    </div>
</div><!-- TIME TO SERVE CACHED socialbar-e693053: 0.00012898445129395 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h2><a href="https://www.corriereadriatico.it/spettacoli/" title="corriereadriatico.it Spettacoli">Spettacoli</a></h2>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Gioved&igrave; 24 Marzo  -  agg.  <time datetime="2022-03-24T18:28:52">18:28</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
        </li>        <!-- END MENU -->
    </div>
    <!-- menu-a289017 --- 2022-03-24 18:27:34 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/marche/" class="" >Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="" >Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="" >Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="" >Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="" >Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="" >Pesaro</a></li><li class="menu-label"><a href="/sport/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level selected active"><a href="/spettacoli/" class="current" >Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="" >Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="" >Motori</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="" >Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="" >Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/"target="_blank" class="" >Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-a289017: 0.00033402442932129 -->
</header><div class="wrapper container-fluid">
    <!-- adv-c2bc045 --- 2022-03-24 18:28:52 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-c2bc045:0.00060796737670898 -->
        <div class="row  main-wrapper">
        <section id="main-content" class="col-xs-8">
            
<div class="contenuto">
    <article>
        <header>
                            <h1 class="titolo">Il Cantante Mascherato, la semifinale: omaggio a Mina con Alba Parietti e Cristina D&#39;Avena</h1>
                <h2 class="sottotitolo">Tutto pronto per la semifinale del Cantante Mascherato, che andr&agrave; in onda venerd&igrave; 25 marzo alle 21.30 su Rai 1</h2>
                                    <!-- breadcrumbs-a3ba10b --- 2022-03-24 18:28:52 -->
<div class="breadcrumbs">
    <a href="/spettacoli/" class="sezione">Spettacoli</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-a3ba10b:0.00099396705627441 -->
            <span class="data_pub">Giovedì 24 Marzo 2022</span>                                 
                            <span class="firma">di <strong><span> Ida Di Grazia</span></strong></span>
                                                            <figure class="grande">
                        <img src="/photos/MED/49/51/6584951_24175014_cantante_mascherato_milly_carlucci_2022.jpg"  width="620" height="340" alt="Il Cantante Mascherato, la semifinale: Omaggio a Mina con Alba Parietti e Cristina D'Avena" title="Il Cantante Mascherato, la semifinale: Omaggio a Mina con Alba Parietti e Cristina D'Avena" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <p><strong>Il Cantante Mascherato, la semifinale:&nbsp;​Omaggio a Mina con Alba Parietti e Cristina D&#39;Avena.</strong>&nbsp;Durante la quinta puntata, Medusa e Drago sono stati eliminati e hanno cos&igrave; svelato la loro vera identit&agrave;: dietro la maschera si nascondevano Bianca Guaccero e Simone Di Pasquale. Venerd&igrave; sera su rai 1 il penultimo appuntamento.</p><p><!-- articoli_correlati-2218c1c --- 2022-03-24 18:28:52 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="1"> <article class="approfondimento"> <figure> <a href="/spettacoli/la_pupa_secchione_soleil_gianmarco_onestini_dovrebbe_essermi_grato_dichiarazioni_ultime_notizie_24_marzo_2022-6584699.html"> <img src="/photos/THUMB/46/99/6584699_24111217_sole.jpg"> </a> </figure> <div class="textitem"><span><a href="/spettacoli/la_pupa_secchione_soleil_gianmarco_onestini_dovrebbe_essermi_grato_dichiarazioni_ultime_notizie_24_marzo_2022-6584699.html">LE DICHIARAZIONI</span></a> <h2><a href="/spettacoli/la_pupa_secchione_soleil_gianmarco_onestini_dovrebbe_essermi_grato_dichiarazioni_ultime_notizie_24_marzo_2022-6584699.html">La Pupa e il Secchione, Soleil: &laquo;Gianmarco Onestini? Dovrebbe...</a></h2> </div> </article> </div> </aside> <!-- <style> #correlati article figure .player_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 16px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; } #correlati article figure .player_foto_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 20px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; } </style> --> <!-- TIME TO GENERATE - articoli_correlati-2218c1c:0.0014028549194336 --> </p><p> </p><p>&nbsp;</p><p> </p><p>&nbsp;</p><p> </p><p><img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202203/cantante_mascherato_milly_carlucci_2022_24175307.jpg" /></p><p> </p><p>Cinque le maschere arrivate in semifinale: la Volpe, la Lumaca, il Camaleonte, il Pinguino, e Soleluna, ma altri due nuovi concorrenti saliranno sul palco venerd&igrave; sera, Pulcino e Gatta che dovranno affrontare lo spareggio iniziale con Lumaca. <strong>Per la semifinale del cantante Mascherato ci sar&agrave; un omaggio a Mina fatto da Alba Parietti, con la partecipazione di Cristina D&rsquo;Avena</strong> che canter&agrave; i&nbsp; pi&ugrave; grandi successi dell&rsquo;icona della canzone italiana. Inoltre, torneranno anche le sfide in duetto.</p><p> </p><p>Gli abbinamenti saranno:</p><p> </p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.corriereadriatico.it%2Fspettacoli%2Fil_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p>Volpe- &ldquo;&Egrave; la mia vita&rdquo; vs. Soleluna- &ldquo;Nostalgia canaglia&rdquo; con Al Bano; Lumaca o Gatta- &ldquo;Non mollare mai&rdquo; vs. Camaleonte- &ldquo;Mon Amour&rdquo; con Gigi D&rsquo;Alessio; Pinguino- &ldquo;Mi sento bene&rdquo; vs. Pulcino o Lumaca- &ldquo;Sincerit&agrave;&rdquo; con Arisa.</p><p> </p><p>Anche in questa puntata ci sar&agrave; la maschera d&rsquo;oro, la possibilit&agrave; di smascheramento offerta a uno degli investigatori. Nel corso della serata gli verr&agrave; data una sola occasione per svelare l&rsquo;identit&agrave; di una delle maschere che perde la sfida: se la indovina, questa verr&agrave; immediatamente smascherata senza spareggio, altrimenti sar&agrave; automaticamente qualificata per la puntata successiva.</p><p> </p><p>Milly Carlucci condurr&agrave; il pubblico alla scoperta dei personaggi che si nascondono dietro le maschere. Al suo fianco, quattro investigatori d&rsquo;eccezione: Flavio Insinna, Caterina Balivo, Francesco Facchinetti e Arisa che nel corso delle settimane hanno appassionato il pubblico con la loro voglia di mettersi in gioco, tentando di indovinare chi si nasconde dietro ogni maschera. Non mancheranno commenti e ipotesi da parte del pool investigativo capitanato da Sara Di Vaira, nelle vesti di &ldquo;Capo investigatore&rdquo;.&nbsp; Presenza fissa, quella di Vito Coppola, vincitore di Ballando con le Stelle, che accompagner&agrave; con le sue performance alcuni numeri dei protagonisti in gara. Le coreografie delle maschere in sfida sono affidate a Simone Di Pasquale con la collaborazione di Matteo Addino.</p><p> </p>                    
                    <!-- widget_dazn-489f518 --- 2022-03-24 18:24:31 -->
<!-- TIME TO SERVE CACHED widget_dazn-489f518: 0.00028491020202637 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">
            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-3adae08 --- 2022-03-24 18:28:52 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/spettacoli/il_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-3adae08:0.048572778701782 -->
                
                        <!-- commenti_articolo_ajax-11097b8 --- 2022-03-24 18:28:52 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-11097b8:0.0010139942169189 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>

<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-a5d93c9 --- 2022-03-24 18:27:25 -->
<!-- TIME TO SERVE CACHED array_supertag-a5d93c9: 0.00020384788513184 -->
<!-- infinite_scroller-fa46fe2 --- 2022-03-24 18:28:52 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-25905e4 --- 2022-03-24 18:28:52 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-1b99955 --- 2022-03-24 18:28:52 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/arisa_vito_coppola_fidanzati_ultime_notizie_oggi_20_marzo_2022-6575916.html">GOSSIP</a></span>
                <h2><a href="/gossip/arisa_vito_coppola_fidanzati_ultime_notizie_oggi_20_marzo_2022-6575916.html" class="ml_primary_link">Arisa e Vito Coppola, &egrave; amore o no? Lui: &laquo;Siamo non-fidanzati&raquo;. Ma lei lo gela cos&igrave;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/arisa_vito_coppola_fidanzati_famiglia_foto_ultime_notizie_19_marzo_2022-6574232.html" class="articolo" title="Arisa, con Vito Coppola &egrave; amore vero: presentazioni in famiglia. &laquo;Ma siamo non-fidanzati&raquo;">Arisa, con Vito Coppola &egrave; amore vero: presentazioni in famiglia. &laquo;Ma siamo non-fidanzati&raquo;</a>
                                    <a href="/gossip/arisa_hot_nuda_copertina_resilienza_foto_testimonial_calze_color_carne_no_reggiseno_ultime_notizie_8_marzo_2022-6550373.html" class="articolo" title="Arisa sempre pi&ugrave; hot: gli scatti senza veli per Flewind. &laquo;Io icona della resilienza&raquo;">Arisa sempre pi&ugrave; hot: gli scatti senza veli per Flewind. &laquo;Io icona della resilienza&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1b99955:0.016010999679565 -->
<!-- html_base_no_foto-7d6d81d --- 2022-03-24 18:28:52 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/il_cantante_mascherato_drago_perde_la_sfida_lumaca_ecco_poi_confessa_tortura_ultime_notizie_19_marzo_2022-6573785.html">INDOVINA...</a></span>
                <h2><a href="/spettacoli/il_cantante_mascherato_drago_perde_la_sfida_lumaca_ecco_poi_confessa_tortura_ultime_notizie_19_marzo_2022-6573785.html" class="ml_primary_link">Il cantante mascherato, Drago perde la sfida con Lumaca: ecco chi &egrave;. Poi confessa: &laquo;Una tortura!&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/spettacoli/bianca_guaccero_lacrime_detto_fatto_papa_chiama_sorpresa_diretta_le_parole_sulla_figlia_alice-6572215.html" class="articolo" title="Bianca Guaccero in lacrime a Detto Fatto: la sorpresa in diretta. &laquo;Quella frase scolpita nel cuore&raquo;">Bianca Guaccero in lacrime a Detto Fatto: la sorpresa in diretta. &laquo;Quella frase scolpita nel cuore&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-7d6d81d:0.0063848495483398 -->
<!-- html_base_no_foto-2e145c6 --- 2022-03-24 18:28:52 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/il_cantante_mascherato_pesce_rosso_vladimir_luxuria_bufera_social_tutto_organizzato_cosa_e_successo_ultime_notizie_11_marzo_2022-6559178.html">SOCIAL</a></span>
                <h2><a href="/spettacoli/il_cantante_mascherato_pesce_rosso_vladimir_luxuria_bufera_social_tutto_organizzato_cosa_e_successo_ultime_notizie_11_marzo_2022-6559178.html" class="ml_primary_link">Il Cantante Mascherato, Pesce rosso &egrave; Vladimir Luxuria: &egrave; bufera social: &laquo;Che buffonata. Tutto programmato&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/spettacoli/sant_elpidio_a_mare_natasha_sabbioni_pechino_fabbri_ultime_notizie-6557432.html" class="articolo" title="Natasha Stefanenko e la figlia Sasha Sabbioni continuano l'avventura a Pechino Express, passa il turno anche il medico pesarese Fabbri">Natasha Stefanenko e la figlia Sasha Sabbioni continuano l&#39;avventura a Pechino Express, passa il turno anche il medico pesarese Fabbri</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2e145c6:0.0065290927886963 -->
<!-- html_base_no_foto-084610c --- 2022-03-24 18:28:52 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/amici_2022_scontro_alessandra_celentano_raimondo_todaro_abbandona_programma_cosa_e_successo_ultime_notizie_11_marzo_2022-6557189.html">TELEVISIONE</a></span>
                <h2><a href="/spettacoli/amici_2022_scontro_alessandra_celentano_raimondo_todaro_abbandona_programma_cosa_e_successo_ultime_notizie_11_marzo_2022-6557189.html" class="ml_primary_link">Amici, fiamme tra Raimondo Todaro e Alessandra Celentano: l&#39;ex di Ballando con le Stelle minaccia di abbandonare il talent</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/gossip/barba_d_urso_ecco_perche_e_finita_con_francesco_zangrillo_la_verita_cosa_ha_detto_ultime_notizie_11_marzo_2022-6557125.html" class="articolo" title="Barbara D'Urso, ecco perch&eacute; &egrave; finita con Zangrillo: &laquo;Non voglio rendere conto a nessuno&raquo;">Barbara D&#39;Urso, ecco perch&eacute; &egrave; finita con Zangrillo: &laquo;Non voglio rendere conto a nessuno&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-084610c:0.0059888362884521 -->
<!-- html_base_no_foto-752a082 --- 2022-03-24 18:28:52 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/gossip/uomini_donne_tina_cipollari_lacrime_cosa_succede_oggi_ultime_notizie_10_marzo_2022-6555206.html">LE COPPIE </a></span>
                <h2><a href="/gossip/uomini_donne_tina_cipollari_lacrime_cosa_succede_oggi_ultime_notizie_10_marzo_2022-6555206.html" class="ml_primary_link">Uomini e donne: Tina Cipollari colpisce fino alle lacrime, ritorni e stalli nei troni</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-752a082:0.0012428760528564 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-25905e4:0.067998886108398 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=anticipazioni&args%5Btag%5D%5B1%5D=il+cantante+mascherato&args%5Btag%5D%5B2%5D=milly+carlucci&args%5Bexclude_id%5D=6584951&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-fa46fe2:0.06937313079834 -->
</div>            <div class="row">
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
            </div>
        </section>
        <section id="right-rail" class="col-xs-4">
            <div id="right-content">
    <div class="area right">
        <!-- area-397bb2f --- 2022-03-24 18:28:52 -->
    <!-- AREA "right_articolo"  area-393 -->
    <div class="area right_articolo" data-id="393" data-nome="Right Articolo (generico)">
        <!-- strip-1-1-video-751df1b --- 2022-03-24 18:28:09 -->
<div class="strip-1-1-video" data-strip-id="94982" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it">
                <img src="/img/logo_corrieread_tv.png" width="220" height="40" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-a9e5923 --- 2022-03-24 18:28:09 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/18/32/5041832_8_20200210101050.jpg" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute" width="315" height="172">
                            <!-- get_trending_item_ids-817b697 --- 2022-03-24 18:28:03 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.00013613700866699 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="xA7JcBn7" data-waitEvent="clickOn_clicker94982" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker94982" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" class="ml_primary_link">Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-9719c3d --- 2022-03-24 18:28:09 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-9719c3d:0.0021061897277832 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-a9e5923:0.0068259239196777 -->
    </div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-751df1b: 0.00020790100097656 -->
<!-- adv-43b2bdf --- 2022-03-24 18:26:10 -->
        <div id="adv_BoxTop" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-43b2bdf: 0.00014996528625488 -->
<!-- altri_articoli-eadc88d --- 2022-03-24 18:28:52 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-59fba2f --- 2022-03-24 18:27:34 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/la_pupa_secchione_soleil_gianmarco_onestini_dovrebbe_essermi_grato_dichiarazioni_ultime_notizie_24_marzo_2022-6584699.html" title="La Pupa e il Secchione, Soleil: &laquo;Gianmarco Onestini? Dovrebbe essermi grato&raquo;">
                                                    <img src="/photos/THUMB/46/99/6584699_24111217_sole.jpg" title="La Pupa e il Secchione, Soleil: &laquo;Gianmarco Onestini? Dovrebbe essermi grato&raquo;" width="67" height="67">
                            <!-- get_trending_item_ids-817b697 --- 2022-03-24 18:27:33 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.00024199485778809 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/la_pupa_secchione_soleil_gianmarco_onestini_dovrebbe_essermi_grato_dichiarazioni_ultime_notizie_24_marzo_2022-6584699.html" title="La Pupa e il Secchione, Soleil: &laquo;Gianmarco Onestini? Dovrebbe essermi grato&raquo;">La Pupa e il Secchione, Soleil: &laquo;Gianmarco Onestini? Dovrebbe essermi grato&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-59fba2f: 0.00016498565673828 -->
<!-- html_base_right-1db03f0 --- 2022-03-24 18:25:28 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/rai_decisione_alessandro_orsini_cartabianca_stop_contratto_trasmissione_viale_mazzini_ultime_notizie_24_marzo_2022-6584700.html" title="La Rai ferma il contratto al professor Alessandro Orsini a Cartabianca">
                                                    <img src="/photos/THUMB/47/00/6584700_24114542_cartabianca_orsini.jpg" title="La Rai ferma il contratto al professor Alessandro Orsini a Cartabianca" width="67" height="67">
                            <!-- get_trending_item_ids-817b697 --- 2022-03-24 18:25:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.0002140998840332 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/rai_decisione_alessandro_orsini_cartabianca_stop_contratto_trasmissione_viale_mazzini_ultime_notizie_24_marzo_2022-6584700.html" title="La Rai ferma il contratto al professor Alessandro Orsini a Cartabianca">La Rai ferma il contratto al professor Alessandro Orsini a Cartabianca</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-1db03f0: 0.00026297569274902 -->
<!-- html_base_right-98ad6da --- 2022-03-24 18:27:34 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/emma_bonino_fuma_mattino_5_diretta_cosa_successo_ultime_notizie_oggi_23_marzo_2022-6582837.html" title="Mattino 5, Emma Bonino fuma in diretta tv e il conduttore la rimprovera: la risposta che lascia senza parole">
                                                    <img src="/photos/THUMB/28/37/6582837_23202243_emma_bonino_fuma_1_.jpg" title="Mattino 5, Emma Bonino fuma in diretta tv e il conduttore la rimprovera: la risposta che lascia senza parole" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/emma_bonino_fuma_mattino_5_diretta_cosa_successo_ultime_notizie_oggi_23_marzo_2022-6582837.html" title="Mattino 5, Emma Bonino fuma in diretta tv e il conduttore la rimprovera: la risposta che lascia senza parole">Mattino 5, Emma Bonino fuma in diretta tv e il conduttore la rimprovera: la risposta che lascia senza parole</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-98ad6da: 0.00014710426330566 -->
<!-- html_base_right-a8383bc --- 2022-03-24 18:25:28 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/yari_carrisi_figlio_di_albano_romina_ospite_di_oggi_un_altro_giorno_storia_ultime_notizie_23_marzo_2022-6582325.html" title="Yari Carrisi a &quot;Oggi &egrave; un altro giorno&quot; ospite di Serena Bortone: chi &egrave; il figlio di Al Bano e Romina">
                                                    <img src="/photos/THUMB/23/25/6582325_23124105_yari_carrisi.jpg" title="Yari Carrisi a &quot;Oggi &egrave; un altro giorno&quot; ospite di Serena Bortone: chi &egrave; il figlio di Al Bano e Romina" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/yari_carrisi_figlio_di_albano_romina_ospite_di_oggi_un_altro_giorno_storia_ultime_notizie_23_marzo_2022-6582325.html" title="Yari Carrisi a &quot;Oggi &egrave; un altro giorno&quot; ospite di Serena Bortone: chi &egrave; il figlio di Al Bano e Romina">Yari Carrisi a &quot;Oggi &egrave; un altro giorno&quot; ospite di Serena Bortone: chi &egrave; il figlio di Al Bano e Romina</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a8383bc: 0.0003359317779541 -->
<!-- html_base_right-e926082 --- 2022-03-24 18:25:28 -->
<article class="col-xs-12 html_base_right  spettacoli ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/spettacoli/al_bano_furto_tenuta_cellino_viti_san_marco_cosa_e_successo_ultime_notizie_22_marzo_2022-6580525.html" title="Al Bano, furto (da 3.500 euro) nelle sue tenute di Cellino San Marco: &laquo;Fa male al cuore&raquo;">
                                                    <img src="/photos/THUMB/05/25/6580525_22201235_al_bano.jpg" title="Al Bano, furto (da 3.500 euro) nelle sue tenute di Cellino San Marco: &laquo;Fa male al cuore&raquo;" width="67" height="67">
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/spettacoli/al_bano_furto_tenuta_cellino_viti_san_marco_cosa_e_successo_ultime_notizie_22_marzo_2022-6580525.html" title="Al Bano, furto (da 3.500 euro) nelle sue tenute di Cellino San Marco: &laquo;Fa male al cuore&raquo;">Al Bano, furto (da 3.500 euro) nelle sue tenute di Cellino San Marco: &laquo;Fa male al cuore&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-e926082: 0.00031590461730957 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-eadc88d:0.020745992660522 -->
<!-- strip_carica_modulo-1b40782 --- 2022-03-24 18:25:31 -->
<!-- search_custom-ee133db --- 2022-03-24 18:25:31 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-1510e11 --- 2022-03-24 18:25:31 -->
<article class="col-xs-12 html_base_right  video primopiano ">
    <div class="">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/primopiano/iodio_acqua_in_bottiglia_e_5_giorni_senza_uscire_i_consigli_di_zaia_in_caso_di_esplosione_nucleare-6584345.html" title="Iodio, acqua in bottiglia e 5 giorni senza uscire, i consigli di Zaia in caso di esplosione nucleare">
                        <div class="player_clicker">                            <img src="/photos/MED/43/45/6584345_poster.jpg" title="Iodio, acqua in bottiglia e 5 giorni senza uscire, i consigli di Zaia in caso di esplosione nucleare" width="150" height="82">
                                                        </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/primopiano/iodio_acqua_in_bottiglia_e_5_giorni_senza_uscire_i_consigli_di_zaia_in_caso_di_esplosione_nucleare-6584345.html" title="Iodio, acqua in bottiglia e 5 giorni senza uscire, i consigli di Zaia in caso di esplosione nucleare">Iodio, acqua in bottiglia e 5 giorni senza uscire, i consigli di Zaia in caso di esplosione nucleare</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-fcaac16 --- 2022-03-24 18:25:31 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/primopiano/iodio_acqua_in_bottiglia_e_5_giorni_senza_uscire_i_consigli_di_zaia_in_caso_di_esplosione_nucleare-6584345.html" data-title="Iodio, acqua in bottiglia e 5 giorni senza uscire, i consigli di Zaia in caso di esplosione nucleare">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/iodio_acqua_in_bottiglia_e_5_giorni_senza_uscire_i_consigli_di_zaia_in_caso_di_esplosione_nucleare-6584345.html" data-title="Iodio, acqua in bottiglia e 5 giorni senza uscire, i consigli di Zaia in caso di esplosione nucleare">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-fcaac16:0.0019021034240723 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-1510e11:0.047443866729736 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-ee133db:0.058822870254517 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-1b40782: 0.00020098686218262 -->
<!-- strip_html-77bffa7 --- 2022-03-24 18:27:29 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-77bffa7: 9.9897384643555E-5 -->
<!-- adv-7524bc9 --- 2022-03-24 18:25:18 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7524bc9: 8.702278137207E-5 -->
<!-- strip_carica_modulo-1670f98 --- 2022-03-24 18:27:29 -->
<!-- box_guidalloshopping-a5d93c9 --- 2022-03-24 18:27:29 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/profumo-uomo-migliori-fragranze/" title="Guida allo Shopping: Profumo da uomo, ecco la top 5 delle migliori fragranze" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2018/10/pexels-andrea-piacquadio-3771839-620x340.jpg" alt="Profumo da uomo, ecco la top 5 delle migliori fragranze" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Profumo da uomo, ecco la top 5 delle migliori fragranze</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO GENERATE - box_guidalloshopping-a5d93c9:0.089577913284302 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-1670f98: 0.00014996528625488 -->
<!-- adv-a69fa2a --- 2022-03-24 18:25:45 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-a69fa2a: 9.2983245849609E-5 -->
<!-- strip_carica_modulo-e227795 --- 2022-03-24 18:26:52 -->
<!-- right_items_small-b9fd7ef --- 2022-03-24 18:26:52 -->
<div class="strip-right-items-small borderbottom">
    <div class="testatabox nero grande nounderline">
        <h3>LE NEWS PI&Uacute; LETTE</h3>
    </div>
    <div class="row">
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ancona/ancona_morto_centro_vaccinale_sportivo_paolinelli_parcheggio_malore_nipote_calcio_uomo_ultime_notizie_oggi_22_marzo_2022-6580386.html">Porta il nipote a giocare a calcio, poi viene stroncato da un malore: choc nel parcheggio del centro vaccinale</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/bruno_campagnolo_morto_malore_galliera_veneta_padova_notizie-6582426.html">Malore fatale per Bruno Campagnolo: i genitori, tornati da un viaggio, lo hanno trovato morto a letto. Aveva 43 anni</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/pesaro/ciclista_investimento_marotta_paura_rincasare_viali_delle_province_della_repubblica_ultime_notizie_oggi-6580532.html">Travolto sulla bici mentre tornava a casa, paura tra i passanti per il corpo steso sull&#39;asfalto</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/fermo/montegranaro_indagini_carabinieri_macellazione_clandestina_animali_casolare_campagna_denunciato_responsabile_ultime_notizie_23_marzo_2022-6582511.html">Macellazione clandestina di animali in un casolare in piena campagna: denunciato il responsabile</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ascoli_piceno/meteorite_solcato_cieli_5_marzo_scienti_stabilito_marche_punto_di_caduto_ecco_dove_ultime_notizie_cupra_marittima-6582845.html">Studiate traiettoria del meteorite, esplosioni e vento. Gli scienziati sono certi: nelle Marche il punto di caduta, ecco dove cercare</a></h2>
                        </div>
                    </div>
                </div>
            </article>
            </div>
</div>








<!-- TIME TO GENERATE - right_items_small-b9fd7ef:0.025147914886475 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-e227795: 0.00011801719665527 -->
<!-- strip_carica_modulo-de04e9a --- 2022-03-24 18:26:20 -->
<!-- legalmente-a5d93c9 --- 2022-03-24 18:25:55 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-a5d93c9: 0.0002140998840332 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-de04e9a: 0.0002131462097168 -->
<!-- adv-0d59581 --- 2022-03-24 18:25:45 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-0d59581: 8.7976455688477E-5 -->
    </div>
<!-- TIME TO GENERATE - area-397bb2f:0.080157995223999 -->
    </div>
</div>        </section>
        <div class="col-xs-12"></div>
    </div>
</div>
<footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->                
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                   
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
        <br />
        <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P916F7EE5-9017-4722-9A8F-AAE21EFF28B2", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-SPETTACOLI-6584951',
            section: 'CorriereAdriaticoSpettacolieCultura_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - SPETTACOLI"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					/* customDomain: 'sub.domain.tld', */
					/* customPath: 'js/container_script.js',. */
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - SPETTACOLI"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fspettacoli%2Fil_cantante_mascherato_programma_semifinale_omaggio_mina_alba_parietti_cristina_d_avena_ultime_notizie_24_marzo_2022-6584951.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		

<!-- adv-66c100c --- 2022-03-24 18:28:52 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-66c100c:0.00066304206848145 -->
</body>
</html>
<!-- 2022-03-24 18:28:52 -->