<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="width=device-width">
    <title>&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Ad Ancona il corteo di protesta a un mese dall&#039;alluvione</title>
    <meta name="description" content="ANCONA - Un mese dall'alluvione, 12 vittime, Brunella Chi&ugrave; ancora dispersa. &laquo;Basta pagare sulla nostra pelle devastazioni ambientali, cambiamenti climatici, caro vita e caro..."/>
    <meta name="keywords" content="alluvione, ancona, corteo"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon.ico" />
        <link rel="preload" href="https://statics.cedscdn.it/utils/js/prebid6.23.0.js" as="script">
    
    <link rel="canonical" href="https://www.corriereadriatico.it/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html" />

         
            <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="alluvione, ancona, corteo" />
<link rel="image_src" href="https://static.cedscdn.it/photos/MED_HIGH/15/41/6991541_15193349_manifestazione_2.jpg" />

<link rel="alternate" type="application/rss+xml" title="Ancona" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Ancona" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Ad Ancona il corteo di protesta a un mese dall'alluvione"/>
<meta property="og:url" content="https://www.corriereadriatico.it/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html"/>
<meta property="og:image" content="https://static.cedscdn.it/photos/MED_HIGH/15/41/6991541_15193349_manifestazione_2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="ANCONA - Un mese dall'alluvione, 12 vittime, Brunella Chi&ugrave; ancora dispersa. &laquo;Basta pagare sulla nostra pelle devastazioni ambientali, cambiamenti climatici, caro vita e caro..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:publisher" content="https://www.facebook.com/corriereadriatico.it/" />
<meta property="article:published_time" content="2022-10-15T19:43:45+0200" />
<meta property="article:modified_time" content="2022-10-15T19:45:26+0200" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Ad Ancona il corteo di protesta a un mese dall'alluvione" />
<meta name="twitter:description" content="ANCONA - Un mese dall'alluvione, 12 vittime, Brunella Chi&ugrave; ancora dispersa. &laquo;Basta pagare sulla nostra pelle devastazioni ambientali, cambiamenti climatici, caro vita e caro..." />
<meta name="twitter:image" content="https://static.cedscdn.it/photos/MED/15/41/6991541_15193349_manifestazione_2.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.corriereadriatico.it/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html"
         },
         "name":"«Perchè avere paura di affogare nel proprio letto?». Ad Ancona il corteo di protesta a un mese dall'alluvione",
     "inLanguage": "it_IT",
     "headline":"«Perchè avere paura di affogare nel proprio letto?». Ad Ancona il corteo di protesta a un mese dall'alluvione",
     "description":"ANCONA - Un mese dall'alluvione, 12 vittime, Brunella Chiù ancora dispersa....",
     "keywords":"alluvione, ancona, corteo",
     "articleSection":"Ancona",
     "datePublished":"2022-10-15T19:43:45+0200",
     "dateModified":"2022-10-15T19:45:26+0200",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://static.cedscdn.it/photos/MED_HIGH/15/41/6991541_15193349_manifestazione_2.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://static.cedscdn.it/photos/PANORAMA_HIGH/15/41/6991541_15193349_manifestazione_2.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://static.cedscdn.it/photos/MED/15/41/6991541_15193349_manifestazione_2.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://static.cedscdn.it/photos/THUMB/15/41/6991541_15193349_manifestazione_2.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.corriereadriatico.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"ANCONA - Un mese dall'alluvione, 12 vittime, Brunella Chiù ancora dispersa. «Basta pagare sulla nostra pelle devastazioni ambientali, cambiamenti climatici, caro vita e caro bollette»: è questo lo slogan della manifestazione organizzata ad Ancona proprio in questo giorno che ricorda una tragedia dalle proporzioni enormi.  In 300 sono scesi in piazza ad Ancona, un lungo corteo partito dalla fiera della pesca e arrivato in piazza Roma. La manifestazione è stata promossa da Spazio Autogestito Arvultura Senigallia, Fridays For Future Ancona, Trivelle Zero Marche Campagna «Per il clima, fuori dal fossile». Tanti gli striscioni di protesta, che hanno anche richiamato la contestatissima tassa di bonifica, chiedendo l'abolizione di questo balzello nelle Marche.   ",
     "wordCount":107,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "NewsMediaOrganization",
             "name": "corriereadriatico",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/corriereadriatico.it/",
                 "https://twitter.com/CorriereAdriati"
             ]
         },
          "url": "https://www.corriereadriatico.it/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Corriere Adriatico",
             "productID": "corriereadriatico.it:online"
         },
          "publisher":{
         "@type":"NewsMediaOrganization",
         "name":"Corriere Adriatico",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Ancona", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/ancona/",
              "name": "Ancona"            }
        }
            ]		
}
</script>




    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/corriereadriatico/google/libre-baskerville-v9-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/corriereadriatico/google/libre-baskerville-v9-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/corriereadriatico/google/libre-baskerville-v9-latin-italic.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/corriereadriatico/google/lato-v23-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/corriereadriatico/google/lato-v23-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="https://static.cedscdn.it/utils/shared/fonts/corriereadriatico/google/lato-v23-latin-italic.woff2" crossorigin>

    <style>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</style>
    <link href="/css/desktop/style.css?m244560" rel="stylesheet" type="text/css"/>

    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m244560" />
        
    <script>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</script>

    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';
    
    var logoEnergiaPerTutti = '<a href="/economia/energia_per_tutti" style="vertical-align: middle"> <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_energiapertutti.png" width="270" height="30"  /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>
















    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"  onload="_trigger('jqueryloaded')"></script>

    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">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</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}


body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}

body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn,
body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-accept-btn {
	font-size: 13px !important;
}

#iubenda-cs-banner button.iubenda-cs-close-btn {
    border: 2px solid #eee!important;
    padding: 4px 10px!important;
    height: 28px!important;
    border-radius: 0!important;
    font-weight: bold !important;
}
body #purposes-content-container .purposes-header .purposes-header-title {
	font-size: 1em !important;
	text-transform: uppercase !important;
}
body #purposes-content-container .purposes-header .purposes-header-text {
	font-size: 14px !important;
}

</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->


<div id="richiesta_accettazione_abbonamento">
    <div class="banner">
        <div class="text">
            <div class="title">Hai scelto di non accettare i cookie</div>
            <p>La pubblicità personalizzata è un modo per supportare il lavoro della nostra redazione, che si impegna a fornirti ogni giorno informazioni di qualità. Accettando i cookie, ci aiuterai a fornire una informazione aggiornata ed autorevole.</p>
            <div class="note">In ogni momento puoi modificare le tue scelte tramite il link "<a href="#" class="iubenda-cs-preferences-link" style="text-decoration: underline;">preferenze cookie</a>" in fondo alla pagina.</div>
        </div>
        <div class="pulsanti">
            <a href="javascript:acceptAllCookies();void(0);" class="xxxiubenda-cs-preferences-link accetta"><span class="loader"></span>ACCETTA COOKIE</a>            oppure
            <a href="https://www.corriereadriatico.it/PROMO/?ref=google_cookiewall" onclick="cmp_test_track('Click Abbonati');" class="abbonati">ABBONATI a partire da 1&euro;</a>        </div>
    </div>
</div>

<style>
#richiesta_accettazione_abbonamento {
    position: fixed;
    left: 0;
    bottom: 0;
    right: 0;
        z-index: 10000000;
    display: none;
}
#richiesta_accettazione_abbonamento .banner {
    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    background: #fff;
    border-top: 1px solid #09F;
    display: flex;
    padding: 60px;
    justify-content: center;
    box-shadow: 0 0 10px rgb(0 0 0 / 20%);
    overflow: auto;
}
#richiesta_accettazione_abbonamento.visible {
    display: block;
}

#richiesta_accettazione_abbonamento .text {
    font-size: 18px;
    line-height: 1.3;
    padding-right: 30px;
    max-width: 700px;
}
#richiesta_accettazione_abbonamento .text .title {
    font-size: 20px;
    font-weight: bold;
    margin-bottom: 10px
}
#richiesta_accettazione_abbonamento .text .note {
    margin-top: 10px;
    font-size: 14px;
}
#richiesta_accettazione_abbonamento .pulsanti {
    text-align: center;
    font-size: 14px;
    padding-top: 25px;
    color: #999;
    line-height: 1;
}
#richiesta_accettazione_abbonamento .pulsanti a {
    display: block;
    white-space: nowrap;
    background: #fff;
    padding: 10px 20px;
    margin: 10px;
    border: 1px solid #458dc2;
    color: #458dc2;
}
#richiesta_accettazione_abbonamento .pulsanti a.accetta {
    background: #458dc2;
    color: #fff;
    padding-right: 35px;/* compenso il loader*/
}

#richiesta_accettazione_abbonamento .pulsanti a.accetta .loader {
  display: inline-block;
  border: 3px solid rgba(0,0,0,0);
  border-radius: 50%;
  border-top: 3px solid rgba(0,0,0,0);
  width: 16px;
  height: 16px;
    margin-right: 5px;
    line-height: 20px;
    vertical-align: -2px;
}

#richiesta_accettazione_abbonamento .pulsanti a.accetta.loading .loader {
  border: 3px solid #f3f3f3;
  border-top: 3px solid #3498db;
  -webkit-animation: loaderspin 2s linear infinite; /* Safari */
  animation: loaderspin 1s linear infinite;
}

/* Safari */
@-webkit-keyframes loaderspin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes loaderspin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}

@media only screen and (max-width: 600px) {
    #richiesta_accettazione_abbonamento .banner {
        padding: 15px;
        flex-direction: column;
    }
    #richiesta_accettazione_abbonamento .text {
        font-size: 14px;
    }
    #richiesta_accettazione_abbonamento .pulsanti {
        padding-top: 15px;
    }

}

</style>


<script>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</script>


    <!--[if lt IE 10]>
            <script src="/js/ie.js?m573219"></script>
        <![endif]-->

    <script type="text/javascript" src="/js/common.min.js?m694529" async></script>
    <script type="text/javascript" src="//utils.cedsdigital.it/js/socialbar-sso.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m573219" async onload="_trigger('slickloaded')"></script>

    <script type="text/javascript" src="//utils.cedsdigital.it/js/newsTagging.js" async></script>

    <script type="text/javascript" src="/js/desktop/articolo.js?m573219" async></script> 
    
<script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m184409" />
<link rel="stylesheet" type="text/css" href="/modules/mega-menu/mega-menu.css?m244552" />
<link rel="stylesheet" type="text/css" href="/modules/slider_articoli_orizzontale/slider_articoli_orizzontale.css?m244552" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m184430" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m184423" /><style id="needle-strip">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</style>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m184409" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/mega-menu/mega-menu.min.js?m573219" async></script>
</head>
<body class="articolo" id="ancona">

<!-- adv-0b5c21f --- 2022-10-15 19:45:29 -->
        <div id="adv_Skin" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-0b5c21f:0.00059700012207031 -->

<!-- adv-19f0661 --- 2022-10-15 19:45:29 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-19f0661:0.00051283836364746 -->

<header id="header" role="banner">
    <div class="header-top-slim">
        <div class="header-top-slim__content">
            <div class="header__left">
                <div class="header-row">
                    <button id="menu-btn"></button>
                    <div class="header__searchbox" id="search-box">
                        <div class="icon__content">
                            <button class="ri-search-line" id="search-box-button"></button>
                        </div>
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="Ricerca articoli o argomenti" id="search-value" >
                            <!-- <input id="search_submit" type="submit" class="ri-search-line"> -->
                            <button type="submit" id="search_submit"></button>
                        </form>
                    </div>
                </div>
            </div>
            <div class="header__center">
                <div class="header-row">
                    <div class="logo-slim">
                        <a href="https://www.corriereadriatico.it" title="Corriere Adriatico">
                           <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="213.12" height="33" viewBox="0 0 807.217 124.742" enable-background="new 0 0 213.12 33"
	 xml:space="preserve">
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M63.984,81.658c0,12.54-1.125,23.737-10.247,31.649
	c-3.874,3.435-8.748,5.226-13.621,5.226c-9.123,0-16.995-6.42-21.868-15.228c-6.248-11.346-7.748-27.32-7.748-40.606
	c0-12.839,1.625-26.573,7.373-37.621C22.123,16.867,29.37,9.85,37.743,9.85c5.748,0,9.747,4.479,12.371,4.479
	c1.375,0,2.375-1.194,2.875-2.687h10.996v43.443H45.865V45.082c0-3.583,0-13.585-4.499-13.585c-1.75,0-2.874,1.343-3.624,2.986
	c-1.375,2.985-1.25,25.827-1.25,30.753c0,4.777,0,23.289,1.375,26.574c0.625,1.642,1.875,3.135,3.499,3.135
	c5.374,0,4.499-12.092,4.499-16.123V66.878h18.119V81.658z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M94.473,118.979c-7.748,0-13.871-3.732-18.619-11.196
	c-5.499-8.659-6.623-19.557-6.623-30.007c0-5.375,0.375-10.749,1.624-15.825c3.124-12.988,11.371-23.289,23.242-23.289
	c7.623,0,14.621,4.479,18.995,11.794c5.124,8.509,6.248,20.751,6.248,31.052C119.34,99.722,111.842,118.979,94.473,118.979z
	 M98.597,78.821c0-3.881,0-18.811-1.875-21.647c-0.625-0.896-1.624-1.792-2.625-1.792c-1.499,0-2.499,1.344-3.124,2.837
	c-1.125,2.687-1.25,14.182-1.25,17.765c0,4.329,0.25,21.199,1.999,24.185c0.625,1.045,1.625,2.089,2.75,2.089
	c4.124,0,4.124-11.196,4.124-14.48v-7.315V78.821z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M154.533,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.375,8.211-3.375,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.248-5.076,4.248-8.808
	V65.684c0-3.882-0.5-7.763-4.248-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.622,0,10.872,7.315,10.872,15.526
	C163.53,61.653,161.406,69.416,154.533,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M200.003,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C209,61.653,206.876,69.416,200.003,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M211.291,117.188l0.125-16.571
	c3.624-0.298,4.249-3.583,4.249-7.315V64.191c0-3.881-0.875-6.568-4.374-7.166V40.604h22.493v51.803c0,3.732,0.375,7.613,4.124,8.21
	v16.571H211.291z M223.038,33.467c-5.999,0-10.747-5.971-10.747-12.988c0-7.166,4.999-12.839,10.872-12.839
	s10.747,5.972,10.747,12.988C233.909,27.794,228.911,33.467,223.038,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M286.381,81.957H259.39v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c3.999-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C286.506,79.12,286.506,80.613,286.381,81.957z M267.887,66.729
	c0-3.434-0.375-10.002-4.374-10.002s-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M322.142,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.124-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C331.139,61.653,329.015,69.416,322.142,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M379.123,81.957h-26.992v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c4-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C379.248,79.12,379.248,80.613,379.123,81.957z M360.628,66.729
	c0-3.434-0.375-10.002-4.374-10.002c-3.999,0-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M421.844,117.039V97.184c2.634,0,4.768-0.746,4.768-4.329
	c0-2.09-0.376-4.18-0.752-6.27h-10.793c-0.376,1.94-0.753,3.881-0.753,5.822c0,3.732,1.882,4.329,4.519,4.777v19.855h-28.363V96.885
	c1.757-0.448,3.389-0.448,4.895-1.792c2.635-2.239,3.513-8.808,4.141-12.391l12.173-71.061h25.475l11.42,69.27
	c0.377,2.538,0.879,4.927,1.507,7.464c1.13,5.076,2.887,7.913,7.53,8.51v20.154H421.844z M422.094,42.544
	c-0.25-4.777-0.502-9.405-0.878-14.183c-0.502,6.27-0.879,12.689-1.507,18.959c-0.752,7.763-1.756,15.526-2.634,23.289h7.278
	C423.475,61.205,422.721,51.949,422.094,42.544z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M489.791,117.039l-0.125-4.181
	c-2.76,4.031-6.399,6.121-10.792,6.121c-16.439,0-19.577-26.274-19.577-41.054c0-8.51,1.004-20.005,4.392-27.469
	c2.887-6.419,8.534-11.794,14.934-11.794c3.515,0,7.028,1.941,9.664,4.479v-7.315c0-3.434-0.125-8.062-4.141-7.763V11.642h22.338
	v81.511c0,4.031,0.377,6.867,4.267,7.464v16.422H489.791z M483.768,56.727c-3.514,0-3.764,7.017-3.764,10.002v15.675
	c0,3.135,0,14.182,1.38,16.571c0.628,0.896,1.38,1.792,2.384,1.792c4.394,0,4.519-10.749,4.519-14.332V70.163
	C488.286,66.58,488.161,56.727,483.768,56.727z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M548.247,69.416c-4.268,0-8.409-3.732-8.409-9.106
	c0-1.642,0.377-3.135,0.879-4.628c-0.251,0-0.377-0.149-0.627-0.149c-3.012,0-3.39,8.211-3.39,10.749v24.632
	c0,2.687,0.126,7.464,2.26,8.958c1.13,0.746,2.259,0.746,3.514,0.746v16.422h-28.111v-16.422c4.017-0.448,4.267-5.076,4.267-8.808
	V65.684c0-3.882-0.502-7.763-4.267-8.659V40.604h21.459v7.166c2.135-5.375,5.397-8.51,10.542-8.51
	c7.656,0,10.919,7.315,10.919,15.526C557.282,61.653,555.148,69.416,548.247,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M559.291,117.188l0.127-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.879-6.568-4.393-7.166V40.604h22.59v51.803c0,3.732,0.377,7.613,4.142,8.21
	v16.571H559.291z M571.089,33.467c-6.024,0-10.793-5.971-10.793-12.988c0-7.166,5.02-12.839,10.918-12.839
	s10.793,5.972,10.793,12.988C582.007,27.794,576.987,33.467,571.089,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M639.892,108.53c-1.632,6.717-6.65,10.002-12.299,10.002
	c-4.894,0-9.035-1.791-11.294-7.315c-3.515,4.628-6.778,7.166-12.174,7.166c-10.667,0-15.436-10.6-15.436-22.095
	c0-11.047,3.639-17.168,12.173-21.348c4.517-2.239,9.287-3.732,14.181-4.628v-7.315c0-3.135-0.125-8.808-3.765-8.808
	c-1.381,0-2.51,0.896-3.263,2.239c1.255,1.642,2.008,3.583,2.008,5.822c0,5.523-5.02,8.659-9.161,8.659
	c-6.149,0-10.291-5.375-10.291-12.541c0-13.585,12.174-20.004,22.087-20.004c8.911,0,16.816,4.18,19.453,14.929
	c0.878,3.583,0.878,7.315,0.878,11.047v33.291c0,1.194-0.126,3.285,1.38,3.285c1.758,0,1.381-5.524,1.381-7.017h4.894v5.972
	C640.644,102.708,640.644,105.693,639.892,108.53z M607.389,94.795c0,2.836,0.375,7.614,3.639,7.614c3.389,0,4.016-4.33,4.016-7.614
	V82.852C608.769,84.942,607.389,87.032,607.389,94.795z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M658.864,118.979c-6.4,0-12.173-3.732-13.93-11.494
	c-0.628-2.539-0.503-5.227-0.503-7.913V57.025h-5.396V40.604c9.915,0,11.547-11.943,11.798-21.348h11.42v21.348h8.659v16.422h-8.659
	v40.606c0,1.194,0.126,3.135,1.506,3.135s1.506-2.09,1.506-3.284v-7.614h6.401v8.957
	C671.666,109.575,669.532,118.979,658.864,118.979z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M674.744,117.188l0.126-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.878-6.568-4.392-7.166V40.604h22.589v51.803c0,3.732,0.376,7.613,4.142,8.21
	v16.571H674.744z M686.54,33.467c-6.023,0-10.792-5.971-10.792-12.988c0-7.166,5.02-12.839,10.918-12.839
	c5.897,0,10.794,5.972,10.794,12.988C697.46,27.794,692.439,33.467,686.54,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M736.452,77.926c-5.647,0-9.915-4.628-9.915-11.496
	c0-3.881,1.507-7.017,4.268-8.957c-0.627-1.344-1.882-2.538-3.264-2.538c-3.765,0-4.392,5.822-4.392,9.256
	c0,6.718,0,13.585,0,20.303c0,3.583-0.125,16.123,4.517,16.123c4.896,0,4.519-11.645,4.519-15.526h14.684v1.941
	c0.125,16.57-3.012,31.947-19.829,31.947c-5.772,0-10.415-1.045-14.934-5.822c-8.157-8.658-9.789-23.587-9.789-35.978
	c0-18.512,6.651-38.666,24.85-38.666c12.172,0,19.953,10.45,19.953,24.632C747.119,71.208,743.856,77.926,736.452,77.926z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M776.484,118.979c-7.781,0-13.93-3.732-18.699-11.196
	c-5.521-8.659-6.651-19.557-6.651-30.007c0-5.375,0.376-10.749,1.632-15.825c3.137-12.988,11.42-23.289,23.343-23.289
	c7.654,0,14.684,4.479,19.074,11.794c5.146,8.509,6.275,20.751,6.275,31.052C801.458,99.722,793.929,118.979,776.484,118.979z
	 M780.626,78.821c0-3.881,0-18.811-1.883-21.647c-0.627-0.896-1.631-1.792-2.635-1.792c-1.507,0-2.51,1.344-3.137,2.837
	c-1.13,2.687-1.257,14.182-1.257,17.765c0,4.329,0.252,21.199,2.009,24.185c0.627,1.045,1.631,2.089,2.761,2.089
	c4.142,0,4.142-11.196,4.142-14.48v-7.315V78.821z"/>
</svg>                        </a>
                    </div>
                </div>
            </div>
            <div class="header__right">
                <div class="header-row">
                    <!-- socialbar-fb0bfc3 --- 2022-10-15 19:41:11 -->
<div id="socialBarDiv" class="unlogged ">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" class="btn" rel="nofollow">ACCEDI</a>
                    <a href="https://utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="btn emphasis link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="notifications"></div>
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/UTENTI/?p=navigate&page=profile" data-cat="profile,invoicing">Profilo</a>
                                            <!-- <a href="/UTENTI/?p=navigate&page=subscriptions">Abbonamenti</a> -->
                        <a href="https://shop.corriereadriatico.it/abbonamento?stato=gestione" data-cat="subscription">Abbonamenti</a>
                                        <a href="/UTENTI/?p=navigate&page=topics" data-cat="topic,push">Interessi e notifiche</a>
                    <a href="/UTENTI/?p=navigate&page=utility" data-cat="utility,browsers,devices">Utilit&agrave;</a>
                    <a href="/UTENTI/?p=navigate&page=contact" data-cat="contact">Contattaci</a>
                
                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">Logout</a>
            </div>
        </div>
                    <a href="https://utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="btn emphasis link_shop">LEGGI IL GIORNALE</a>
            </div>
            <ul id="social-link"><li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/corriereadriatico.it" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/corriereadriatico" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@corriereadriatico.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>    </div>
<!-- TIME TO SERVE CACHED socialbar-fb0bfc3: 0.0002129077911377 -->
                </div>
            </div>
        </div>
        <div class="wrapper container-fluid" id="menu__content">
    <!-- mega-menu-6ab379d --- 2022-10-15 19:44:41 -->
<!-- MENU -->
<nav id="menu" class="mega-menu">
    <div class="row">
                            <div class="col-xs">
                        <h3>EDIZIONI LOCALI</h3>
                        <ul>
                            <li><a  href='/marche/' title='Marche' >Marche</a></li><li class='current'><a  href='/ancona' title='Ancona' >Ancona</a></li><li><a  href='/macerata' title='Macerata' >Macerata</a></li><li><a  href='/fermo' title='Fermo' >Fermo</a></li><li><a  href='/ascolipiceno/' title='Ascoli' >Ascoli</a></li><li><a  href='/pesaro' title='Pesaro' >Pesaro</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SEZIONI</h3>
                        <ul>
                            <li class='msg-as-submenu  '><a class='link-submenu' href='/sport/' title='Sport' >Sport<i class="ic-arrow"></i></a><ul><li><a  href='/sport/news/' title='News' >News</a></li><li><a  href='/sport/stats/' title='Statistiche' >Statistiche</a></li></ul></li><li><a  href='/spettacoli/' title='Spettacoli' >Spettacoli</a></li><li><a  href='/gossip/' title='Gossip' >Gossip</a></li><li><a  href='/attualita/' title='Attualità' >Attualità</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/economia/' title='Economia' >Economia<i class="ic-arrow"></i></a><ul><li><a  href='/economia/moltoeconomia/' title='MoltoEconomia' >MoltoEconomia</a></li></ul></li><li><a  href='/moltoDonna/' title='MoltoDonna' >MoltoDonna</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/tecnologia/' title='Tecnologia' >Tecnologia<i class="ic-arrow"></i></a><ul><li><a  href='/tecnologia/moltofuturo/' title='MoltoFuturo' >MoltoFuturo</a></li></ul></li><li><a  href='/obbligati_a_crescere/' title='Obbligati a Crescere' >Obbligati a Crescere</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/partner/' title='Partner' >Partner<i class="ic-arrow"></i></a><ul><li><a  href='/partner/economia/' title='Economia' >Economia</a></li><li><a  href='/partner/salute/' title='Salute' >Salute</a></li><li><a  href='/partner/cultura_e_societa/' title='Cultura e Società' >Cultura e Società</a></li><li><a  href='/partner/innovazione/' title='Innovazione' >Innovazione</a></li><li><a  href='/partner/news/' title='News' >News</a></li></ul></li><li><a  href='/speciali/quieuropa/' title='Europa' >Europa</a></li><li><a  href='https://motori.corriereadriatico.it/' title='Motori' >Motori</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/viaggi/' title='Viaggi' >Viaggi<i class="ic-arrow"></i></a><ul><li><a  href='/viaggi/grandi_viaggi/' title='Grandi Viaggi' >Grandi Viaggi</a></li><li><a  href='/viaggi/italia/' title='Italia' >Italia</a></li><li><a  href='/viaggi/mondo/' title='Mondo' >Mondo</a></li><li><a  href='/viaggi/hotel_ristoranti/' title='Hotel & Ristoranti' >Hotel & Ristoranti</a></li><li><a  href='/viaggi/speciale/' title='Speciale' >Speciale</a></li><li><a  href='/viaggi/weekend_italiano/' title='Weekend' >Weekend</a></li><li><a  href='/viaggi/news/' title='News' >News</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='/salute/' title='Salute' >Salute<i class="ic-arrow"></i></a><ul><li><a  href='/salute/focus/' title='Focus' >Focus</a></li><li><a  href='/salute/moltosalute/' title='MoltoSalute' >MoltoSalute</a></li><li><a  href='/salute/medicina/' title='Medicina' >Medicina</a></li><li><a  href='/salute/prima_infanzia/' title='Bambini e adolescenza' >Bambini e adolescenza</a></li><li><a  href='/salute/benessere_fitness/' title='Benessere e fitness' >Benessere e fitness</a></li><li><a  href='/salute/prevenzione/' title='Prevenzione' >Prevenzione</a></li><li><a  href='/salute/alimentazione/' title='Alimentazione' >Alimentazione</a></li><li><a  href='/salute/storie/' title='Storie' >Storie</a></li></ul></li><li><a  href='/ultimissime_adn/' title='Ultimissime' >Ultimissime</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>MULTIMEDIA</h3>
                        <ul>
                            <li><a  href='/video/' title='Video' >Video</a></li><li><a  href='/foto/' title='Foto' >Foto</a></li><li><a  href='/podcast/' title='Podcast' >Podcast</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SERVIZI</h3>
                        <ul>
                            <li><a  href='https://meteo.corriereadriatico.it/' title='Meteo' >Meteo</a></li><li><a  href='/oroscopo/' title='Oroscopo' >Oroscopo</a></li><li><a  href='https://necrologie.corriereadriatico.it' title='Necrologie' >Necrologie</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>NETWORK</h3>
                        <ul>
                            <li><a  href='https://www.caltagironeeditore.com/' title='Caltagirone Editore' >Caltagirone Editore</a></li><li><a  href='https://www.ilmessaggero.it' title='Il Messaggero' >Il Messaggero</a></li><li><a  href='https://www.ilmattino.it/' title='Il Mattino' >Il Mattino</a></li><li><a  href='https://www.ilgazzettino.it/' title='Il Gazzettino' >Il Gazzettino</a></li><li><a  href='https://www.quotidianodipuglia.it/' title='Quotidiano di Puglia' >Quotidiano di Puglia</a></li><li><a  href='https://www.leggo.it/' title='Leggo' >Leggo</a></li><li><a  href='https://www.piemmeonline.it/' title='Pubblicità' >Pubblicità</a></li>                        </ul>
                    </div>
                    </div>
</nav><!-- TIME TO SERVE CACHED mega-menu-6ab379d: 0.00022006034851074 -->
</div></div><div class="header-bottom">
    <div class="header-bottom__content">
        <div class="row middle-xs">
            <div class="col-xs">
                <div class="header-bottom__content__breadcrumbs">
                    <!-- breadcrumbs-5064544 --- 2022-10-15 19:45:29 -->
<nav>
    <ul class="breadcrumbs">
                    <li><a href="https://www.corriereadriatico.it/ancona/" class="sezione" title="Ancona">Ancona</a></li>
            </ul>
</nav><!-- TIME TO GENERATE - breadcrumbs-5064544:0.0017240047454834 -->
                </div>
            </div>
            <div class="col-xs">
                <div class="logo-slim-scoll">
                    <a href="https://www.corriereadriatico.it" title="Corriere Adriatico" class="link_hp">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="213.12" height="33" viewBox="0 0 807.217 124.742" enable-background="new 0 0 213.12 33"
	 xml:space="preserve">
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M63.984,81.658c0,12.54-1.125,23.737-10.247,31.649
	c-3.874,3.435-8.748,5.226-13.621,5.226c-9.123,0-16.995-6.42-21.868-15.228c-6.248-11.346-7.748-27.32-7.748-40.606
	c0-12.839,1.625-26.573,7.373-37.621C22.123,16.867,29.37,9.85,37.743,9.85c5.748,0,9.747,4.479,12.371,4.479
	c1.375,0,2.375-1.194,2.875-2.687h10.996v43.443H45.865V45.082c0-3.583,0-13.585-4.499-13.585c-1.75,0-2.874,1.343-3.624,2.986
	c-1.375,2.985-1.25,25.827-1.25,30.753c0,4.777,0,23.289,1.375,26.574c0.625,1.642,1.875,3.135,3.499,3.135
	c5.374,0,4.499-12.092,4.499-16.123V66.878h18.119V81.658z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M94.473,118.979c-7.748,0-13.871-3.732-18.619-11.196
	c-5.499-8.659-6.623-19.557-6.623-30.007c0-5.375,0.375-10.749,1.624-15.825c3.124-12.988,11.371-23.289,23.242-23.289
	c7.623,0,14.621,4.479,18.995,11.794c5.124,8.509,6.248,20.751,6.248,31.052C119.34,99.722,111.842,118.979,94.473,118.979z
	 M98.597,78.821c0-3.881,0-18.811-1.875-21.647c-0.625-0.896-1.624-1.792-2.625-1.792c-1.499,0-2.499,1.344-3.124,2.837
	c-1.125,2.687-1.25,14.182-1.25,17.765c0,4.329,0.25,21.199,1.999,24.185c0.625,1.045,1.625,2.089,2.75,2.089
	c4.124,0,4.124-11.196,4.124-14.48v-7.315V78.821z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M154.533,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.375,8.211-3.375,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.248-5.076,4.248-8.808
	V65.684c0-3.882-0.5-7.763-4.248-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.622,0,10.872,7.315,10.872,15.526
	C163.53,61.653,161.406,69.416,154.533,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M200.003,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C209,61.653,206.876,69.416,200.003,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M211.291,117.188l0.125-16.571
	c3.624-0.298,4.249-3.583,4.249-7.315V64.191c0-3.881-0.875-6.568-4.374-7.166V40.604h22.493v51.803c0,3.732,0.375,7.613,4.124,8.21
	v16.571H211.291z M223.038,33.467c-5.999,0-10.747-5.971-10.747-12.988c0-7.166,4.999-12.839,10.872-12.839
	s10.747,5.972,10.747,12.988C233.909,27.794,228.911,33.467,223.038,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M286.381,81.957H259.39v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c3.999-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C286.506,79.12,286.506,80.613,286.381,81.957z M267.887,66.729
	c0-3.434-0.375-10.002-4.374-10.002s-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M322.142,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.124-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C331.139,61.653,329.015,69.416,322.142,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M379.123,81.957h-26.992v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c4-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C379.248,79.12,379.248,80.613,379.123,81.957z M360.628,66.729
	c0-3.434-0.375-10.002-4.374-10.002c-3.999,0-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M421.844,117.039V97.184c2.634,0,4.768-0.746,4.768-4.329
	c0-2.09-0.376-4.18-0.752-6.27h-10.793c-0.376,1.94-0.753,3.881-0.753,5.822c0,3.732,1.882,4.329,4.519,4.777v19.855h-28.363V96.885
	c1.757-0.448,3.389-0.448,4.895-1.792c2.635-2.239,3.513-8.808,4.141-12.391l12.173-71.061h25.475l11.42,69.27
	c0.377,2.538,0.879,4.927,1.507,7.464c1.13,5.076,2.887,7.913,7.53,8.51v20.154H421.844z M422.094,42.544
	c-0.25-4.777-0.502-9.405-0.878-14.183c-0.502,6.27-0.879,12.689-1.507,18.959c-0.752,7.763-1.756,15.526-2.634,23.289h7.278
	C423.475,61.205,422.721,51.949,422.094,42.544z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M489.791,117.039l-0.125-4.181
	c-2.76,4.031-6.399,6.121-10.792,6.121c-16.439,0-19.577-26.274-19.577-41.054c0-8.51,1.004-20.005,4.392-27.469
	c2.887-6.419,8.534-11.794,14.934-11.794c3.515,0,7.028,1.941,9.664,4.479v-7.315c0-3.434-0.125-8.062-4.141-7.763V11.642h22.338
	v81.511c0,4.031,0.377,6.867,4.267,7.464v16.422H489.791z M483.768,56.727c-3.514,0-3.764,7.017-3.764,10.002v15.675
	c0,3.135,0,14.182,1.38,16.571c0.628,0.896,1.38,1.792,2.384,1.792c4.394,0,4.519-10.749,4.519-14.332V70.163
	C488.286,66.58,488.161,56.727,483.768,56.727z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M548.247,69.416c-4.268,0-8.409-3.732-8.409-9.106
	c0-1.642,0.377-3.135,0.879-4.628c-0.251,0-0.377-0.149-0.627-0.149c-3.012,0-3.39,8.211-3.39,10.749v24.632
	c0,2.687,0.126,7.464,2.26,8.958c1.13,0.746,2.259,0.746,3.514,0.746v16.422h-28.111v-16.422c4.017-0.448,4.267-5.076,4.267-8.808
	V65.684c0-3.882-0.502-7.763-4.267-8.659V40.604h21.459v7.166c2.135-5.375,5.397-8.51,10.542-8.51
	c7.656,0,10.919,7.315,10.919,15.526C557.282,61.653,555.148,69.416,548.247,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M559.291,117.188l0.127-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.879-6.568-4.393-7.166V40.604h22.59v51.803c0,3.732,0.377,7.613,4.142,8.21
	v16.571H559.291z M571.089,33.467c-6.024,0-10.793-5.971-10.793-12.988c0-7.166,5.02-12.839,10.918-12.839
	s10.793,5.972,10.793,12.988C582.007,27.794,576.987,33.467,571.089,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M639.892,108.53c-1.632,6.717-6.65,10.002-12.299,10.002
	c-4.894,0-9.035-1.791-11.294-7.315c-3.515,4.628-6.778,7.166-12.174,7.166c-10.667,0-15.436-10.6-15.436-22.095
	c0-11.047,3.639-17.168,12.173-21.348c4.517-2.239,9.287-3.732,14.181-4.628v-7.315c0-3.135-0.125-8.808-3.765-8.808
	c-1.381,0-2.51,0.896-3.263,2.239c1.255,1.642,2.008,3.583,2.008,5.822c0,5.523-5.02,8.659-9.161,8.659
	c-6.149,0-10.291-5.375-10.291-12.541c0-13.585,12.174-20.004,22.087-20.004c8.911,0,16.816,4.18,19.453,14.929
	c0.878,3.583,0.878,7.315,0.878,11.047v33.291c0,1.194-0.126,3.285,1.38,3.285c1.758,0,1.381-5.524,1.381-7.017h4.894v5.972
	C640.644,102.708,640.644,105.693,639.892,108.53z M607.389,94.795c0,2.836,0.375,7.614,3.639,7.614c3.389,0,4.016-4.33,4.016-7.614
	V82.852C608.769,84.942,607.389,87.032,607.389,94.795z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M658.864,118.979c-6.4,0-12.173-3.732-13.93-11.494
	c-0.628-2.539-0.503-5.227-0.503-7.913V57.025h-5.396V40.604c9.915,0,11.547-11.943,11.798-21.348h11.42v21.348h8.659v16.422h-8.659
	v40.606c0,1.194,0.126,3.135,1.506,3.135s1.506-2.09,1.506-3.284v-7.614h6.401v8.957
	C671.666,109.575,669.532,118.979,658.864,118.979z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M674.744,117.188l0.126-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.878-6.568-4.392-7.166V40.604h22.589v51.803c0,3.732,0.376,7.613,4.142,8.21
	v16.571H674.744z M686.54,33.467c-6.023,0-10.792-5.971-10.792-12.988c0-7.166,5.02-12.839,10.918-12.839
	c5.897,0,10.794,5.972,10.794,12.988C697.46,27.794,692.439,33.467,686.54,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M736.452,77.926c-5.647,0-9.915-4.628-9.915-11.496
	c0-3.881,1.507-7.017,4.268-8.957c-0.627-1.344-1.882-2.538-3.264-2.538c-3.765,0-4.392,5.822-4.392,9.256
	c0,6.718,0,13.585,0,20.303c0,3.583-0.125,16.123,4.517,16.123c4.896,0,4.519-11.645,4.519-15.526h14.684v1.941
	c0.125,16.57-3.012,31.947-19.829,31.947c-5.772,0-10.415-1.045-14.934-5.822c-8.157-8.658-9.789-23.587-9.789-35.978
	c0-18.512,6.651-38.666,24.85-38.666c12.172,0,19.953,10.45,19.953,24.632C747.119,71.208,743.856,77.926,736.452,77.926z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M776.484,118.979c-7.781,0-13.93-3.732-18.699-11.196
	c-5.521-8.659-6.651-19.557-6.651-30.007c0-5.375,0.376-10.749,1.632-15.825c3.137-12.988,11.42-23.289,23.343-23.289
	c7.654,0,14.684,4.479,19.074,11.794c5.146,8.509,6.275,20.751,6.275,31.052C801.458,99.722,793.929,118.979,776.484,118.979z
	 M780.626,78.821c0-3.881,0-18.811-1.883-21.647c-0.627-0.896-1.631-1.792-2.635-1.792c-1.507,0-2.51,1.344-3.137,2.837
	c-1.13,2.687-1.257,14.182-1.257,17.765c0,4.329,0.252,21.199,2.009,24.185c0.627,1.045,1.631,2.089,2.761,2.089
	c4.142,0,4.142-11.196,4.142-14.48v-7.315V78.821z"/>
</svg>                    </a>
                </div>
            </div>
            <div class="col-xs">
                                <!-- argomento_item-5064544 --- 2022-10-15 19:45:29 -->
<h3 class="supertag_item"><a href="/t/ancona/">ANCONA</a></h3><!-- TIME TO GENERATE - argomento_item-5064544:0.004655122756958 -->
            </div>
        </div>
    </div>
</div></header>
<main class="wrapper container-fluid">
    <div class="contenuto">
        <!-- adv-a4d4a9e --- 2022-10-15 19:45:29 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-a4d4a9e:0.00065803527832031 -->
        <article class="free-content" id="content">
            


<header>
        <h1 class="titolo">&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Ad Ancona il corteo di protesta a un mese dall&#39;alluvione</h1>
        </header>            <div class="row">
                <section id="main-content" class="col-xs-8">
                    
<!-- main articolo -->
<figure class="main-photo caption"><img src="https://static.cedscdn.it/photos/MED/15/41/6991541_15193349_manifestazione_2.jpg" width="" height="" alt="Corteo ad Ancona a un mese dall'alluvione (Foto servizio Giusy Marinelli)" title="Corteo ad Ancona a un mese dall'alluvione (Foto servizio Giusy Marinelli)" /><figcaption>Corteo ad Ancona a un mese dall'alluvione (Foto servizio Giusy Marinelli)</figcaption></figure>

<div class="info-container-top">
    <div class="row middle-xs">
                <div class="col-xs end-xs"><span class="tempo">1 Minuto di Lettura<span></div>
    </div>
</div>


 <div class="info-container-bottom">
     <div class="row middle-xs">
         <div class="col-xs-8">
             Sabato 15 Ottobre 2022, 19:43                          <span class="last_agg"> - Ultimo aggiornamento: <b>19:45                 </b></span>         </div>
         <div class="col-xs">
             <!-- share_bar-c30eae0 --- 2022-10-15 19:45:29 -->
<div class="share_bar_wrapper">
    <button type="button" class="btn share_bar_btn">Condividi</button>
    <div class="share-item share-box">
        <div class="arrow-top">
            <div class="arrow"></div>
        </div>
        <ul>
            <li class="copy">
                <button type="button" class="copyUrlId"><i class="icon ri-links-line"></i> <span class="copyUrltext">Copia link</span></button>
            </li>
            <li class="facebook">
                <button type="button" class="shareFacebook"><i class="icon ri-facebook-fill msg-art-fb "></i> Facebook 
                                </button>
            </li>
            <li class="twitter">
                <button type="button" class="shareTwitter"><i class="icon ri-twitter-fill msg-art-tw "></i> Twitter</button>
            </li>
            <li class="mail">
                <button type="button" class="shareEm"><i class="icon ri-mail-line msg-art-em"></i> Email</button>
            </li>
            <li class="whatsapp">
                <button type="button" class="shareWa"><i class="icon ri-whatsapp-fill"></i> WhatsApp</button>
            </li>
        </ul>
    </div>
</div><!-- TIME TO GENERATE - share_bar-c30eae0:0.0015730857849121 -->
         </div>
     </div>
 </div>

    <div class="body-text">
     
                
         
         
        <p><span>ANCONA - Un mese dall&#39;<a href="/t/alluvione">alluvione</a>, 12 vittime, Brunella Chi&ugrave; ancora dispersa. &laquo;Basta pagare sulla nostra pelle devastazioni ambientali, cambiamenti climatici, caro vita e caro bollette&raquo;: &egrave; questo lo&nbsp;slogan della <a href="/t/manifestazione">manifestazione</a> organizzata ad <a href="/t/ancona">Ancona</a> proprio in questo giorno che ricorda una tragedia dalle proporzioni enormi.&nbsp;&nbsp;In 300 sono scesi in piazza ad Ancona, un lungo corteo partito dalla fiera della pesca e arrivato in piazza Roma.&nbsp;La manifestazione &egrave; stata promossa da Spazio Autogestito Arvultura Senigallia, Fridays For Future Ancona, Trivelle Zero Marche Campagna &laquo;Per il clima, fuori dal fossile&raquo;. Tanti gli striscioni di protesta, che hanno anche richiamato la contestatissima tassa di bonifica, chiedendo l&#39;abolizione di questo balzello nelle Marche.&nbsp;</span></p><!-- slider_articoli_orizzontale-f4c8f2c --- 2022-10-15 19:45:29 -->

<aside class="slider-articoli-orizzontale in-article" id-rand="3442">
    <div class="testatabox default"><span>APPROFONDIMENTI</span></div>
    <div class="slider-items" data-slidestoshow="2" data-slidestoscroll="3" data-slidedots="" data-slidearrows="1">
        <!-- html_base_bottom-544ae7d --- 2022-10-15 19:45:29 -->
<article class="col-xs html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/alluvione_ricerche_brunella_chiu_barbara_soccorritori_campo-6991162.html">ALLUVIONE </a></span><figure class="medium"><a href="/ancona/alluvione_ricerche_brunella_chiu_barbara_soccorritori_campo-6991162.html" title="Alluvione nelle Marche, proseguono le ricerche di Brunella: Simone e 45 soccorritori in campo per ritrovarla"><img src="https://static.cedscdn.it/photos/MED_LOW/11/62/6991162_15122143_brunella_chiu_dispersa.jpg" title="Alluvione nelle Marche, proseguono le ricerche di Brunella: Simone e 45 soccorritori in campo per ritrovarla" width="264" height="144" ></a><ul class="info-item"><li class="has-video ri-video-line"></li></ul></figure><div class="titolo"><a href="/ancona/alluvione_ricerche_brunella_chiu_barbara_soccorritori_campo-6991162.html" title="Alluvione nelle Marche, proseguono le ricerche di Brunella: Simone e 45 soccorritori in campo per ritrovarla">Alluvione nelle Marche, proseguono le ricerche di Brunella: Simone e 45 soccorritori in campo per ritrovarla</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-544ae7d:0.023603916168213 -->
<!-- html_base_bottom-f37ff95 --- 2022-10-15 19:45:29 -->
<article class="col-xs html_base_bottom  video primopiano ">
    <div class="item_content video">
        <span class="testatina testatina-articolo"><a href="/video/primopiano/un_mese_dall_alluvione_il_sindaco_di_barbara_riccardo_pasqualini_mai_sentito_un_rumore_cosi_spaventoso_del_nevola-6989823.html">L'INTERVISTA </a></span><figure class="medium"><a href="/video/primopiano/un_mese_dall_alluvione_il_sindaco_di_barbara_riccardo_pasqualini_mai_sentito_un_rumore_cosi_spaventoso_del_nevola-6989823.html" title="Un mese dall'alluvione, il sindaco di Barbara Riccardo Pasqualini: &laquo;Ancora oggi rivivo l'incubo&raquo;"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/MED_LOW/98/23/6989823_poster.jpg" title="Un mese dall'alluvione, il sindaco di Barbara Riccardo Pasqualini: &laquo;Ancora oggi rivivo l'incubo&raquo;" width="264" height="144" ></a></figure><div class="titolo"><a href="/video/primopiano/un_mese_dall_alluvione_il_sindaco_di_barbara_riccardo_pasqualini_mai_sentito_un_rumore_cosi_spaventoso_del_nevola-6989823.html" title="Un mese dall'alluvione, il sindaco di Barbara Riccardo Pasqualini: &laquo;Ancora oggi rivivo l'incubo&raquo;">Un mese dall&#39;alluvione, il sindaco di Barbara Riccardo Pasqualini: &laquo;Ancora oggi rivivo l&#39;incubo&raquo;</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-f37ff95:0.0010428428649902 -->
    </div>
</aside>
<script type="text/javascript">
    _waitOnceFor(['jqueryloaded','first-interaction','slickloaded'], function(){
        var slider = document.querySelector('.slider-articoli-orizzontale[id-rand="3442"]');
        if(slider){
            try {
                var slideShow =  $(slider).find('.slider-items').data("slidestoshow");
                var slideScroll =  $(slider).find('.slider-items').data("slidestoscroll");
                var slideDots =  $(slider).find('.slider-items').data("slidedots");
                var slideArrows =  $(slider).find('.slider-items').data("slidearrows");
                if (slideDots == 1)  slideDots = true;
                if (slideArrows == 1)  slideArrows = true;
                $(slider).find('.slider-items').slick({
                    infinite: true,
                    slidesToShow: slideShow,
                    slidesToScroll: slideScroll,
                    draggable:true,
                    arrows: slideArrows,
                    dots: slideDots
                });
            }
            catch(err) {}
        }
    });
</script>
    
<!-- TIME TO GENERATE - slider_articoli_orizzontale-f4c8f2c:0.070227861404419 -->
<p><span><img alt="" class="wnv-lazy" data-src="https://static.cedscdn.it/uploads/ckfile/202210/manifestazione_15193845.jpg" /></span></p><p><span><img alt="" class="wnv-lazy" data-src="https://static.cedscdn.it/uploads/ckfile/202210/manifestazione 4_15193904.jpg" /></span></p><p><span><img alt="" class="wnv-lazy" data-src="https://static.cedscdn.it/uploads/ckfile/202210/manifestazione 5_15193950.jpg" /></span></p>    </div>
<div class="wrap-box-end">
    <div class="copy">&copy; RIPRODUZIONE RISERVATA</div>
        <div class="item-options">
    
        <!-- share_bar-c30eae0 --- 2022-10-15 19:45:29 -->
<div class="share_bar_wrapper">
    <button type="button" class="btn share_bar_btn">Condividi</button>
    <div class="share-item share-box">
        <div class="arrow-top">
            <div class="arrow"></div>
        </div>
        <ul>
            <li class="copy">
                <button type="button" class="copyUrlId"><i class="icon ri-links-line"></i> <span class="copyUrltext">Copia link</span></button>
            </li>
            <li class="facebook">
                <button type="button" class="shareFacebook"><i class="icon ri-facebook-fill msg-art-fb "></i> Facebook 
                                </button>
            </li>
            <li class="twitter">
                <button type="button" class="shareTwitter"><i class="icon ri-twitter-fill msg-art-tw "></i> Twitter</button>
            </li>
            <li class="mail">
                <button type="button" class="shareEm"><i class="icon ri-mail-line msg-art-em"></i> Email</button>
            </li>
            <li class="whatsapp">
                <button type="button" class="shareWa"><i class="icon ri-whatsapp-fill"></i> WhatsApp</button>
            </li>
        </ul>
    </div>
</div><!-- TIME TO SERVE CACHED share_bar-c30eae0: 0.00050187110900879 -->
    </div>
</div>




<aside class="area">
    <div class="row" id="bottom-article">
        <section class="col-xs-12">
            <!-- outbrain-8b36e0d --- 2022-10-15 19:45:19 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">
    function getCurrentArticleUrl(c) {
        var murl = "";
        if (murl) return murl;
        // try from canonical
        if (c = document.querySelector('link[rel="canonical"]')) {
            return c.href.replace(/"/g, '\'');
        }
        return document.location.href.split('?')[0].split('#')[0];
    }

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="'+getCurrentArticleUrl()+'" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';
        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }


    function AnnunciOutbrain(callback) {

                    var load_method = impostazioni_testata.outbrain.load_method || 'first-interaction';
        

        var outbrainEl = document.getElementById('outbrain');

        CED.log("outbrain load_method:" + load_method);


        if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor(load_method, callback);
        }
    }
        AnnunciOutbrain(WidgetOutbrainTag);
</script>
<!-- TIME TO SERVE CACHED outbrain-8b36e0d: 0.00020599365234375 -->

                        <div id="correlati-verticali">
                <div class="testatabox default">
                    <h3>POTREBBE INTERESSARTI ANCHE</h3>
                </div>
                <!-- array_supertag-451b826 --- 2022-10-15 19:44:39 -->
<!-- TIME TO SERVE CACHED array_supertag-451b826: 0.00016093254089355 -->
<!-- strip_flexible-7177e08 --- 2022-10-15 19:43:01 -->
    <div class="strip-2-bottom listing" >
            <div class="row">
            <!-- html_base_bottom-9c56b40 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  spettacoli ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/spettacoli/ancona_bolla_panettone_edizione_fantastiche-6991369.html">IL CIRCO-TEATRO</a></span><figure class="medium"><a href="/spettacoli/ancona_bolla_panettone_edizione_fantastiche-6991369.html" title="&ldquo;Mi metto in Bolla&rdquo; apre al Panettone di Ancona la prima edizione di &ldquo;CircoL&rsquo;Azione - Storie Fantastiche&rdquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/13/69/6991369_15160606_michele_rocchetti_.jpg" title="&ldquo;Mi metto in Bolla&rdquo; apre al Panettone di Ancona la prima edizione di &ldquo;CircoL&rsquo;Azione - Storie Fantastiche&rdquo;" width="404" height="221" ></a></figure><div class="titolo"><a href="/spettacoli/ancona_bolla_panettone_edizione_fantastiche-6991369.html" class="ml_primary_link">&ldquo;Mi metto in Bolla&rdquo; apre al Panettone di Ancona la prima edizione di &ldquo;CircoL&rsquo;Azione - Storie Fantastiche&rdquo;</a></div><span class="firma">di Michele Rocchetti</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-9c56b40:0.0017549991607666 -->
<!-- html_base_bottom-3fe90f9 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  sport news ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/sport/news/boxe_monza_amara_ancona_occhinero_titolo_italiano_de_marche-6991340.html">LA SCONFITTA</a></span><figure class="medium"><a href="/sport/news/boxe_monza_amara_ancona_occhinero_titolo_italiano_de_marche-6991340.html" title="Boxe, Monza amara per Occhinero: il titolo passa a De Marchi"><img src="https://static.cedscdn.it/photos/MED_LOW/13/40/6991340_15153933_mattia_occhinero_social_.jpg" title="Boxe, Monza amara per Occhinero: il titolo passa a De Marchi" width="404" height="221" ></a></figure><div class="titolo"><a href="/sport/news/boxe_monza_amara_ancona_occhinero_titolo_italiano_de_marche-6991340.html" class="ml_primary_link">Boxe, Monza amara per Occhinero: il titolo passa a De Marchi</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-3fe90f9:0.012597799301147 -->
<!-- html_base_bottom-3335604 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  spettacoli ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/spettacoli/ancona_kum_festival_incontri_vita_ultime_notizie_oggi_15_ottobre_2022-6991330.html">LA KERMESSE</a></span><figure class="medium"><a href="/spettacoli/ancona_kum_festival_incontri_vita_ultime_notizie_oggi_15_ottobre_2022-6991330.html" title="Al Kum! Festival una domenica intensa, la poetessa Gualtieri protagonista dell'evento speciale &ldquo;Alle piccole e grandi ombre, rito sonoro&rdquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/13/30/6991330_15154442_massimo_recalcati_kum_2022_2_.jpg" title="Al Kum! Festival una domenica intensa, la poetessa Gualtieri protagonista dell'evento speciale &ldquo;Alle piccole e grandi ombre, rito sonoro&rdquo;" width="404" height="221" ></a></figure><div class="titolo"><a href="/spettacoli/ancona_kum_festival_incontri_vita_ultime_notizie_oggi_15_ottobre_2022-6991330.html" class="ml_primary_link">Al Kum! Festival una domenica intensa, la poetessa Gualtieri protagonista dell&#39;evento speciale &ldquo;Alle piccole e grandi ombre, rito sonoro&rdquo;</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-3335604:0.0014750957489014 -->
<!-- html_base_bottom-2cfd4d9 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/morte_ancona_silvia_campobassi_figlia_nando_presidente_onorario_aiac_allenatori-6991041.html">IL LUTTO</a></span><figure class="medium"><a href="/ancona/morte_ancona_silvia_campobassi_figlia_nando_presidente_onorario_aiac_allenatori-6991041.html" title="Addio a Silvia Campobassi: era la figlia di Nando, presidente dell'Assoallenatori Ancona"><img src="https://static.cedscdn.it/photos/MED_LOW/10/41/6991041_15094351_silvia_campobassi_morta_all_eta_di_49_anni.jpg" title="Addio a Silvia Campobassi: era la figlia di Nando, presidente dell'Assoallenatori Ancona" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/morte_ancona_silvia_campobassi_figlia_nando_presidente_onorario_aiac_allenatori-6991041.html" class="ml_primary_link">Addio a Silvia Campobassi: era la figlia di Nando, presidente dell&#39;Assoallenatori Ancona</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-2cfd4d9:0.012866973876953 -->
<!-- html_base_bottom-249599b --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/lavori_via_29_settembre_cantiere_lumaca_ditta_rilento_ancona_cosa_e_successo_ultime_notizie-6989704.html">I NODI</a></span><figure class="medium"><a href="/ancona/lavori_via_29_settembre_cantiere_lumaca_ditta_rilento_ancona_cosa_e_successo_ultime_notizie-6989704.html" title="Via XXIX Settembre lumaca: la fine dei lavori slitta ancora. &laquo;La ditta va troppo a rilento&raquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/97/04/6989704_14204409_giuseppina_marinelli_via_29_settembre.jpg" title="Via XXIX Settembre lumaca: la fine dei lavori slitta ancora. &laquo;La ditta va troppo a rilento&raquo;" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/lavori_via_29_settembre_cantiere_lumaca_ditta_rilento_ancona_cosa_e_successo_ultime_notizie-6989704.html" class="ml_primary_link">Via XXIX Settembre lumaca: la fine dei lavori slitta ancora. &laquo;La ditta va troppo a rilento&raquo;</a></div><span class="firma">di Andrea Maccarone</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-249599b:0.0056378841400146 -->
<!-- html_base_bottom-0dcd961 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/auto_multe_polizia_locale_parabrezza_ancona_cosa_e_successo_ultime_notizie-6989698.html">IL CASO</a></span><figure class="medium"><a href="/ancona/auto_multe_polizia_locale_parabrezza_ancona_cosa_e_successo_ultime_notizie-6989698.html" title="Auto tartassata dalla polizia locale: sul parabrezza oltre 40 multe"><img src="https://static.cedscdn.it/photos/MED_LOW/96/98/6989698_14203844_emanuele_coppari_multe.jpg" title="Auto tartassata dalla polizia locale: sul parabrezza oltre 40 multe" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/auto_multe_polizia_locale_parabrezza_ancona_cosa_e_successo_ultime_notizie-6989698.html" class="ml_primary_link">Auto tartassata dalla polizia locale: sul parabrezza oltre 40 multe</a></div><span class="firma">di Claudio Comirato</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-0dcd961:0.0054099559783936 -->
<!-- html_base_bottom-5dfdbc8 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/ancona_crisi_bollette_allentamenti_buio_imprese_stremo_presto_aiuti_cosa_e_successo_ultime_notizie-6989686.html">LA CRISI</a></span><figure class="medium"><a href="/ancona/ancona_crisi_bollette_allentamenti_buio_imprese_stremo_presto_aiuti_cosa_e_successo_ultime_notizie-6989686.html" title="Allenamenti al buio, impianti allo stremo: &laquo;Presto con gli aiuti, non ce la facciamo&raquo;"><img src="https://static.cedscdn.it/photos/MED_LOW/96/86/6989686_14202300_cogepi.jpg" title="Allenamenti al buio, impianti allo stremo: &laquo;Presto con gli aiuti, non ce la facciamo&raquo;" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/ancona_crisi_bollette_allentamenti_buio_imprese_stremo_presto_aiuti_cosa_e_successo_ultime_notizie-6989686.html" class="ml_primary_link">Allenamenti al buio, impianti allo stremo: &laquo;Presto con gli aiuti, non ce la facciamo&raquo;</a></div><span class="firma">di Andrea Maccarone</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-5dfdbc8:0.0060999393463135 -->
<!-- html_base_bottom-3d7e812 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/ancona_piazza_cavour_sabato_domenica_visite_gratuite_specialisti_contro_carcinoma_cavo_orale-6989602.html">LA PREVENZIONE</a></span><figure class="medium"><a href="/ancona/ancona_piazza_cavour_sabato_domenica_visite_gratuite_specialisti_contro_carcinoma_cavo_orale-6989602.html" title="Carcinoma del cavo orale, due giorni di visite gratuite"><img src="https://static.cedscdn.it/photos/MED_LOW/96/02/6989602_14185209_marco_messi.jpg" title="Carcinoma del cavo orale, due giorni di visite gratuite" width="404" height="221" ></a><ul class="info-item"><li class="has-video ri-video-line"></li></ul></figure><div class="titolo"><a href="/ancona/ancona_piazza_cavour_sabato_domenica_visite_gratuite_specialisti_contro_carcinoma_cavo_orale-6989602.html" class="ml_primary_link">Carcinoma del cavo orale, due giorni di visite gratuite</a> <a href="/video/primopiano/carcinoma_del_cavo_orale_due_giorni_di_prevenzione_intervista_al_dottor_marco_messi-6989623.html" class="ml_video"><span style="color:#FF0000">Intervista al dottor Messi</span></a></div><span class="firma">di Maria Teresa Bianciardi</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-3d7e812:0.0063290596008301 -->
<!-- html_base_bottom-45c325f --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/ancona_ciclista_investita_camion_poggio_trasportata_eliambulanza_torrette_cosa_e_successo_ultime_notizie-6989495.html">L'INCIDENTE</a></span><figure class="medium"><a href="/ancona/ancona_ciclista_investita_camion_poggio_trasportata_eliambulanza_torrette_cosa_e_successo_ultime_notizie-6989495.html" title="Ciclista travolta da un Tir trasportata in eliambulanza a Torrette in gravi condizioni"><img src="https://static.cedscdn.it/photos/MED_LOW/94/95/6989495_14171854_eliambluanza.jpg" title="Ciclista travolta da un Tir trasportata in eliambulanza a Torrette in gravi condizioni" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/ancona_ciclista_investita_camion_poggio_trasportata_eliambulanza_torrette_cosa_e_successo_ultime_notizie-6989495.html" class="ml_primary_link">Ciclista travolta da un Tir<br />
trasportata in eliambulanza<br />
a Torrette in gravi condizioni</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-45c325f:0.0016319751739502 -->
<!-- html_base_bottom-7e839e7 --- 2022-10-15 19:43:01 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/ancona_fermana_viabilita_speciale_del_conero_derby_calcio-6989320.html">LE DISPOSIZIONI</a></span><figure class="medium"><a href="/ancona/ancona_fermana_viabilita_speciale_del_conero_derby_calcio-6989320.html" title="Verso Ancona-Fermana: viabilit&agrave; speciale per il Del Conero"><img src="https://static.cedscdn.it/photos/MED_LOW/93/20/6989320_14145055_curva_nord_ancona.jpg" title="Verso Ancona-Fermana: viabilit&agrave; speciale per il Del Conero" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/ancona_fermana_viabilita_speciale_del_conero_derby_calcio-6989320.html" class="ml_primary_link">Verso Ancona-Fermana: viabilit&agrave; speciale per il Del Conero</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-7e839e7:0.01361083984375 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip_flexible-7177e08: 0.00031805038452148 -->
            </div>
                    </section>
    </div>
</aside>

<!-- Sticky Sidebar -->
<!--<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>-->

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

 <!-- Meter Paywall -->
 <script>
 _waitOnceFor(['jqueryloaded', 'first-interaction'], function() {
     loadScript('//utils.cedsdigital.it/js/PaywallMeter.js');
 });
 </script>


                </section>
                <aside id="right-rail" class="col-xs-4">
                    <div id="right-content">
    <div class="area right">
        <!-- area-f5decd4 --- 2022-10-15 19:45:29 -->
    <!-- AREA "right_articolo"  area-423 -->
    <div class="area right_articolo" data-id="423" data-nome="Right Articolo (generico) 2022">
        <!-- adv-dbd45ce --- 2022-10-15 19:40:46 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-dbd45ce: 0.00031495094299316 -->
<!-- strip-1-x-video-1ec84e0 --- 2022-10-15 19:42:37 -->
<div class="strip-1-x-video box-tv" data-strip-id="13492">
    <!--CAT VIDEO-->
            <div class="testatabox default">
            <a href="/video/" title="video"><svg width="193" height="28" viewBox="0 0 193 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.448 16.3373C12.448 18.5686 12.2221 20.5604 10.391 21.9679C9.61352 22.5791 8.63485 22.8979 7.6569 22.8979C5.82559 22.8979 4.24512 21.7557 3.26693 20.1885C2.01269 18.17 1.71167 15.3283 1.71167 12.9642C1.71167 10.68 2.03765 8.23632 3.1918 6.27101C4.04444 4.81018 5.49961 3.56201 7.18017 3.56201C8.33407 3.56201 9.13703 4.3588 9.66345 4.3588C9.9395 4.3588 10.1402 4.14615 10.2405 3.88063H12.448V11.6098H8.81056V9.83015C8.81056 9.19267 8.81056 7.41298 7.90751 7.41298C7.55608 7.41298 7.33043 7.65218 7.17992 7.94425C6.90387 8.47529 6.92908 12.5391 6.92908 13.4156C6.92908 14.2655 6.92908 17.5586 7.20489 18.1435C7.33043 18.4356 7.58128 18.7011 7.90751 18.7011C8.98604 18.7011 8.81056 16.5499 8.81056 15.8328V13.7079H12.4477V16.3373H12.448Z" fill="white"/>
<path d="M18.5687 22.9772C17.0134 22.9772 15.7841 22.3131 14.8309 20.9853C13.7269 19.4446 13.5013 17.5061 13.5013 15.6467C13.5013 14.6904 13.5764 13.7343 13.8275 12.8315C14.4545 10.5205 16.1101 8.68799 18.4933 8.68799C20.0236 8.68799 21.4283 9.48454 22.3064 10.7861C23.3348 12.3 23.5607 14.4782 23.5607 16.3107C23.5604 19.551 22.0553 22.9772 18.5687 22.9772ZM19.3963 15.8328C19.3963 15.1425 19.3963 12.4863 19.02 11.9816C18.8947 11.8223 18.694 11.663 18.493 11.663C18.192 11.663 17.9913 11.9017 17.8658 12.1677C17.6402 12.6456 17.615 14.6906 17.615 15.3286C17.615 16.0983 17.6651 19.0999 18.0166 19.6309C18.1419 19.817 18.3425 20.0029 18.5684 20.0029C19.3961 20.0029 19.3961 18.011 19.3961 17.4262V16.1249V15.8328H19.3963Z" fill="white"/>
<path d="M30.6253 14.1593C29.7727 14.1593 28.9448 13.4953 28.9448 12.5389C28.9448 12.2466 29.0201 11.9811 29.1205 11.7154C29.0701 11.7154 29.0451 11.6888 28.9949 11.6888C28.3929 11.6888 28.3175 13.1499 28.3175 13.6013V17.9835C28.3175 18.4617 28.3427 19.3116 28.7691 19.5771C28.9949 19.7101 29.2206 19.7101 29.4714 19.7101V22.6317H23.8524V19.7101C24.6549 19.6304 24.7051 18.8071 24.7051 18.1433V13.4953C24.7051 12.8045 24.6047 12.1139 23.8524 11.9546V9.03291H28.1418V10.3079C28.5684 9.35201 29.2203 8.79395 30.2492 8.79395C31.779 8.79395 32.4314 10.0955 32.4314 11.5563C32.4317 12.7782 32.0051 14.1593 30.6253 14.1593Z" fill="white"/>
<path d="M39.7536 14.1593C38.9004 14.1593 38.0728 13.4953 38.0728 12.5389C38.0728 12.2466 38.1481 11.9811 38.2485 11.7154C38.1981 11.7154 38.1731 11.6888 38.1229 11.6888C37.5211 11.6888 37.4455 13.1499 37.4455 13.6013V17.9835C37.4455 18.4617 37.4707 19.3116 37.897 19.5771C38.1227 19.7101 38.3486 19.7101 38.5994 19.7101V22.6317H32.9802V19.7101C33.7831 19.6304 33.833 18.8071 33.833 18.1433V13.4953C33.833 12.8045 33.7325 12.1139 32.9802 11.9546V9.03291H37.27V10.3079C37.6964 9.35201 38.3486 8.79395 39.3772 8.79395C40.9072 8.79395 41.5594 10.0955 41.5594 11.5563C41.5594 12.7782 41.1331 14.1593 39.7536 14.1593Z" fill="white"/>
<path d="M42.0195 22.6586L42.0447 19.7102C42.7723 19.6571 42.8976 19.0725 42.8976 18.4087V13.2296C42.8976 12.5393 42.7218 12.0609 42.0195 11.9549V9.03301H46.5347V18.2494C46.5347 18.9134 46.6101 19.6037 47.3627 19.7102V22.6586H42.0195V22.6586ZM44.3777 7.76335C43.1734 7.76335 42.2201 6.7008 42.2201 5.45287C42.2201 4.17791 43.2235 3.16846 44.4024 3.16846C45.5815 3.16846 46.5597 4.23077 46.5597 5.47918C46.5599 6.75391 45.5563 7.76335 44.3777 7.76335Z" fill="white"/>
<path d="M57.0936 16.3899H51.6751V17.2398C51.6751 18.0102 51.5997 19.6835 52.6535 19.6835C53.7323 19.6835 53.6571 18.0102 53.6571 17.2132H57.0939C57.0183 20.2411 55.6387 22.9769 52.4531 22.9769C48.59 22.9769 47.5866 19.1522 47.5866 15.7524C47.5866 13.5481 47.8372 11.2106 49.5432 9.69689C50.3459 8.98 51.3995 8.66113 52.4281 8.66113C55.94 8.66113 57.1191 12.5387 57.1191 15.6462C57.1186 15.8854 57.1186 16.1511 57.0936 16.3899ZM53.3808 13.6813C53.3808 13.0704 53.3055 11.9014 52.503 11.9014C51.7005 11.9014 51.6751 12.9908 51.6751 13.6014V14.0794H53.3808V13.6813Z" fill="white"/>
<path d="M64.2723 14.1593C63.4194 14.1593 62.5915 13.4953 62.5915 12.5389C62.5915 12.2466 62.6669 11.9811 62.7672 11.7154C62.7168 11.7154 62.6916 11.6888 62.6417 11.6888C62.0396 11.6888 61.9643 13.1499 61.9643 13.6013V17.9835C61.9643 18.4617 61.9892 19.3116 62.4158 19.5771C62.6414 19.7101 62.8673 19.7101 63.1182 19.7101V22.6317H57.4991V19.7101C58.3019 19.6304 58.352 18.8071 58.352 18.1433V13.4953C58.352 12.8045 58.2514 12.1139 57.4991 11.9546V9.03291H61.7888V10.3079C62.2154 9.35201 62.8676 8.79395 63.8962 8.79395C65.4262 8.79395 66.0784 10.0955 66.0784 11.5563C66.0787 12.7782 65.6521 14.1593 64.2723 14.1593Z" fill="white"/>
<path d="M75.7113 16.3899H70.293V17.2398C70.293 18.0102 70.2178 19.6835 71.2711 19.6835C72.3499 19.6835 72.2745 18.0102 72.2745 17.2132H75.7113C75.6359 20.2411 74.2564 22.9769 71.0705 22.9769C67.2074 22.9769 66.204 19.1522 66.204 15.7524C66.204 13.5481 66.4551 11.2106 68.1606 9.69689C68.9636 8.98 70.0171 8.66113 71.0457 8.66113C74.5579 8.66113 75.7365 12.5387 75.7365 15.6462C75.7363 15.8854 75.7363 16.1511 75.7113 16.3899ZM71.9985 13.6813C71.9985 13.0704 71.9233 11.9014 71.1206 11.9014C70.3179 11.9014 70.293 12.9908 70.293 13.6014V14.0794H71.9985V13.6813Z" fill="white"/>
<path d="M84.2874 22.6322V19.0996C84.8162 19.0996 85.2445 18.9666 85.2445 18.3296C85.2445 17.9576 85.1689 17.5857 85.0935 17.2137H82.9267C82.8511 17.5589 82.7754 17.9043 82.7754 18.2497C82.7754 18.9137 83.1533 19.0197 83.6827 19.0996V22.6322H77.9888V19.0465C78.3414 18.9666 78.6691 18.9666 78.9716 18.7279C79.5005 18.3296 79.6769 17.1608 79.8029 16.5229L82.2466 3.88037H87.3605L89.6528 16.2042C89.7287 16.6559 89.8293 17.0809 89.9553 17.5323C90.1822 18.4355 90.5348 18.94 91.467 19.0465V22.6319H84.2874V22.6322ZM84.3376 9.37851C84.2871 8.52861 84.2367 7.70551 84.1611 6.85537C84.0605 7.97079 83.9847 9.11299 83.8586 10.2284C83.7076 11.6098 83.5062 12.9908 83.33 14.3717H84.791C84.6148 12.6984 84.4633 11.0515 84.3376 9.37851Z" fill="white"/>
<path d="M97.9277 22.6322L97.9022 21.8885C97.3484 22.6056 96.6174 22.9773 95.7359 22.9773C92.4357 22.9773 91.8057 18.3028 91.8057 15.6734C91.8057 14.1597 92.0074 12.1143 92.6875 10.7862C93.267 9.64427 94.4006 8.68816 95.6854 8.68816C96.391 8.68816 97.0963 9.03334 97.6254 9.48471V8.1832C97.6254 7.57227 97.6002 6.74916 96.7941 6.80227V3.88037H101.279V18.3822C101.279 19.0996 101.354 19.6041 102.135 19.7103V22.6319H97.9277V22.6322ZM96.7185 11.9016C96.0129 11.9016 95.9627 13.1503 95.9627 13.6816V16.4705C95.9627 17.0281 95.9627 18.9934 96.2398 19.4184C96.3658 19.5775 96.5168 19.7368 96.7185 19.7368C97.6005 19.7368 97.6254 17.8249 97.6254 17.1871V14.2923C97.6254 13.6545 97.6005 11.9016 96.7185 11.9016Z" fill="white"/>
<path d="M109.662 14.1593C108.806 14.1593 107.975 13.4953 107.975 12.5389C107.975 12.2466 108.05 11.9811 108.151 11.7154C108.101 11.7154 108.075 11.6888 108.025 11.6888C107.42 11.6888 107.345 13.1499 107.345 13.6013V17.9835C107.345 18.4617 107.37 19.3116 107.798 19.5771C108.025 19.7101 108.252 19.7101 108.504 19.7101V22.6317H102.86V19.7101C103.667 19.6304 103.717 18.8071 103.717 18.1433V13.4953C103.717 12.8045 103.616 12.1139 102.86 11.9546V9.03291H107.168V10.3079C107.597 9.35201 108.252 8.79395 109.284 8.79395C110.821 8.79395 111.476 10.0955 111.476 11.5563C111.476 12.7782 111.048 14.1593 109.662 14.1593Z" fill="white"/>
<path d="M111.879 22.6586L111.905 19.7102C112.635 19.6571 112.761 19.0725 112.761 18.4087V13.2296C112.761 12.5393 112.585 12.0609 111.879 11.9549V9.03301H116.414V18.2494C116.414 18.9134 116.49 19.6037 117.245 19.7102V22.6586H111.879V22.6586ZM114.248 7.76335C113.039 7.76335 112.081 6.7008 112.081 5.45287C112.081 4.17791 113.089 3.16846 114.273 3.16846C115.457 3.16846 116.44 4.23077 116.44 5.47918C116.44 6.75391 115.432 7.76335 114.248 7.76335Z" fill="white"/>
<path d="M128.06 21.1177C127.732 22.3128 126.725 22.8974 125.591 22.8974C124.609 22.8974 123.777 22.5788 123.324 21.5956C122.618 22.419 121.963 22.8704 120.88 22.8704C118.738 22.8704 117.781 20.9847 117.781 18.9395C117.781 16.9742 118.512 15.8851 120.225 15.1419C121.132 14.7433 122.089 14.4778 123.072 14.3183V13.017C123.072 12.4589 123.047 11.4497 122.316 11.4497C122.038 11.4497 121.812 11.6093 121.661 11.8482C121.912 12.1403 122.064 12.4857 122.064 12.8842C122.064 13.8667 121.056 14.4245 120.225 14.4245C118.99 14.4245 118.159 13.4681 118.159 12.1932C118.159 9.77648 120.603 8.63428 122.592 8.63428C124.382 8.63428 125.968 9.37773 126.498 11.2902C126.674 11.9277 126.674 12.5917 126.674 13.256V19.1787C126.674 19.3909 126.649 19.7628 126.951 19.7628C127.304 19.7628 127.229 18.7799 127.229 18.5147H128.211V19.5767C128.211 20.0819 128.211 20.613 128.06 21.1177ZM121.535 18.6742C121.535 19.1789 121.61 20.0288 122.265 20.0288C122.945 20.0288 123.071 19.2583 123.071 18.6742V16.5493C121.812 16.9216 121.535 17.293 121.535 18.6742Z" fill="white"/>
<path d="M131.869 22.977C130.584 22.977 129.425 22.3129 129.072 20.9318C128.946 20.4801 128.971 20.0022 128.971 19.5238V11.9546H127.888V9.03297C129.878 9.03297 130.206 6.90835 130.256 5.23486H132.549V9.03297H134.287V11.9546H132.549V19.1791C132.549 19.3913 132.574 19.7367 132.851 19.7367C133.128 19.7367 133.153 19.3652 133.153 19.1526V17.7979H134.438V19.3915C134.438 21.304 134.01 22.977 131.869 22.977Z" fill="white"/>
<path d="M135.056 22.6586L135.082 19.7102C135.812 19.6571 135.938 19.0725 135.938 18.4087V13.2296C135.938 12.5393 135.761 12.0609 135.056 11.9549V9.03301H139.591V18.2494C139.591 18.9134 139.666 19.6037 140.422 19.7102V22.6586H135.056V22.6586ZM137.425 7.76335C136.215 7.76335 135.258 6.7008 135.258 5.45287C135.258 4.17791 136.265 3.16846 137.449 3.16846C138.633 3.16846 139.616 4.23077 139.616 5.47918C139.616 6.75391 138.609 7.76335 137.425 7.76335Z" fill="white"/>
<path d="M147.444 15.6734C146.31 15.6734 145.454 14.8499 145.454 13.6282C145.454 12.9377 145.756 12.3796 146.31 12.0347C146.185 11.7954 145.932 11.5828 145.655 11.5828C144.899 11.5828 144.773 12.6186 144.773 13.2295C144.773 14.4248 144.773 15.6467 144.773 16.8417C144.773 17.4792 144.748 19.7103 145.68 19.7103C146.663 19.7103 146.587 17.6388 146.587 16.9482H149.535V17.2933C149.56 20.2416 148.931 22.9773 145.554 22.9773C144.395 22.9773 143.463 22.7912 142.556 21.9416C140.919 20.4009 140.591 17.7447 140.591 15.5404C140.591 12.2468 141.926 8.66162 145.58 8.66162C148.023 8.66162 149.586 10.5207 149.586 13.0436C149.586 14.4781 148.931 15.6734 147.444 15.6734Z" fill="white"/>
<path d="M155.48 22.9772C153.918 22.9772 152.684 22.3131 151.727 20.9853C150.618 19.4446 150.391 17.5061 150.391 15.6467C150.391 14.6904 150.467 13.7343 150.719 12.8315C151.348 10.5205 153.011 8.68799 155.405 8.68799C156.941 8.68799 158.352 9.48454 159.234 10.7861C160.267 12.3 160.494 14.4782 160.494 16.3107C160.494 19.551 158.983 22.9772 155.48 22.9772ZM156.312 15.8328C156.312 15.1425 156.312 12.4863 155.934 11.9816C155.808 11.8223 155.607 11.663 155.405 11.663C155.103 11.663 154.901 11.9017 154.775 12.1677C154.549 12.6456 154.523 14.6906 154.523 15.3286C154.523 16.0983 154.574 19.0999 154.926 19.6309C155.052 19.817 155.254 20.0029 155.481 20.0029C156.312 20.0029 156.312 18.011 156.312 17.4262V16.1249V15.8328V15.8328Z" fill="white"/>
<path d="M178.199 27.4419C185.666 27.4419 191.72 21.4711 191.72 14.1057C191.72 6.74035 185.666 0.769531 178.199 0.769531C170.731 0.769531 164.677 6.74035 164.677 14.1057C164.677 21.4711 170.731 27.4419 178.199 27.4419Z" fill="#EA1D29"/>
<path d="M168.01 10.0703L168.564 7.42725H176.71L176.156 10.0703H173.62L171.333 20.6428H168.188L170.475 10.0703H168.01Z" fill="white"/>
<path d="M180.587 20.6428H176.889L176.818 7.42725H179.962L179.587 16.6957L183.213 7.42725H186.358L180.587 20.6428Z" fill="white"/>
</svg></a>
        </div>
    <!-- strip_flexible-af565b7 --- 2022-10-15 19:42:37 -->
    <div class="strip-1-video_player" >
            <div class="row">
            <!-- html_base_video_player-63b6201 --- 2022-10-15 19:42:37 -->
<article class="col-xs-12 html_base_bottom  video primopiano ">
    <div class="item_content video">
        
            <div id="embed_video_367">
                <figure class="medium"><a href="/video/primopiano/ritrovato_il_corpo_di_maicol_agostini_scomparso_da_cinque_giorni_le_operazioni_di_recupero-6991378.html" title="Ritrovato il corpo di Maicol Agostini, scomparso da cinque giorni. Le operazioni di recupero"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/MED/13/78/6991378_poster.jpg" title="Ritrovato il corpo di Maicol Agostini, scomparso da cinque giorni. Le operazioni di recupero" width="-16" height="-9" ></a></figure>                <script>
                    (function(el) {
                        var a = el.previousElementSibling.querySelector('a');
                        // se non c'è un link fallback su immagine
                        if (!a && !(a = el.previousElementSibling.querySelector('img'))) return;

                        a.addEventListener('click', function(e) {
                            e.preventDefault();
                            el.previousElementSibling.style.display = "none";
                            _trigger("start_embed_video_367")
                            return false;
                        });
                    })(document.currentScript)
                </script>
            </div>
            <div class="embed_video" style="display: none">
                <div class="jw_embed" data-mediaid="I85lS8fr" data-waitEvent="start_embed_video_367" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-autostart="true" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onstart_embed_video_367" type="text/plain" ></script></div>                <script>
                    (function(el) {
                        _waitOnceFor("start_embed_video_367", function(){
                            el.removeAttribute('style');
                        });
                    })(document.currentScript.parentElement)
                </script>
            </div>
            <div class="titolo"><a href="/video/primopiano/ritrovato_il_corpo_di_maicol_agostini_scomparso_da_cinque_giorni_le_operazioni_di_recupero-6991378.html" class="ml_primary_link">Ritrovato il corpo di Maicol Agostini, scomparso da cinque giorni. Le operazioni di recupero</a></div>                
    </div>
</article>
<!-- TIME TO GENERATE - html_base_video_player-63b6201:0.0024559497833252 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-af565b7:0.017508983612061 -->
<!-- strip_flexible-dde99a0 --- 2022-10-15 19:42:37 -->
    <div class="strip-1-square listing" >
            <div class="row">
            <!-- html_base_square-aebbe9a --- 2022-10-15 19:42:37 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/carcinoma_del_cavo_orale_due_giorni_di_prevenzione_intervista_al_dottor_marco_messi-6989623.html" title="Carcinoma del cavo orale, due giorni di prevenzione. Intervista al dottor Marco Messi"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/THUMB/96/23/6989623_poster.jpg" title="Carcinoma del cavo orale, due giorni di prevenzione. Intervista al dottor Marco Messi" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/carcinoma_del_cavo_orale_due_giorni_di_prevenzione_intervista_al_dottor_marco_messi-6989623.html" class="ml_primary_link">Carcinoma del cavo orale, due giorni di prevenzione. Intervista al dottor Marco Messi</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-aebbe9a:0.002100944519043 -->
<!-- html_base_square-149004a --- 2022-10-15 19:42:37 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/questione_di_misure_ascoli_camion_incidente_sottopasso_camion_incastrato_ultimora-6987406.html" title="Camionista prende male le misure e resta incastrato nel sottopasso ferroviario di Ascoli"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/THUMB/74/06/6987406_13191437_myfilename.jpg" title="Camionista prende male le misure e resta incastrato nel sottopasso ferroviario di Ascoli" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/questione_di_misure_ascoli_camion_incidente_sottopasso_camion_incastrato_ultimora-6987406.html" class="ml_primary_link">Camionista prende male le misure e resta incastrato nel sottopasso ferroviario di Ascoli</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-149004a:0.0021491050720215 -->
<!-- html_base_square-3ec8ae5 --- 2022-10-15 19:42:37 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/bollette_dal_riscaldamento_centralizzato_alla_tariffa_bioraria_5_modi_per_risparmiare_nel_condominio_senza_discutere_con_i_vicini-6987316.html" title="Bollette, dal riscaldamento centralizzato alla tariffa bioraria: 5 modi per risparmiare nel condominio (senza discutere con i vicini)"><span class="is-video"></span><img src="https://static.cedscdn.it/photos/THUMB/73/16/6987316_poster.jpg" title="Bollette, dal riscaldamento centralizzato alla tariffa bioraria: 5 modi per risparmiare nel condominio (senza discutere con i vicini)" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/bollette_dal_riscaldamento_centralizzato_alla_tariffa_bioraria_5_modi_per_risparmiare_nel_condominio_senza_discutere_con_i_vicini-6987316.html" class="ml_primary_link">Bollette, dal riscaldamento centralizzato alla tariffa bioraria: 5 modi per risparmiare nel condominio (senza discutere con i vicini)</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-3ec8ae5:0.0018360614776611 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-dde99a0:0.027951955795288 -->
</div><!-- TIME TO SERVE CACHED strip-1-x-video-1ec84e0: 0.00049495697021484 -->
<!-- strip_html-9dc164c --- 2022-10-15 19:43:26 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-9dc164c: 0.00020503997802734 -->
<!-- strip_combo-ce4738a --- 2022-10-15 19:45:29 -->
<div class="strip-combo "  >
<div class="testatabox default sinistra  ancona"><h3 class="ancona">Della stessa sezione</h3></div>    <!-- strip_flexible-5a60c25 --- 2022-10-15 19:45:29 -->
    <div class="strip-1-bottom principale" >
            <div class="row">
            <!-- html_base_bottom-ae50987 --- 2022-10-15 19:45:29 -->
<article class="col-xs-12 html_base_bottom  ancona ">
    <div class="item_content">
        <figure class="medium"><a href="/ancona/genga_precipita_vuoto_arracampita_muore_giovane_ferita_donna_ultime_notizie_oggi_15_ottobre_2022-6991531.html" title="Precipita nel vuoto mentre fa l'arrampicata: muore un giovane, ferita una donna"><img src="https://static.cedscdn.it/photos/MED/15/31/6991531_15193944_gerr.jpg" title="Precipita nel vuoto mentre fa l'arrampicata: muore un giovane, ferita una donna" width="-16" height="-9" ></a></figure><div class="titolo"><a href="/ancona/genga_precipita_vuoto_arracampita_muore_giovane_ferita_donna_ultime_notizie_oggi_15_ottobre_2022-6991531.html" class="ml_primary_link">Precipita nel vuoto mentre fa l&#39;arrampicata: muore un giovane, ferita una donna</a></div><aside><ul class="approfondimenti"><li><a href="https://www.corriereadriatico.it/ancona/monsano_drammatico_scontro_auto_moto_centauro_perde_vita_ultime_notizie_15_ottobre_2022-6991474.html" title="Drammatico scontro auto-moto a Monsano: centauro perde la vita">Drammatico scontro auto-moto a Monsano: centauro perde la vita</a> </li></ul></aside>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-ae50987:0.0062379837036133 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-5a60c25:0.017216920852661 -->
<!-- strip_flexible-c8f0b1d --- 2022-10-15 19:45:29 -->
    <div class="strip-1-square seconda listing" >
            <div class="row">
            <!-- html_base_square-5985731 --- 2022-10-15 19:45:29 -->
<article class="col-xs-12 html_base_square  ancona ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/ancona/monsano_drammatico_scontro_auto_moto_centauro_perde_vita_ultime_notizie_15_ottobre_2022-6991474.html" title="Drammatico scontro auto-moto: centauro perde la vita"><img src="https://static.cedscdn.it/photos/THUMB/14/74/6991474_15191337_esas.jpg" title="Drammatico scontro auto-moto: centauro perde la vita" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/ancona/monsano_drammatico_scontro_auto_moto_centauro_perde_vita_ultime_notizie_15_ottobre_2022-6991474.html">SANGUE SULLE STRADE</a></span><div class="titolo"><a href="/ancona/monsano_drammatico_scontro_auto_moto_centauro_perde_vita_ultime_notizie_15_ottobre_2022-6991474.html" class="ml_primary_link">Drammatico scontro auto-moto: centauro perde la vita</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-5985731:0.0052590370178223 -->
<!-- html_base_square-cf48009 --- 2022-10-15 19:45:29 -->
<article class="col-xs-12 html_base_square  ancona ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html" title="&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Il corteo di protesta a un mese dall'alluvione Le foto"><img src="https://static.cedscdn.it/photos/THUMB/15/41/6991541_15193349_manifestazione_2.jpg" title="&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Il corteo di protesta a un mese dall'alluvione Le foto" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html">LA MANIFESTAZIONE</a></span><div class="titolo"><a href="/ancona/ancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html" class="ml_primary_link">&laquo;Perch&egrave; avere paura di affogare nel proprio letto?&raquo;. Il corteo di protesta a un mese dall&#39;alluvione<strong><span style="color:#B22222"> Le foto</span></strong></a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-cf48009:0.010628938674927 -->
<!-- html_base_square-3e74eec --- 2022-10-15 19:45:29 -->
<article class="col-xs-12 html_base_square  marche ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/marche/marche_alluvione_senigallia_comuni_entroterra_cosa_e_successo_un_mese_dopo-6989816.html" title="A Senigallia 306 sfollati, nell'entroterra strade e ponti inagibili. &laquo;Come uno tsunami&raquo;"><img src="https://static.cedscdn.it/photos/THUMB/98/16/6989816_15000713_alluvione.jpg" title="A Senigallia 306 sfollati, nell'entroterra strade e ponti inagibili. &laquo;Come uno tsunami&raquo;" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/marche/marche_alluvione_senigallia_comuni_entroterra_cosa_e_successo_un_mese_dopo-6989816.html">IL DISASTRO </a></span><div class="titolo"><a href="/marche/marche_alluvione_senigallia_comuni_entroterra_cosa_e_successo_un_mese_dopo-6989816.html" class="ml_primary_link">A Senigallia 306 sfollati, nell&#39;entroterra strade e ponti inagibili. &laquo;Come uno tsunami&raquo;</a> <a href="/video/primopiano/un_mese_dall_alluvione_il_sindaco_di_barbara_riccardo_pasqualini_mai_sentito_un_rumore_cosi_spaventoso_del_nevola-6989823.html" class="ml_video"><br />
<strong><span style="color:#B22222">Il racconto del sindaco di Barbara</span></strong></a></div><span class="firma">di Sabrina Marinelli</span>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-3e74eec:0.02460789680481 -->
<!-- html_base_square-277bd1d --- 2022-10-15 19:45:29 -->
<article class="col-xs-12 html_base_square  ancona ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/ancona/omicidio_osimo_tarik_ilaria_maiorano_non_ho_ucciso_ma_moglie_cosa_e_successo_ultime_notizie-6989708.html" title="Tarik si difende ancora: &laquo;Non ho ucciso Ilaria, ho cercato di rianimarla&raquo;"><img src="https://static.cedscdn.it/photos/THUMB/97/08/6989708_14223401_blu_scuro_e_viola_audace_app_t_14102022_223349.jpg" title="Tarik si difende ancora: &laquo;Non ho ucciso Ilaria, ho cercato di rianimarla&raquo;" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/ancona/omicidio_osimo_tarik_ilaria_maiorano_non_ho_ucciso_ma_moglie_cosa_e_successo_ultime_notizie-6989708.html">L'INCHIESTA</a></span><div class="titolo"><a href="/ancona/omicidio_osimo_tarik_ilaria_maiorano_non_ho_ucciso_ma_moglie_cosa_e_successo_ultime_notizie-6989708.html" class="ml_primary_link">Tarik si difende ancora: &laquo;Non ho ucciso Ilaria, ho cercato di rianimarla&raquo;</a></div><span class="firma">di Federica Serfilippi</span>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-277bd1d:0.0065770149230957 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-c8f0b1d:0.11481118202209 -->
</div>

<!-- TIME TO GENERATE - strip_combo-ce4738a:0.18179082870483 -->
<!-- adv-1e74186 --- 2022-10-15 19:40:46 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-1e74186: 0.00016498565673828 -->
<!-- strip_carica_modulo-b4ba63d --- 2022-10-15 19:42:37 -->
<!-- box_moltofood-451b826 --- 2022-10-15 19:41:31 -->
    <div class="strip-moltofood corriereadriatico ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/carbonara-di-zucchine-ricetta/" title="moltofood: Carbonara di zucchine, la ricetta eccezionale da provare a casa" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/09/Carbonara-di-zucchine-620x340.jpg" alt="Carbonara di zucchine, la ricetta eccezionale da provare a casa" alt="Carbonara di zucchine, la ricetta eccezionale da provare a casa" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/carbonara-di-zucchine-ricetta/" title="moltofood: Carbonara di zucchine, la ricetta eccezionale da provare a casa" target="_blank">Carbonara di zucchine, la ricetta eccezionale da provare a casa</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
/*     .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    } */

 /*    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    } */

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


/*     .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }   */
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article  {
       padding-top: 0;
    }
</style><!-- TIME TO SERVE CACHED box_moltofood-451b826: 0.00032520294189453 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b4ba63d: 0.00016212463378906 -->
<!-- strip_carica_modulo-5ed2d66 --- 2022-10-15 19:44:18 -->
<!-- box_guidalloshopping-451b826 --- 2022-10-15 19:40:24 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox default grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/stivali-pelle-modelli-belli-moda/" title="Guida allo Shopping: Come scegliere gli stivali in pelle: la guida ai modelli pi&ugrave; belli e alla moda" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2020/01/automobile-boots-car-couple-1684076-620x340.jpg" alt="Come scegliere gli stivali in pelle: la guida ai modelli pi&ugrave; belli e alla moda" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Come scegliere gli stivali in pelle: la guida ai modelli più belli e alla moda</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-451b826: 0.00027918815612793 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-5ed2d66: 0.00013184547424316 -->
<!-- adv-b2bef48 --- 2022-10-15 19:44:46 -->
        <div id="adv_BoxPromoAdv" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-b2bef48: 0.00024509429931641 -->
<!-- strip_flexible-7203db6 --- 2022-10-15 19:44:18 -->
    <div class="strip-1-no_foto ranking listing" >
    <div class="testatabox boxed sinistra  "><h3 class="">LE PIÙ LETTE</h3></div>        <div class="row">
            <!-- html_base_no_foto-5bef49f --- 2022-10-15 19:44:19 -->
<article class="col-xs-12 html_base_no_foto  gossip ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/gossip/valentino_rossi_festeggia_francesca_uliassi_compleanno_senigallia_cena-6989064.html">LA RICORRENZA</a></span><div class="titolo"><a href="/gossip/valentino_rossi_festeggia_francesca_uliassi_compleanno_senigallia_cena-6989064.html" class="ml_primary_link">Valentino Rossi festeggia la consorte: cena da Uliassi per il compleanno di Francesca</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-5bef49f:0.014509916305542 -->
<!-- html_base_no_foto-dd07d9d --- 2022-10-15 19:44:19 -->
<article class="col-xs-12 html_base_no_foto  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/jesi_ultime_notizie_lacrime_cinzia_ceccarelli_sabina_canafoglia_colleghi_superstiti_funerali_operaie_morte_auto_canale-6987501.html">IL DOLORE </a></span><div class="titolo"><a href="/ancona/jesi_ultime_notizie_lacrime_cinzia_ceccarelli_sabina_canafoglia_colleghi_superstiti_funerali_operaie_morte_auto_canale-6987501.html" class="ml_primary_link">Lacrime per Cinzia e Sabina. Anche i colleghi superstiti ai funerali </a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Talita Frezzi </span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-dd07d9d:0.0069301128387451 -->
<!-- html_base_no_foto-27b8b7d --- 2022-10-15 19:44:19 -->
<article class="col-xs-12 html_base_no_foto  marche ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/marche/marche_alluvione_rabbia_tiziano_luconi_papa_piccolo_mattia_ciccioli_parole_tatto_ultime_notizie-6987573.html">L'INDIGNAZIONE  </a></span><div class="titolo"><a href="/marche/marche_alluvione_rabbia_tiziano_luconi_papa_piccolo_mattia_ciccioli_parole_tatto_ultime_notizie-6987573.html" class="ml_primary_link">La rabbia di Tiziano Luconi, il pap&agrave; del piccolo Mattia: &laquo;Da Ciccioli parole senza alcun tatto&raquo;</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Sabrina Marinelli </span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-27b8b7d:0.0099539756774902 -->
<!-- html_base_no_foto-baece95 --- 2022-10-15 19:44:19 -->
<article class="col-xs-12 html_base_no_foto  macerata ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/macerata/antimafia_sequestro_beni_sei_milioni_euro_imprenditore_macerata-6988999.html">IL SEQUESTRO</a></span><div class="titolo"><a href="/macerata/antimafia_sequestro_beni_sei_milioni_euro_imprenditore_macerata-6988999.html" class="ml_primary_link">Antimafia, sequestrati beni<br />
per sei milioni di euro<br />
ad un noto imprenditore</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-baece95:0.016132116317749 -->
<!-- html_base_no_foto-4852196 --- 2022-10-15 19:44:19 -->
<article class="col-xs-12 html_base_no_foto  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/omicidio_pamela_bracconeri_condannato_diffamazione_boldrini_macerata_cosa_e_successo_ultime_notizie-6989689.html">LA SENTENZA</a></span><div class="titolo"><a href="/ancona/omicidio_pamela_bracconeri_condannato_diffamazione_boldrini_macerata_cosa_e_successo_ultime_notizie-6989689.html" class="ml_primary_link">&laquo;L&#39;omicidio di Pamela? Colpa della Boldrini&raquo;. Bracconeri condannato per diffamazione</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-4852196:0.0061409473419189 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip_flexible-7203db6: 0.00018978118896484 -->
<!-- strip_carica_modulo-9a2f914 --- 2022-10-15 19:40:46 -->
<!-- legalmente-451b826 --- 2022-10-15 19:40:46 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-451b826:0.043339967727661 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-9a2f914: 9.918212890625E-5 -->
<!-- adv-6e9160b --- 2022-10-15 19:40:46 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-6e9160b: 0.0002601146697998 -->
    </div>
<!-- TIME TO SERVE CACHED area-f5decd4: 0.00054097175598145 -->
    </div>
</div>                </aside>
            </div>
        </article>
            </div>
</main>
<footer id="footer">
    <div class="wrapper container-fluid">
        <div class="footer__top">
            <div class="logo_footer"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="200" height="31" viewBox="0 0 807.217 124.742" enable-background="new 0 0 200 31"
	 xml:space="preserve">
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M63.984,81.658c0,12.54-1.125,23.737-10.247,31.649
	c-3.874,3.435-8.748,5.226-13.621,5.226c-9.123,0-16.995-6.42-21.868-15.228c-6.248-11.346-7.748-27.32-7.748-40.606
	c0-12.839,1.625-26.573,7.373-37.621C22.123,16.867,29.37,9.85,37.743,9.85c5.748,0,9.747,4.479,12.371,4.479
	c1.375,0,2.375-1.194,2.875-2.687h10.996v43.443H45.865V45.082c0-3.583,0-13.585-4.499-13.585c-1.75,0-2.874,1.343-3.624,2.986
	c-1.375,2.985-1.25,25.827-1.25,30.753c0,4.777,0,23.289,1.375,26.574c0.625,1.642,1.875,3.135,3.499,3.135
	c5.374,0,4.499-12.092,4.499-16.123V66.878h18.119V81.658z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M94.473,118.979c-7.748,0-13.871-3.732-18.619-11.196
	c-5.499-8.659-6.623-19.557-6.623-30.007c0-5.375,0.375-10.749,1.624-15.825c3.124-12.988,11.371-23.289,23.242-23.289
	c7.623,0,14.621,4.479,18.995,11.794c5.124,8.509,6.248,20.751,6.248,31.052C119.34,99.722,111.842,118.979,94.473,118.979z
	 M98.597,78.821c0-3.881,0-18.811-1.875-21.647c-0.625-0.896-1.624-1.792-2.625-1.792c-1.499,0-2.499,1.344-3.124,2.837
	c-1.125,2.687-1.25,14.182-1.25,17.765c0,4.329,0.25,21.199,1.999,24.185c0.625,1.045,1.625,2.089,2.75,2.089
	c4.124,0,4.124-11.196,4.124-14.48v-7.315V78.821z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M154.533,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.375,8.211-3.375,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.248-5.076,4.248-8.808
	V65.684c0-3.882-0.5-7.763-4.248-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.622,0,10.872,7.315,10.872,15.526
	C163.53,61.653,161.406,69.416,154.533,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M200.003,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C209,61.653,206.876,69.416,200.003,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M211.291,117.188l0.125-16.571
	c3.624-0.298,4.249-3.583,4.249-7.315V64.191c0-3.881-0.875-6.568-4.374-7.166V40.604h22.493v51.803c0,3.732,0.375,7.613,4.124,8.21
	v16.571H211.291z M223.038,33.467c-5.999,0-10.747-5.971-10.747-12.988c0-7.166,4.999-12.839,10.872-12.839
	s10.747,5.972,10.747,12.988C233.909,27.794,228.911,33.467,223.038,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M286.381,81.957H259.39v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c3.999-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C286.506,79.12,286.506,80.613,286.381,81.957z M267.887,66.729
	c0-3.434-0.375-10.002-4.374-10.002s-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M322.142,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.124-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C331.139,61.653,329.015,69.416,322.142,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M379.123,81.957h-26.992v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c4-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C379.248,79.12,379.248,80.613,379.123,81.957z M360.628,66.729
	c0-3.434-0.375-10.002-4.374-10.002c-3.999,0-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M421.844,117.039V97.184c2.634,0,4.768-0.746,4.768-4.329
	c0-2.09-0.376-4.18-0.752-6.27h-10.793c-0.376,1.94-0.753,3.881-0.753,5.822c0,3.732,1.882,4.329,4.519,4.777v19.855h-28.363V96.885
	c1.757-0.448,3.389-0.448,4.895-1.792c2.635-2.239,3.513-8.808,4.141-12.391l12.173-71.061h25.475l11.42,69.27
	c0.377,2.538,0.879,4.927,1.507,7.464c1.13,5.076,2.887,7.913,7.53,8.51v20.154H421.844z M422.094,42.544
	c-0.25-4.777-0.502-9.405-0.878-14.183c-0.502,6.27-0.879,12.689-1.507,18.959c-0.752,7.763-1.756,15.526-2.634,23.289h7.278
	C423.475,61.205,422.721,51.949,422.094,42.544z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M489.791,117.039l-0.125-4.181
	c-2.76,4.031-6.399,6.121-10.792,6.121c-16.439,0-19.577-26.274-19.577-41.054c0-8.51,1.004-20.005,4.392-27.469
	c2.887-6.419,8.534-11.794,14.934-11.794c3.515,0,7.028,1.941,9.664,4.479v-7.315c0-3.434-0.125-8.062-4.141-7.763V11.642h22.338
	v81.511c0,4.031,0.377,6.867,4.267,7.464v16.422H489.791z M483.768,56.727c-3.514,0-3.764,7.017-3.764,10.002v15.675
	c0,3.135,0,14.182,1.38,16.571c0.628,0.896,1.38,1.792,2.384,1.792c4.394,0,4.519-10.749,4.519-14.332V70.163
	C488.286,66.58,488.161,56.727,483.768,56.727z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M548.247,69.416c-4.268,0-8.409-3.732-8.409-9.106
	c0-1.642,0.377-3.135,0.879-4.628c-0.251,0-0.377-0.149-0.627-0.149c-3.012,0-3.39,8.211-3.39,10.749v24.632
	c0,2.687,0.126,7.464,2.26,8.958c1.13,0.746,2.259,0.746,3.514,0.746v16.422h-28.111v-16.422c4.017-0.448,4.267-5.076,4.267-8.808
	V65.684c0-3.882-0.502-7.763-4.267-8.659V40.604h21.459v7.166c2.135-5.375,5.397-8.51,10.542-8.51
	c7.656,0,10.919,7.315,10.919,15.526C557.282,61.653,555.148,69.416,548.247,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M559.291,117.188l0.127-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.879-6.568-4.393-7.166V40.604h22.59v51.803c0,3.732,0.377,7.613,4.142,8.21
	v16.571H559.291z M571.089,33.467c-6.024,0-10.793-5.971-10.793-12.988c0-7.166,5.02-12.839,10.918-12.839
	s10.793,5.972,10.793,12.988C582.007,27.794,576.987,33.467,571.089,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M639.892,108.53c-1.632,6.717-6.65,10.002-12.299,10.002
	c-4.894,0-9.035-1.791-11.294-7.315c-3.515,4.628-6.778,7.166-12.174,7.166c-10.667,0-15.436-10.6-15.436-22.095
	c0-11.047,3.639-17.168,12.173-21.348c4.517-2.239,9.287-3.732,14.181-4.628v-7.315c0-3.135-0.125-8.808-3.765-8.808
	c-1.381,0-2.51,0.896-3.263,2.239c1.255,1.642,2.008,3.583,2.008,5.822c0,5.523-5.02,8.659-9.161,8.659
	c-6.149,0-10.291-5.375-10.291-12.541c0-13.585,12.174-20.004,22.087-20.004c8.911,0,16.816,4.18,19.453,14.929
	c0.878,3.583,0.878,7.315,0.878,11.047v33.291c0,1.194-0.126,3.285,1.38,3.285c1.758,0,1.381-5.524,1.381-7.017h4.894v5.972
	C640.644,102.708,640.644,105.693,639.892,108.53z M607.389,94.795c0,2.836,0.375,7.614,3.639,7.614c3.389,0,4.016-4.33,4.016-7.614
	V82.852C608.769,84.942,607.389,87.032,607.389,94.795z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M658.864,118.979c-6.4,0-12.173-3.732-13.93-11.494
	c-0.628-2.539-0.503-5.227-0.503-7.913V57.025h-5.396V40.604c9.915,0,11.547-11.943,11.798-21.348h11.42v21.348h8.659v16.422h-8.659
	v40.606c0,1.194,0.126,3.135,1.506,3.135s1.506-2.09,1.506-3.284v-7.614h6.401v8.957
	C671.666,109.575,669.532,118.979,658.864,118.979z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M674.744,117.188l0.126-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.878-6.568-4.392-7.166V40.604h22.589v51.803c0,3.732,0.376,7.613,4.142,8.21
	v16.571H674.744z M686.54,33.467c-6.023,0-10.792-5.971-10.792-12.988c0-7.166,5.02-12.839,10.918-12.839
	c5.897,0,10.794,5.972,10.794,12.988C697.46,27.794,692.439,33.467,686.54,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M736.452,77.926c-5.647,0-9.915-4.628-9.915-11.496
	c0-3.881,1.507-7.017,4.268-8.957c-0.627-1.344-1.882-2.538-3.264-2.538c-3.765,0-4.392,5.822-4.392,9.256
	c0,6.718,0,13.585,0,20.303c0,3.583-0.125,16.123,4.517,16.123c4.896,0,4.519-11.645,4.519-15.526h14.684v1.941
	c0.125,16.57-3.012,31.947-19.829,31.947c-5.772,0-10.415-1.045-14.934-5.822c-8.157-8.658-9.789-23.587-9.789-35.978
	c0-18.512,6.651-38.666,24.85-38.666c12.172,0,19.953,10.45,19.953,24.632C747.119,71.208,743.856,77.926,736.452,77.926z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M776.484,118.979c-7.781,0-13.93-3.732-18.699-11.196
	c-5.521-8.659-6.651-19.557-6.651-30.007c0-5.375,0.376-10.749,1.632-15.825c3.137-12.988,11.42-23.289,23.343-23.289
	c7.654,0,14.684,4.479,19.074,11.794c5.146,8.509,6.275,20.751,6.275,31.052C801.458,99.722,793.929,118.979,776.484,118.979z
	 M780.626,78.821c0-3.881,0-18.811-1.883-21.647c-0.627-0.896-1.631-1.792-2.635-1.792c-1.507,0-2.51,1.344-3.137,2.837
	c-1.13,2.687-1.257,14.182-1.257,17.765c0,4.329,0.252,21.199,2.009,24.185c0.627,1.045,1.631,2.089,2.761,2.089
	c4.142,0,4.142-11.196,4.142-14.48v-7.315V78.821z"/>
</svg></div>
        </div>
        <div class="footer__middle">


            
            
        </div>
        <div class="footer__bottom">
            <ul id="footer-social-link"><li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/corriereadriatico.it" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/corriereadriatico" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@corriereadriatico.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>            <div class="more_info">
                <span class="copy">&copy; 2022 Corriere Adriatico</span> <span class="piva">- C.F. e P. IVA 00246630420</span>
            </div>
                            <ul class="info">
                    <li><a href='/?p=contatti' title='Contatti' >Contatti</a></li><li><a href='/?p=informazioni_legali' title='Informazioni Legali' >Informazioni Legali</a></li>                    <li><a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" rel="nofollow" title="Privacy Policy">Privacy Policy</a></li>
                    <li><a href="//utils.cedsdigital.it/cookies/?mob=1" data-iub-z-index="2147483647" rel="nofollow" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a></li>
                    <li> <a href="#" class="iubenda-advertising-preferences-link" rel="nofollow" style="display:none">Preferenze cookie</a></li>
                    <li> <a href="#" class="iubenda-cs-preferences-link" rel="nofollow">Preferenze cookie</a></li>
                </ul>
                    </div>
    </div>
</footer>
<script>
    (function(me) {
        _waitOnceFor('iubstub_loaded', function() {
            CedsWNV.watch(me.previousElementSibling, function() {
                loadScript('https://cdn.iubenda.com/iubenda.js');
            });
        });
    })(document.currentScript)
</script>		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

<!-- Start Nielsen SDK -->
<script >
    // non nelle webview
    if (location.search.match(/\bappId=/) || location.search.match(/\buuid=/i) || localStorage.getItem('in_webview') == 1) {
        // webview nielsen: nothing!
        CED.debug("Nielsen web disabled because of webview");
        // salvo in localStorage per evitare che ulteriori visite da webview mandino la view
        localStorage.setItem('in_webview', 1);
    } else {
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
        var nSdkInstance = NOLBUNDLE.nlsQ("PC3B1CDFB-28CA-469E-8EC8-E3F341E83523", "nlsnInstance");
        
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-ANCONA-6991541',
            section: 'CorriereAdriaticoEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);

        _trigger('nielsen.init');
    }
    </script>
<!-- END Nielsen SDK -->
<script>
_waitOnceFor(['jqueryloaded','nielsen.init'], function() {
    if (document.body.classList.contains('articolo')) {
        jQuery(window)
            .blur(function(e) {
                console.log('focuskeeper:[blur] switching focus to body in a while');
                window.setTimeout(function() {
                    $(window).focus();
                }, 0);
            });

    }
});
</script>

 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ANCONA"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					/* customDomain: 'sub.domain.tld', */
					/* customPath: 'js/container_script.js',. */
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ANCONA"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fancona%2Fancona_manifestazione_protesta_un_mese_dopo_alluvione_cosa_e_successo_ultime_notizie-6991541.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		<script>
(function(l,m,a,o){
    o = new RegExp('(&|\\?)\\b'+m+'\\b');
    a = l.href;
    // CED.log("refresher: ",document.referrer,o.test(a),document.referrer.indexOf(l.host) == -1);
    // se accesso diretto o da referral esterni si va sulla url senza refresh
    if (o.test(a) && document.referrer.indexOf(l.host) == -1) {
        // rimozione e pulizia dei parametri
        l.href = a.replace(o,'').replace(/(\/[^?]*)&/,'$1?');
    }
    // tengo un flag per capire se l'utente ha scrollato negli ultimi 30 secondi
    var scrolled = false;
    var scroll_timeout = null;
    addEventListener('scroll', function(){
        scrolled = true;
        clearTimeout(scroll_timeout);
        scroll_timeout = setTimeout(function(){
            scrolled = false;
        }, 30*1000);
    });
    setTimeout(function(){
        if (l.hash == '#norefresh') return; // no refresh
        if (!o.test(a)) { // devo aggiungere il parametro
            if (a.indexOf('?')>-1) a += '&'+m;
            else a += '?'+m;
        }
        if (!scrolled) l.href = a;
        else { window.history.pushState({}, '', a); l.reload() };
    }, 301000);
})(window.location,'refresh_ce');
</script>
    



</body>
</html>
<!-- 2022-10-15 19:45:30 -->