<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Enrico Brignano e Flora Canto al mare con Martina: &laquo;Un altro figlio? Ci dobbiamo sbrigare...&raquo;</title>
<meta name="description" content="Enrico Brignano, Flora Canto e la figlia Martina al mare. L&rsquo;ex tornista di &ldquo;Uomini e donne&rdquo; ha approfittato di un moment odi pausa dal suo ruolo di inviata a &ldquo;Ogni..."/>
<meta name="keywords" content="enrico brigano, flora canto"/>
<link rel="canonical" href="https://www.corriereadriatico.it/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/42/55/5344255_1812_enrico_brignano.jpg"/>
<meta name="news_keywords" content="enrico brigano, flora canto"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Enrico Brignano e Flora Canto al mare con Martina: &laquo;Un altro figlio? Ci dobbiamo sbrigare...&raquo;"/>
<meta property="og:url" content="https://www.corriereadriatico.it/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/42/55/5344255_1812_enrico_brignano.jpg"/>
<meta property="og:description" content="Enrico Brignano, Flora Canto e la figlia Martina al mare. L&rsquo;ex tornista di &ldquo;Uomini e donne&rdquo; ha approfittato di un moment odi pausa dal suo ruolo di inviata a &ldquo;Ogni..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Enrico Brignano e Flora Canto al mare con Martina: &laquo;Un altro figlio? Ci dobbiamo sbrigare...&raquo;"/>
<meta name="twitter:description" content="Enrico Brignano, Flora Canto e la figlia Martina al mare. L&rsquo;ex tornista di &ldquo;Uomini e donne&rdquo; ha approfittato di un moment odi pausa dal suo ruolo di inviata a &ldquo;Ogni..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/42/55/5344255_1812_enrico_brignano.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html"
  		},
        "name":"Enrico Brignano e Flora Canto al mare con Martina: «Un altro figlio? Ci dobbiamo sbrigare...»",
	   "headline":"Enrico Brignano e Flora Canto al mare con Martina: «Un altro figlio? Ci dobbiamo sbrigare...»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-07-13",
	   "dateModified":"2020-07-13 19:05:59",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/42/55/5344255_1812_enrico_brignano.jpg",
				 "width": 990, 
				 "height": 661 
			 },
		       "articleSection":"Gossip",
       "articleBody":"Enrico Brignano, Flora Canto e la figlia Martina al mare. L’ex tornista di “Uomini e donne” ha approfittato di un moment odi pausa dal suo ruolo di inviata a “Ogni...",
       "url":"https://www.corriereadriatico.it/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.16.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm059368.pagespeed.cf.4jCi3r0DzK.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm059368.pagespeed.ce.FYzxc8UnGE.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm059368.pagespeed.ce.xs5ud6MqgN.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=GOSSIP" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.16.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Gossip/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Gossip/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="gossip">
<!-- adv-d9bcf96 --- 2020-07-13 19:18:03 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00034880638122559 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-6a1257e: 0.0012879371643066 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/gossip/" title="corriereadriatico.it Gossip">Gossip</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 13 Luglio - agg. <time datetime="2020-07-13T19:18:03">19:18</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level selected active"><a href="/gossip/" class="current">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-14a5e69: 9.7990036010742E-5 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-07-13 19:18:03 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00038599967956543 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Enrico Brignano e Flora Canto al mare con Martina: &laquo;Un altro figlio? Ci dobbiamo sbrigare...&raquo;</h1>
<div class="breadcrumbs">
<a href="/gossip/" class="sezione">Gossip</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-8818e03: 0.00028491020202637 -->
<span class="data_pub">Lunedì 13 Luglio 2020</span>
<figure class="grande">
<img src="/photos/MED/42/55/5344255_1812_enrico_brignano.jpg" alt="Flora Canto, Enrico Brignano e la figlia Martina al mare (Nuovo)" title="Flora Canto, Enrico Brignano e la figlia Martina al mare (Nuovo)"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p><a href="www.corriereadriatico.it/ricerca/enrico-brignano/"><span style="color:#0000CD;"><strong>Enrico Brignano</strong></span></a>, <a href="www.corriereadriatico.it/ricerca/flora-canto/"><span style="color:#0000CD;"><strong>Flora Canto</strong></span></a> e la figlia Martina al mare. L&rsquo;ex tornista di &ldquo;Uomini e donne&rdquo; ha approfittato di un moment odi pausa dal suo ruolo di inviata a &ldquo;Ogni Mattina&rdquo;, sul TV8 ed &egrave; partita per una giornata sotto al sole assieme al compagno comico e a Martina, che ha da poco compiuto 3 anni.</p> <aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/fotogallery/gossip/flora_canto_enrico_brignano_la_figlia_martina_al_mare_ostia_nuovo-5344256.html">
<div class="player_foto_clicker"></div> <img src="/photos/THUMB/42/56/5344256_scansione0045.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/fotogallery/gossip/flora_canto_enrico_brignano_la_figlia_martina_al_mare_ostia_nuovo-5344256.html">GOSSIP</span></a>
<h2><a href="/fotogallery/gossip/flora_canto_enrico_brignano_la_figlia_martina_al_mare_ostia_nuovo-5344256.html">Flora Canto, Enrico Brignano e la figlia Martina al mare (Nuovo)</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/gossip/riccardo_scamarcio_agricoltore_zappattore_oggi_13_luglio_2020-5344249.html">
<img src="/photos/THUMB/42/49/5344249_1725_riccardo_scamarcio.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/gossip/riccardo_scamarcio_agricoltore_zappattore_oggi_13_luglio_2020-5344249.html">SOGNO INFRANTO</span></a>
<h2><a href="/gossip/riccardo_scamarcio_agricoltore_zappattore_oggi_13_luglio_2020-5344249.html">Riccardo Scamarcio: &laquo;Da piccolo volevo fare...</a></h2>
</div>
</article>
</div>
</aside>
<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO SERVE CACHED articoli_correlati-2e48657: 0.00011706352233887 -->
<p>LEGGI ANCHE:&nbsp;<strong><a class="link_item" data-linked_from="5344255" href="/gossip/riccardo_scamarcio_agricoltore_zappattore_oggi_13_luglio_2020-5344249.html">Riccardo Scamarcio: &laquo;Da piccolo volevo fare l&rsquo;agricoltore&hellip; mi chiamo lo zappattore&raquo;</a></strong></p><p>LEGGI ANCHE:&nbsp;<strong><a class="link_item" data-linked_from="5344255" href="/gossip/royal_family_kate_middleton_meghan_markle_news_regina_elisabetta_gradimento_sondaggi_oggi-5344171.html">Kate Middleton &egrave; la pi&ugrave; amata dai sudditi, batte anche la Regina Elisabetta: Meghan Markle scivola al sesto posto</a></strong><br/>&nbsp;<div class="embed_photogallery" data-titolo="Flora Canto, Enrico Brignano e la figlia Martina al mare (Nuovo)"><div class="photogallery_embed" data-id="5344256">&nbsp;</div><script async="async" src="//foto.corriereadriatico.it/js/embed2017.js"></script></div>&nbsp;<div class="photogallery_embed" data-id="5344211">&nbsp;</div><script async="async" src="//foto.leggo.it/js/embed2017.js"></script><br/><strong><a href="https://www.corriereadriatico.it"><span style="color:#FF0000;"><img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202007/enrico-brignano_13181503.jpg"/></span></a></strong></p><p>&nbsp;L&rsquo;allegra famiglia &egrave; stata fotografata da &ldquo;Nuovo&rdquo; mentre si diverte sulle spiagge di San Felice Circeo e nel mentre Flora ha spiegato il suo punto di vista sul matrimonio con Enrico, che non arriva nonostante gli otto anni d&rsquo;unione: &ldquo;Tutti ce lo chiedono &ndash; ha fatto sapere alla rivista - ma non abbiamo quest&rsquo;esigenza. Anche se forse dovranno, cos&igrave; avremmo una data da festeggiare visto che non abbiam ancora un giorno tutto nostro&rdquo;.</p><p><img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202007/Immagine_13181530.jpg"/></p><p>Discorso diverso quello di allargare la famiglia dando un fratellino a Martina: &ldquo;Non escludiamo niente, ma ci dobbiamo sbrigare. Enrico non &egrave; pi&ugrave; giovanissimo e io ho 37 anni: considerando che nostra figlia &egrave; una sorta di ciclone, di energie non ce ne rimangono tantissime&rdquo;.</p><p><img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202007/enrico-brignano2_13181650.jpg"/></p> <span class="last_agg"> Ultimo aggiornamento: 19:05</span>
<!-- TIME TO SERVE CACHED widget_dazn-bca5885: 0.00029182434082031 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-07-13 19:18:03 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00027322769165039 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-dc47841 --- 2020-07-13 19:18:03 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/gossip/enrico_brigano_flora_canto_mare_nuovo_figlio_ultime_notizie_13_luglio_2020-5344255.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-dc47841:0.047199010848999 -->
<!-- commenti_articolo_ajax-4c9a2cb --- 2020-07-13 19:18:03 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1594660683 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="5344255">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>(function(e){e&&e.parentNode.removeChild(e)})(document.getElementById('antibot'))</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><label for="testo">Commento:</label><textarea id="testo" name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="/index.php?p=item&id=5344255&sez=gossip&start=0">ULTIMI INSERITI</a></li>
<li><a href="/index.php?p=item&id=5344255&sez=gossip&start=0&orderby=rating">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
<div class="no-commenti-text">Nessun commento presente</div>
</div>
<script>
    CedsWNV.watch(document.getElementById('commenti_articolo'), function(){
                    loadScript('/modules/commenti_articolo_ajax/module.js');
                document.head.insertAdjacentHTML("beforeend",'<link rel="stylesheet" href="/modules/commenti_articolo_ajax/module.css" />');
    }, {
        
    });
</script><!-- TIME TO GENERATE - commenti_articolo_ajax-4c9a2cb:0.040441036224365 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-c8798c4: 0.0022711753845215 -->
<!-- infinite_scroller-3307b42 --- 2020-07-13 19:18:03 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-9252858 --- 2020-07-13 19:18:03 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-97026a2 --- 2020-07-13 19:18:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/fotogallery/gossip/flora_canto_enrico_brignano_la_figlia_martina_al_mare_ostia_nuovo-5344256.html">GOSSIP</a></span>
<h2><a href="/fotogallery/gossip/flora_canto_enrico_brignano_la_figlia_martina_al_mare_ostia_nuovo-5344256.html" class="ml_primary_link">Flora Canto, Enrico Brignano e la figlia Martina al mare (Nuovo)</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-97026a2:0.00094413757324219 -->
<!-- html_base_no_foto-3be1ce6 --- 2020-07-13 19:18:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/enrico_brignano_la_moglie_flora_canto_ospedale_stata_un_estate_di_flebo_digiuni_fan_ansia-4691379.html">CONVALESCENTE</a></span>
<h2><a href="/gossip/enrico_brignano_la_moglie_flora_canto_ospedale_stata_un_estate_di_flebo_digiuni_fan_ansia-4691379.html" class="ml_primary_link">Enrico Brignano, la moglie<br/>
Flora Canto in ospedale:<br/>
&laquo;Estate di flebo e digiuni&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/gossip/michelle_hunziker_stella_alpina_news-4683239.html" class="articolo" title="Michelle Hunziker, la foto in montagna fa arrabbiare i fan: &laquo;Meriterebbe una multa&raquo;">Michelle Hunziker, la foto in montagna fa arrabbiare i fan: &laquo;Meriterebbe una multa&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3be1ce6:0.0042791366577148 -->
<!-- html_base_no_foto-400bdf6 --- 2020-07-13 19:18:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/enrico_brignano_flora_canto_vacanze_famiglia_formentera_la_figlia_martina-4612651.html">INNAMORATISSIMI</a></span>
<h2><a href="/gossip/enrico_brignano_flora_canto_vacanze_famiglia_formentera_la_figlia_martina-4612651.html" class="ml_primary_link">Enrico Brignano e Flora,<br/>
vacanze in famiglia<br/>
a Formentera con la figlia </a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/fotogallery/gossip/enrico_brignano_flora_canto_la_figlia_martina_formentera_nuovo-4612533.html" class="articolo" title="Enrico Brignano, Flora Canto e la figlia Martina a Formentera /Foto (Nuovo)">Enrico Brignano, Flora Canto e la figlia Martina a Formentera /Foto (Nuovo)</a>
<a href="https://www.corriereadriatico.it/spettacoli/televisione/domenica_in_mara_venier_enrico_brignano-4163156.html" class="articolo" title="Domenica in, Mara Venier ed Enrico Brignano in lacrime in diretta /Video">Domenica in, Mara Venier ed Enrico Brignano in lacrime in diretta /Video</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-400bdf6:0.0080499649047852 -->
<!-- html_base_no_foto-9f09d41 --- 2020-07-13 19:18:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/flora_cantosexy_maldive_enrico_brignano_oggi-4350569.html">AMORE E RELAX</a></span>
<h2><a href="/gossip/flora_cantosexy_maldive_enrico_brignano_oggi-4350569.html" class="ml_primary_link">Flora Canto super sexy<br/>
in vacanza alle Maldive<br/>
col marito Enrico Brignano</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/fotogallery/gossip/flora_canto_supersexy_alle_maldive_col_marito_enrico_brignano-4350429.html" class="articolo" title="/Foto">/Foto</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9f09d41:0.0053880214691162 -->
<!-- html_base_no_foto-5de32e2 --- 2020-07-13 19:18:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/enrico_brignano_flora_canto_pancino_figlia_7_agosto_2018-3901417.html">IN FAMIGLIA</a></span>
<h2><a href="/gossip/enrico_brignano_flora_canto_pancino_figlia_7_agosto_2018-3901417.html" class="ml_primary_link">Enrico Brignano e Flora<br/>
Canto, vacanze con la figlia<br/>
dopo la polemica pancino</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/fotogallery/gossip/enrico_brignano_flora_canto_la_figlia_martina_al_mare_formentera_nuovotv-3901225.html" class="articolo" title="/Foto">/Foto</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-5de32e2:0.0049691200256348 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-9252858:0.078490972518921 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=enrico+brigano&args%5Btag%5D%5B1%5D=flora+canto&args%5Bexclude_id%5D=5344255&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-3307b42:0.11583805084229 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.0010151863098145 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>GOSSIP</h3></div>
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/anna_tatangelo_nuovo_fidanzato_ultime_notizie_oggi_13_luglio_2020-5344257.html" title="Anna Tatangelo e il nuovo fidanzato, la risposta su Instagram: &laquo;Il prossimo sar&agrave;...&raquo;">
<img src="/photos/THUMB/42/57/5344257_1546_anna_tatangelo.jpg" title="Anna Tatangelo e il nuovo fidanzato, la risposta su Instagram: &laquo;Il prossimo sar&agrave;...&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00021910667419434 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/anna_tatangelo_nuovo_fidanzato_ultime_notizie_oggi_13_luglio_2020-5344257.html" title="Anna Tatangelo e il nuovo fidanzato dopo D&#39;Alessio, la risposta su Instagram: &laquo;Il prossimo sar&agrave;...&raquo;">Anna Tatangelo e il nuovo fidanzato dopo D&#39;Alessio, la risposta su Instagram: &laquo;Il prossimo sar&agrave;...&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-10824c4: 0.00022411346435547 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/riccardo_scamarcio_agricoltore_zappattore_oggi_13_luglio_2020-5344249.html" title="Riccardo Scamarcio: &laquo;Da piccolo volevo fare l&rsquo;agricoltore&hellip; mi chiamo lo zappattore&raquo;">
<img src="/photos/THUMB/42/49/5344249_1725_riccardo_scamarcio.jpg" title="Riccardo Scamarcio: &laquo;Da piccolo volevo fare l&rsquo;agricoltore&hellip; mi chiamo lo zappattore&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/riccardo_scamarcio_agricoltore_zappattore_oggi_13_luglio_2020-5344249.html" title="Riccardo Scamarcio: &laquo;Da piccolo volevo fare l&rsquo;agricoltore&hellip; mi chiamo lo zappattore&raquo;">Riccardo Scamarcio: &laquo;Da piccolo volevo fare l&rsquo;agricoltore&hellip; mi chiamo lo zappattore&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-a956af3: 9.3936920166016E-5 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/royal_family_kate_middleton_meghan_markle_news_regina_elisabetta_gradimento_sondaggi_oggi-5344171.html" title="Kate Middleton batte la Regina: &egrave; lei la pi&ugrave; amata dai sudditi. E Meghan scivola al sesto posto">
<img src="/photos/THUMB/41/71/5344171_1650_kate_middleton.jpg" title="Kate Middleton batte la Regina: &egrave; lei la pi&ugrave; amata dai sudditi. E Meghan scivola al sesto posto">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/royal_family_kate_middleton_meghan_markle_news_regina_elisabetta_gradimento_sondaggi_oggi-5344171.html" title="Kate Middleton &egrave; la pi&ugrave; amata dai sudditi, batte anche la Regina Elisabetta: Meghan Markle scivola al sesto posto">Kate Middleton &egrave; la pi&ugrave; amata dai sudditi, batte anche la Regina Elisabetta: Meghan Markle scivola al sesto posto</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3228d95: 8.2015991210938E-5 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/emma_marrone_news_zalando_video_testimonial_ultimissime_notizie_oggi_13_luglio_2020-5343871.html" title="Emma Marrone nuova testimonial di Zalando: &laquo;Ci&ograve; che indosso deve rappresentarmi&raquo; Il video girato a Roma">
<img src="/photos/THUMB/37/85/5343785_1132_emmazalando.jpg" title="Emma Marrone nuova testimonial di Zalando: &laquo;Ci&ograve; che indosso deve rappresentarmi&raquo; Il video girato a Roma">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/emma_marrone_news_zalando_video_testimonial_ultimissime_notizie_oggi_13_luglio_2020-5343871.html" title="Emma Marrone nuova testimonial di Zalando: &laquo;Ci&ograve; che indosso deve rappresentarmi&raquo;">Emma Marrone nuova testimonial di Zalando: &laquo;Ci&ograve; che indosso deve rappresentarmi&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-97f2875: 8.8930130004883E-5 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/gossip/stefano_de_martino_emma_marrone_riavvicinamento_dopo_gossip_belen_alessia_marcuzzi_ultime_notizie-5342422.html" title="Stefano ed Emma Marrone, dopo il gossip su Belen e la Marcuzzi i fan sperano: &laquo;Possibile riavvicinamento&raquo;">
<img src="/photos/THUMB/24/22/5342422_1550_stefano_de_martino_like_emma_marrone_riavvicinamento_fan_belen_marcuzzi.jpg" title="Stefano ed Emma Marrone, dopo il gossip su Belen e la Marcuzzi i fan sperano: &laquo;Possibile riavvicinamento&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 4.6968460083008E-5 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/gossip/stefano_de_martino_emma_marrone_riavvicinamento_dopo_gossip_belen_alessia_marcuzzi_ultime_notizie-5342422.html" title="Emma Marrone e Stefano, scambio di like social dopo il gossip su Belen e la Marcuzzi: &laquo;Possibile riavvicinamento della cantante&raquo;">Emma Marrone e Stefano, scambio di like social dopo il gossip su Belen e la Marcuzzi: &laquo;Possibile riavvicinamento della cantante&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-2517f31: 6.4849853515625E-5 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-d19fa2b: 0.0011558532714844 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-16d3031 --- 2020-07-13 19:17:25 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/ilary_blasi_totti_foto_instagram_vacanze_news-5343720.html" title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">
<figure>
<div class="player_clicker"> <img src="/photos/MED/37/20/5343720_0844_blasi3.jpg" title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 6.3896179199219E-5 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="afef9852-17c6-4f50-aa5d-ec6752be2aed" id="iframe_afef9852-17c6-4f50-aa5d-ec6752be2aed" name="iframe_afef9852-17c6-4f50-aa5d-ec6752be2aed" data-src="https://play.ilmessaggero.it/Play/Index/afef9852-17c6-4f50-aa5d-ec6752be2aed?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/spettacoli/ilary_blasi_totti_foto_instagram_vacanze_news-5343720.html" title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-16d3031:0.040671825408936 -->
<!-- html_base_right-48ade62 --- 2020-07-13 19:17:25 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/benedetta_rossi_scampi_marito_ultime_notizie_oggi_video-5343718.html" title="Benedetta Rossi, gaffe con gli scampi: &laquo;Non lo so fare&raquo;. Il marito le spiega i passaggi">
<div class="player_clicker"> <img src="/photos/LOW/37/18/5343718_43_20200713061059.jpg" title="Benedetta Rossi, gaffe con gli scampi: &laquo;Non lo so fare&raquo;. Il marito le spiega i passaggi">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/benedetta_rossi_scampi_marito_ultime_notizie_oggi_video-5343718.html" title="Benedetta Rossi, gaffe con gli scampi: &laquo;Non lo so fare&raquo;. Il marito le spiega i passaggi">Benedetta Rossi, gaffe con gli scampi: &laquo;Non lo so fare&raquo;. Il marito le spiega i passaggi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-48ade62:0.041310787200928 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00013017654418945 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-564e558 --- 2020-07-13 19:17:12 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/ilary_blasi_totti_foto_instagram_vacanze_news-5343720.html" title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">
<div class="player_clicker"> <img src="/photos/MED/37/20/5343720_0844_blasi3.jpg" title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00017786026000977 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/ilary_blasi_totti_foto_instagram_vacanze_news-5343720.html" title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-1fe1164 --- 2020-07-13 19:17:12 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/ilary_blasi_totti_foto_instagram_vacanze_news-5343720.html" data-title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/ilary_blasi_totti_foto_instagram_vacanze_news-5343720.html" data-title="Ilary Blasi, la foto sexy mentre fa la spesa scatena il commento di Totti: &laquo;Ricordati...&raquo;">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-1fe1164:0.0015051364898682 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-564e558:0.042412042617798 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 7.4148178100586E-5 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00087809562683105 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 8.9883804321289E-5 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/racchetta-paddle-gioco/" title="Guida allo Shopping: Racchetta da paddle, lo strumento giusto per le tue esigenze di gioco" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/10/shovel-2523536_1920-300x200.jpg" alt="Racchetta da paddle, lo strumento giusto per le tue esigenze di gioco" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Racchetta da paddle, lo strumento giusto per le tue esigenze di gioco</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 4.6968460083008E-5 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 5.1021575927734E-5 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/coronavirus_ultime_notizie_ancona_spiaggia_libera_portonvo_controlli_prenotazioni_vigili_sceriffi_banganti_cacciati_resto_maxi_multa-5340940.html">Ancona, vigili sceriffi in spiaggia, cacciati i bagnanti senza prenotazione. &laquo;Io resto&raquo;: scatta la maxi multa</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ascoli_piceno/coronavirus_ultime_notizie_donna_potivia_incinta_visita_ospedale_tamponi_massima_sanitari_gestanti_ultime_notizie-5340888.html">La donna positiva al Covid si &egrave; fatta visitare all&#39;ospedale: tamponi di massa per sanitari e gestanti</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/numana_lite_camerieri_e_ragazzino_per_tavolo_regole_anti_covid_sera_regolamento_conti_6_ospedale-5342400.html">&laquo;Pulite il tavolo&raquo;. E si scatena il caos. Prima zuffa con un ragazzino e tre camerieri, di sera il regolamento di conti: 6 all&#39;ospedale</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/san_costanzo_moto_auto_centauro_grave_strade_incidente_schianto-5342612.html">Scontro auto-moto sulla via del mare, gravissimo un centauro di 47 anni</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/jesi_pasticcere_43_anni_suicidio_biglietto_famiglia_amore_perdono_ultime_notizie_oggi-5344042.html">Lascia un biglietto alla famiglia e si toglie la vita, il dramma di un pasticcere di 43 anni</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00041699409484863 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.00013494491577148 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00015997886657715 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - GOSSIP"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - GOSSIP"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-07-13 19:18:03 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00034093856811523 -->
</body>
</html>
<!-- 2020-07-13 19:18:03 --><!-- TIME TO GENERATE 0.30712199211121 -->