<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Dalla decima vittoria consecutiva al derby in semifinale di Coppa: la Cbf Balducci non si ferma pi&ugrave;</title>
<meta name="description" content="MACERATA &ndash; La Cbf Balducci che non smette di stupire. Il successo contro la Sigel Marsal, prima vittoria nella poule promozione, decima consecutiva con imbattibilit&agrave; che dura da oltre..."/>
<meta name="keywords" content="balducci, coppa, decima"/>
<link rel="canonical" href="https://www.corriereadriatico.it/sport/news/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/73/09/5817309_1525_balduc.jpg.jpg"/>
<meta name="news_keywords" content="balducci, coppa, decima"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dalla decima vittoria consecutiva al derby in semifinale di Coppa: la Cbf Balducci non si ferma pi&ugrave;"/>
<meta property="og:url" content="https://www.corriereadriatico.it/sport/news/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/73/09/5817309_1525_balduc.jpg.jpg"/>
<meta property="og:description" content="MACERATA &ndash; La Cbf Balducci che non smette di stupire. Il successo contro la Sigel Marsal, prima vittoria nella poule promozione, decima consecutiva con imbattibilit&agrave; che dura da oltre..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/sport/news/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Dalla decima vittoria consecutiva al derby in semifinale di Coppa: la Cbf Balducci non si ferma pi&ugrave;"/>
<meta name="twitter:description" content="MACERATA &ndash; La Cbf Balducci che non smette di stupire. Il successo contro la Sigel Marsal, prima vittoria nella poule promozione, decima consecutiva con imbattibilit&agrave; che dura da oltre..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/73/09/5817309_1525_balduc.jpg.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/sport/news/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html"
  		},
        "name":"Dalla decima vittoria consecutiva al derby in semifinale di Coppa: la Cbf Balducci non si ferma più",
	   "headline":"Dalla decima vittoria consecutiva al derby in semifinale di Coppa: la Cbf Balducci non si ferma più",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-03-08",
	   "dateModified":"2021-03-08 15:45:33",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/73/09/5817309_1525_balduc.jpg.jpg",
				 "width": 990, 
				 "height": 659 
			 },
		       "articleSection":"Sport",
       "articleBody":"MACERATA – La Cbf Balducci che non smette di stupire. Il successo contro la Sigel Marsal, prima vittoria nella poule promozione, decima consecutiva con imbattibilità che dura da oltre...",
       "url":"https://www.corriereadriatico.it/sport/news/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm552716.pagespeed.cf.XBiSAn2ymt.css"/>
<style>div#iubenda-iframe{z-index:2147483647!important}</style><link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm263455.pagespeed.ce.KA-sqhnYLY.js" async></script> <script type="text/javascript">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</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPORT" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
					googletag.pubads().setTargeting('SubCategory','News');
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm263455.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo news" id="sport">
<!-- adv-d050eb5 --- 2021-03-08 17:08:31 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.0012140274047852 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-03-08 17:08:24 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00041794776916504 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/sport/" title="corriereadriatico.it Sport">Sport</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 8 Marzo - agg. <time datetime="2021-03-08T17:08:31">17:08</time>
</div>
</div>
</div>
<!-- MENU -->
<nav id="sub-menu-nav"><ul><li class="last_level current"><a href="/sport/news/">News</a></li><li class="last_level"><a href="/sport/stats/">Statistiche</a></li></ul></li></nav> <!-- END MENU -->
</div>
<!-- menu-fe430b8 --- 2021-03-08 17:08:16 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label selected active"><a href="/sport/" class="current">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level selected active"><a href="/sport/news/" class="current">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-fe430b8: 0.0026822090148926 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-03-08 17:08:31 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00062799453735352 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Dalla decima vittoria consecutiva al derby in semifinale di Coppa: la Cbf Balducci non si ferma pi&ugrave;</h1>
<!-- breadcrumbs-474a54a --- 2021-03-08 17:08:31 -->
<div class="breadcrumbs">
<a href="/sport/" class="sezione">Sport</a>
&gt; <a href="/sport/news/" class="sottosezione">News</a>
</div><!-- TIME TO GENERATE - breadcrumbs-474a54a:0.0011160373687744 -->
<span class="data_pub">Lunedì 8 Marzo 2021</span>
<figure class="grande">
<img src="https://www.corriereadriatico.it/photos/MED/73/09/x5817309_1525_balduc.jpg.jpg.pagespeed.ic.4QGuItlVmW.jpg" alt="Le ragazze della Cbf Balducci durante la partita contro la Sigel Marsala finita 3-1" title="Le ragazze della Cbf Balducci durante la partita contro la Sigel Marsala finita 3-1"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>MACERATA &ndash; La Cbf Balducci che non smette di stupire. Il successo contro la Sigel Marsal, prima vittoria nella poule promozione, decima consecutiva con imbattibilit&agrave; che dura da oltre due mesi, tiene in corsa le maceratesi per i posti nobili della Serie A2 femminile di pallavolo. Il 3-1 sulla Sigel Marsala premia una squadra che ha saputo soffrire e trovare, nell&rsquo;arco della partita, punti di riferimento in attacco sempre diversi. Lipska per due set ha fatto bene, realizzando 15 punti per poi andare in difficolt&agrave; ed essere sostituita da una concreta Maruotti. Renieri &egrave; partita male ma ha chiuso in crescendo con 18 punti. Pomili, poi votata mvp dell&rsquo;incontro, &egrave; stata la pi&ugrave; continua sia in attacco che in ricezione e difesa dove ha giganteggiato la solita Bisconti. &laquo;Anche in una serata non brillantissima &ndash; ha detto coach Paniconi &ndash; la squadra ha mantenuto la coesione e la pazienza nel non forzare le soluzioni d&rsquo;attacco. Ritengo che la partita abbia avuto la sua svolta definitiva nel finale del terzo set perch&eacute; poi, nel set successivo, abbiamo preso subito un ampio vantaggio&raquo;. Oggi &egrave; gi&agrave; vigilia di un altro appuntamento storico. Mercoled&igrave; alle 17.30 a Vallefoglia va in scena il derby di Coppa Italia che vale un posto in finale. &laquo;&Egrave; un&rsquo;occasione storica &ndash; ha detto Valentina Pomili, ormai una veterana in maglia Macerata, quarta stagione per lei in arancionero &ndash; e proveremo a giocarcela al massimo per guadagnare il diritto ad andare domenica a Rimini a giocarci il titolo. L&rsquo;avversario &egrave; molto forte ma noi siamo determinate e daremo il massimo&raquo;.&nbsp;</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.corriereadriatico.it%2Fsport%2Fnews%2Fdecima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain');</script></div>
<!-- widget_dazn-7a22584 --- 2021-03-08 17:07:35 -->
<br/><!-- TIME TO SERVE CACHED widget_dazn-7a22584: 0.00039410591125488 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-56c113a --- 2021-03-08 17:08:31 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/sport/news/decima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-56c113a:0.0016410350799561 -->
<!-- commenti_articolo_ajax-8b406ed --- 2021-03-08 17:08:31 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-8b406ed:0.0013961791992188 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-03-08 17:04:33 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00020408630371094 -->
<!-- infinite_scroller-ca301a6 --- 2021-03-08 17:08:31 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-bf7df14 --- 2021-03-08 17:08:31 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-84de216 --- 2021-03-08 17:08:31 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/pirlo_juventus_allenatore_oggi_30_giugno-5318695.html">IL RITORNO </a></span>
<h2><a href="/sport/news/pirlo_juventus_allenatore_oggi_30_giugno-5318695.html" class="ml_primary_link">Pirlo, nuova vita calcistica: allener&agrave; l&#39;Under 23 della Juve, fresca vincitrice della Coppa Italia di C</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/sport/news/torino_lazio_diretta_live_risultato-5318692.html" class="articolo" title="Torino-Lazio La Diretta dalle 19.30 Probabili formazioni: c'&egrave; Correa con Immobile">Torino-Lazio La Diretta dalle 19.30 Probabili formazioni: c&#39;&egrave; Correa con Immobile</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-84de216:0.0064589977264404 -->
<!-- html_base_no_foto-14f11db --- 2021-03-08 17:08:31 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/niente_piu_posti_d_coppa_italia_dilettanti_fossombrone_restera_eccellenza-5295880.html">L'ALTRA BEFFA</a></span>
<h2><a href="/sport/news/niente_piu_posti_d_coppa_italia_dilettanti_fossombrone_restera_eccellenza-5295880.html" class="ml_primary_link">Niente pi&ugrave; posti in D con la Coppa Italia dilettanti: il Fossombrone rester&agrave; in Eccellenza</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-14f11db:0.0012719631195068 -->
<!-- html_base_no_foto-1fef007 --- 2021-03-08 17:08:31 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/macerata/cingoli_franco_santalucia_casa_riposo_decima_vittima-5202076.html">L'EPIDEMIA</a></span>
<h2><a href="/macerata/cingoli_franco_santalucia_casa_riposo_decima_vittima-5202076.html" class="ml_primary_link">Ancora un decesso alla casa di riposo di Cingoli, &egrave; la decima vittima del virus nella struttura</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1fef007:0.001446008682251 -->
<!-- html_base_no_foto-09128b1 --- 2021-03-08 17:08:31 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/italservice_massa_inseguire_final_four_coppa_divisione-4969702.html">CALCIO A 5 </a></span>
<h2><a href="/sport/news/italservice_massa_inseguire_final_four_coppa_divisione-4969702.html" class="ml_primary_link">L&#39;Italservice a Massa vince 13-3 e stacca il biglietto per i quarti di Coppa Divisione</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-09128b1:0.0012879371643066 -->
<!-- html_base_no_foto-c3dada4 --- 2021-03-08 17:08:31 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/finale_coppa_porto_ascoli_fossombrone_giochera_bianchelli_senigallia-4926029.html">ECCELLENZA</a></span>
<h2><a href="/sport/news/finale_coppa_porto_ascoli_fossombrone_giochera_bianchelli_senigallia-4926029.html" class="ml_primary_link">La finale di Coppa Porto d&rsquo;Ascoli e Fossombrone si giocher&agrave; al &quot;Bianchelli&quot; di Senigallia</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c3dada4:0.0015580654144287 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-bf7df14:0.03861403465271 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=balducci&args%5Btag%5D%5B1%5D=coppa&args%5Btag%5D%5B2%5D=decima&args%5Bexclude_id%5D=5817309&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-ca301a6:0.084280014038086 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2021-03-08 17:07:39 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00018501281738281 -->
<!-- altri_articoli-b57e387 --- 2021-03-08 17:08:31 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPORT</h3></div>
<!-- html_base_right-1fb087e --- 2021-03-08 17:07:35 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/settimi_servigliano_contrari_rischio_contagi_trasferte_spese_tamponi_meglio_ripartire_settembre_ultime_notizie_oggi-5817381.html" title="Settimi e il Servigliano sono contrari: &laquo;Rischio contagi nelle trasferte e pi&ugrave; spese con i tamponi, meglio ripartire a settembre&raquo;">
<img src="/photos/THUMB/73/81/5817381_1621_set.jpg" title="Settimi e il Servigliano sono contrari: &laquo;Rischio contagi nelle trasferte e pi&ugrave; spese con i tamponi, meglio ripartire a settembre&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-03-08 17:07:13 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00016617774963379 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/settimi_servigliano_contrari_rischio_contagi_trasferte_spese_tamponi_meglio_ripartire_settembre_ultime_notizie_oggi-5817381.html" title="Settimi e il Servigliano sono contrari: &laquo;Rischio contagi nelle trasferte e pi&ugrave; spese con i tamponi, meglio ripartire a settembre&raquo;">Settimi e il Servigliano sono contrari: &laquo;Rischio contagi nelle trasferte e pi&ugrave; spese con i tamponi, meglio ripartire a settembre&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-1fb087e: 0.00042009353637695 -->
<!-- html_base_right-4f1f273 --- 2021-03-08 17:07:35 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/clementi_anche_vigor_vuole_ripartire_protocolli_rigorosi_regole_definite_ultime_notizie_oggi-5817353.html" title="Clementi: &laquo;Anche la Vigor vuole ripartire ma con protocolli rigorosi e regole definite&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/73/53/x5817353_1601_cleme.jpg.jpg.pagespeed.ic.KJdQJgwAuX.jpg" title="Clementi: &laquo;Anche la Vigor vuole ripartire ma con protocolli rigorosi e regole definite&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/clementi_anche_vigor_vuole_ripartire_protocolli_rigorosi_regole_definite_ultime_notizie_oggi-5817353.html" title="Clementi: &laquo;Anche la Vigor vuole ripartire ma con protocolli rigorosi e regole definite&raquo;">Clementi: &laquo;Anche la Vigor vuole ripartire ma con protocolli rigorosi e regole definite&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4f1f273: 0.00018405914306641 -->
<!-- html_base_right-64678c0 --- 2021-03-08 17:07:35 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/nocelli_vincisgrassi_vino_rosso_fragole_mimose_perche_matelica_vinto_ultime_notizie_oggi_8_marzo_2021-5817244.html" title="Nocelli: &laquo;Vincisgrassi, vino rosso, fragole e mimose. Ecco perch&eacute; il Matelica aveva gi&agrave; vinto&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/72/44/x5817244_1432_noc.jpg.pagespeed.ic.Wd_vNAv5bj.jpg" title="Nocelli: &laquo;Vincisgrassi, vino rosso, fragole e mimose. Ecco perch&eacute; il Matelica aveva gi&agrave; vinto&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/nocelli_vincisgrassi_vino_rosso_fragole_mimose_perche_matelica_vinto_ultime_notizie_oggi_8_marzo_2021-5817244.html" title="Nocelli: &laquo;Vincisgrassi, vino rosso, fragole e mimose. Ecco perch&eacute; il Matelica aveva gi&agrave; vinto&raquo;">Nocelli: &laquo;Vincisgrassi, vino rosso, fragole e mimose. Ecco perch&eacute; il Matelica aveva gi&agrave; vinto&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-64678c0: 0.00018501281738281 -->
<!-- html_base_right-12e0768 --- 2021-03-08 17:07:35 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/inter_atalanta_formazioni_oggi_8_marzo_2021-5816923.html" title="Inter-Atalanta alle 20.45, le probabili formazioni: torna Vidal dall'inizio, la Dea sceglie la coppia Muriel-Zapata">
<img src="/photos/THUMB/68/26/5816826_1058_inter_atalanta.jpg" title="Inter-Atalanta alle 20.45, le probabili formazioni: torna Vidal dall'inizio, la Dea sceglie la coppia Muriel-Zapata">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/inter_atalanta_formazioni_oggi_8_marzo_2021-5816923.html" title="Inter-Atalanta alle 20.45, le probabili formazioni: torna Vidal dall'inizio, la Dea sceglie la coppia Muriel-Zapata">Inter-Atalanta alle 20.45, le probabili formazioni: torna Vidal dall&#39;inizio, la Dea sceglie la coppia Muriel-Zapata</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-12e0768: 0.00018000602722168 -->
<!-- html_base_right-cc1dd6f --- 2021-03-08 17:08:25 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/napoli_bologna_diretta_live_risultato_formazioni_notizie_oggi_7_marzo_2021-5815540.html" title="Il Napoli si riavvicina alla zona Champions: 3-1 al Bologna con doppietta di Insigne">
<img src="/photos/THUMB/54/94/5815494_2147_12568117_small.jpg" title="Il Napoli si riavvicina alla zona Champions: 3-1 al Bologna con doppietta di Insigne">
<!-- get_trending_item_ids-b92b36d --- 2021-03-08 17:08:13 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00021481513977051 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/napoli_bologna_diretta_live_risultato_formazioni_notizie_oggi_7_marzo_2021-5815540.html" title="Il Napoli si riavvicina alla zona Champions: 3-1 al Bologna con doppietta di Insigne">Il Napoli si riavvicina alla zona Champions: 3-1 al Bologna con doppietta di Insigne</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-cc1dd6f: 0.00026512145996094 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-b57e387:0.17712903022766 -->
<!-- strip-1-1-video-1a45760 --- 2021-03-08 17:07:59 -->
<div class="strip-1-1-video" data-strip-id="28207">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-1cd068c --- 2021-03-08 17:07:59 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/covid_speranza_massima_attenzione_prossime_settimane_non_saranno_facili-5817193.html" title="Covid, Speranza: &ldquo;Massima attenzione. Prossime settimane non saranno facili&rdquo;">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/71/93/x5817193_poster.jpg.pagespeed.ic.5Zh8FhwSI-.jpg" title="Covid, Speranza: &ldquo;Massima attenzione. Prossime settimane non saranno facili&rdquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-03-08 17:07:43 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00025391578674316 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker28207" type="text/plain"></script><div class="jw_embed" data-mediaid="TkK0PCxC" data-waitEvent="clickOn_clicker28207" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/primopiano/covid_speranza_massima_attenzione_prossime_settimane_non_saranno_facili-5817193.html" title="Covid, Speranza: &ldquo;Massima attenzione. Prossime settimane non saranno facili&rdquo;">Covid, Speranza: &ldquo;Massima attenzione. Prossime settimane non saranno facili&rdquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-1cd068c:0.0024290084838867 -->
<!-- html_base_right-6555f7b --- 2021-03-08 17:07:59 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/tommaso_zorzi_nella_giuria_di_amici_ecco_perche_non_si_presentato_dalla_d_urso_ultime_notizie_video-5816832.html" title="Tommaso Zorzi nella giuria di Amici? Ecco perch&eacute; non si &egrave; presentato dalla D'Urso">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/68/32/x5816832_poster.jpg.pagespeed.ic.xXSnzWocRN.jpg" title="Tommaso Zorzi nella giuria di Amici? Ecco perch&eacute; non si &egrave; presentato dalla D'Urso">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/tommaso_zorzi_nella_giuria_di_amici_ecco_perche_non_si_presentato_dalla_d_urso_ultime_notizie_video-5816832.html" title="Tommaso Zorzi nella giuria di Amici? Ecco perch&eacute; non si &egrave; presentato dalla D'Urso">Tommaso Zorzi nella giuria di Amici? Ecco perch&eacute; non si &egrave; presentato dalla D&#39;Urso</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6555f7b:0.0056519508361816 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00031089782714844 -->
<!-- search_custom-dff3b4b --- 2021-03-08 17:08:01 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-bff3ad7 --- 2021-03-08 17:08:01 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/sanremo_2021_la_classifica_finale_maneskin_fedez_ermal_meta_francesca_michielin-5815096.html" title="Sanremo 2021, la classifica finale: vincono i Maneskin">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/50/96/x5815096_0243_manesk.jpg.pagespeed.ic.ArvGJ00dVc.jpg" title="Sanremo 2021, la classifica finale: vincono i Maneskin">
<!-- get_trending_item_ids-b92b36d --- 2021-03-08 17:07:43 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.0006868839263916 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/sanremo_2021_la_classifica_finale_maneskin_fedez_ermal_meta_francesca_michielin-5815096.html" title="Sanremo 2021, la classifica finale: vincono i Maneskin">Sanremo 2021, la classifica finale: vincono i Maneskin</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-b7b1d75 --- 2021-03-08 17:08:01 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/sanremo_2021_la_classifica_finale_maneskin_fedez_ermal_meta_francesca_michielin-5815096.html" data-title="Sanremo 2021, la classifica finale: vincono i Maneskin">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/sanremo_2021_la_classifica_finale_maneskin_fedez_ermal_meta_francesca_michielin-5815096.html" data-title="Sanremo 2021, la classifica finale: vincono i Maneskin">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-b7b1d75:0.0016188621520996 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-bff3ad7:0.011293172836304 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00073003768920898 -->
<!-- autopromo-88ea7eb --- 2021-03-08 17:08:19 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.00096702575683594 -->
<!-- adv-e08c3e5 --- 2021-03-08 17:07:32 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00057005882263184 -->
<!-- box_guidalloshopping-b92b36d --- 2021-03-08 17:08:01 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/festa-donna/" title="Guida allo Shopping: Cosa regalare per la festa della donna? I pensieri pi&ugrave; belli per donarle un sorriso" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/03/sharing-food-3184177-300x200.jpg" alt="Cosa regalare per la festa della donna? I pensieri pi&ugrave; belli per donarle un sorriso" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Cosa regalare per la festa della donna? I pensieri più belli per donarle un sorriso</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00024509429931641 -->
<!-- adv-ea7bc93 --- 2021-03-08 17:08:01 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00018191337585449 -->
<!-- right_items_small-1d279ff --- 2021-03-08 17:08:19 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ascoli_piceno/ascoli_esauriti_posti_covid_gravi_50enni_effetti_fesrte_carnevale_cene_san_valentino_ultime_notizie-5813577.html">Esauriti i posti letto Covid, gravi anche alcuni 50enni. Gli effetti delle feste di Carnevale e delle cene di San Valentino si fanno sentire</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/covid_marche_nuovi_contagi_oggi_7_marzo_2021_ultime_notizie_provincia_ancona_nuovo_boom_rischio_nuovi_inasprimenti_alla_limitazione-5815086.html">Covid, volano ancora i contagi nelle Marche: oggi sono 852. Le province dove il rischio &egrave; pi&ugrave; alto <strong><span style="color:#0000CD">/La mappa del virus in tempo reale</span></strong></a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/jesi_ultime_notizie_scritta_mussolini_restaurata_ufficio_anagrafe-5813520.html">Arriva il via libera della Soprintendenza, la scritta di Mussolini nell&#39;Ufficio Anagrafe verr&agrave; restaurata</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/marche_allarme_direttore_virologia_menzo_variante_inglese_dominante_serve_lockdown_regionale_riuscire_fermare_covid_ultime_notizie-5813758.html">L&rsquo;allarme del direttore di Virologia Menzo: &laquo;Variante inglese dominante. Serve un lockdown regionale per riuscire a fermare il Covid&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/ancona_zona_rossa_multe_minimarket_chiuso_coronavirus_covid_controlli_ultime_notizie_oggi-5815630.html">Zona rossa, tutti a spasso e picnic in riva al mare. Raffica di multe, chiuso per 5 giorni un minimarket</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00033020973205566 -->
<!-- legalmente-b92b36d --- 2021-03-08 17:08:08 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00019192695617676 -->
<!-- adv-98bc131 --- 2021-03-08 17:08:19 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.0007939338684082 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="//utils.cedsdigital.it/privacy/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
        return url.split("?")[0].toLowerCase();
    }
    return "no_content";
};
function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match)
        return name;
    else
        return 'no-refresh';
}
var pageConfig = {
    linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
    1 : "Aggregato Caltagirone Editore",
    2 : "web",
    3 : "web - Corriere Adriatico",
    4 : "web - C Adriatico - SPORT"
, // sezione
    5 : "web - C Adriatico - SPORT - NEWS" // sottosezione

};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
    1 : document.title,
    2 : refresh,
    3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt.ignorePrerendering = "true";
wt.sendinfo();


/* integrazione MAPP */
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '927615140575951',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};
/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
/** end TagIntegration loader */

</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // sezione 
        5 : "web - C Adriatico - SPORT - NEWS" // sottosezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fsport%2Fnews%2Fdecima_vittoria_consecutiva_derby_semifinale_coppa_cbf_balducci_non_ferma_piu_ultime_notizie_oggi-5817309.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-03-08 17:08:31 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00070309638977051 -->
</body>
</html>
<!-- 2021-03-08 17:08:31 --><!-- TIME TO GENERATE 0.30838799476624 -->