<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Addio Messi, Laporta: &laquo;Eredit&agrave; disastrosa. Leo libero di trattare con altri club&raquo;. C&#039;&egrave; il Psg</title>
<meta name="description" content="&laquo;Purtroppo ci hanno lasciato un&rsquo;eredit&agrave; disastrosa. Il monte ingaggi del club in questo momento rappresenta il 110% degli incassi. Il regolamento della Liga passa attraverso un..."/>
<meta name="keywords" content="calciomercato, laporta, manchester city, messi, psg"/>
<link rel="canonical" href="https://www.corriereadriatico.it/sport/news/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/42/75/6124275_1231_joan_laporta.jpg"/>
<meta name="news_keywords" content="calciomercato, laporta, manchester city, messi, psg"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Addio Messi, Laporta: &laquo;Eredit&agrave; disastrosa. Leo libero di trattare con altri club&raquo;. C'&egrave; il Psg"/>
<meta property="og:url" content="https://www.corriereadriatico.it/sport/news/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/42/75/6124275_1231_joan_laporta.jpg"/>
<meta property="og:description" content="&laquo;Purtroppo ci hanno lasciato un&rsquo;eredit&agrave; disastrosa. Il monte ingaggi del club in questo momento rappresenta il 110% degli incassi. Il regolamento della Liga passa attraverso un..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/sport/news/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Addio Messi, Laporta: &laquo;Eredit&agrave; disastrosa. Leo libero di trattare con altri club&raquo;. C'&egrave; il Psg"/>
<meta name="twitter:description" content="&laquo;Purtroppo ci hanno lasciato un&rsquo;eredit&agrave; disastrosa. Il monte ingaggi del club in questo momento rappresenta il 110% degli incassi. Il regolamento della Liga passa attraverso un..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/42/75/6124275_1231_joan_laporta.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/sport/news/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html"
  		},
        "name":"Addio Messi, Laporta: «Eredità disastrosa. Leo libero di trattare con altri club». C'è il Psg",
	   "headline":"Addio Messi, Laporta: «Eredità disastrosa. Leo libero di trattare con altri club». C'è il Psg",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-08-06",
	   "dateModified":"2021-08-06 13:28:23",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/MED_HIGH/42/75/6124275_1231_joan_laporta.jpg",
				 "width": 1280, 
				 "height": 701 
			 },
		       "articleSection":"Sport",
       "articleBody":"«Purtroppo ci hanno lasciato un’eredità disastrosa. Il monte ingaggi del club in questo momento rappresenta il 110% degli incassi. Il regolamento della Liga passa attraverso un...",
       "url":"https://www.corriereadriatico.it/sport/news/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm745962.pagespeed.cf.jMofYao1le.css"/>
<style>div#iubenda-iframe{z-index:2147483647!important}</style><link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm263455.pagespeed.ce.KA-sqhnYLY.js" async></script> <script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPORT" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
		
					googletag.pubads().setTargeting("pay", "0");
			
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
					googletag.pubads().setTargeting('SubCategory','News');
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm064696.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo news" id="sport">
<!-- adv-d050eb5 --- 2021-08-06 13:32:41 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00058698654174805 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-08-06 13:30:41 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00024819374084473 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/sport/" title="corriereadriatico.it Sport">Sport</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Venerd&igrave; 6 Agosto - agg. <time datetime="2021-08-06T13:32:41">13:32</time>
</div>
</div>
</div>
<!-- MENU -->
<nav id="sub-menu-nav"><ul><li class="last_level current"><a href="/sport/news/">News</a></li><li class="last_level"><a href="/sport/stats/">Statistiche</a></li></ul></li></nav> <!-- END MENU -->
</div>
<!-- menu-fe430b8 --- 2021-08-06 13:29:06 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label selected active"><a href="/sport/" class="current">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level selected active"><a href="/sport/news/" class="current">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-fe430b8: 0.00032186508178711 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-08-06 13:32:41 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00052595138549805 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Addio Messi, Laporta: &laquo;Eredit&agrave; disastrosa. Leo libero di trattare con altri club&raquo;. C&#39;&egrave; il Psg</h1>
<!-- breadcrumbs-3e45bca --- 2021-08-06 13:29:02 -->
<div class="breadcrumbs">
<a href="/sport/" class="sezione">Sport</a>
&gt; <a href="/sport/news/" class="sottosezione">News</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-3e45bca: 0.00035619735717773 -->
<span class="data_pub">Venerdì 6 Agosto 2021</span>
<figure class="grande">
<img src="https://www.corriereadriatico.it/photos/MED/42/75/x6124275_1231_joan_laporta.jpg.pagespeed.ic.JKA1th1mIP.jpg" alt="Addio Messi, Laporta: &laquo;Eredit&agrave; disastrosa. Leo libero di trattare con altri club&raquo;. C'&egrave; il Psg" title="Addio Messi, Laporta: &laquo;Eredit&agrave; disastrosa. Leo libero di trattare con altri club&raquo;. C'&egrave; il Psg"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>&laquo;Purtroppo ci hanno lasciato un&rsquo;eredit&agrave; disastrosa. Il monte ingaggi del club in questo momento rappresenta il 110% degli incassi. Il regolamento della <a href="http://www.ilmessaggero.it/t/liga"><strong>Liga</strong></a> passa attraverso un fair play finanziario che impone dei limiti, quindi ad oggi non abbiamo margine&raquo;. Cos&igrave; il presidente del <a href="http://www.ilmessaggero.it/t/barcellona"><strong>Barcellona</strong></a>, <a href="http://www.ilmessaggero.it/t/joan-laporta">Joan<strong> Laporta</strong></a>, ha spiegato in conferenza stampa la clamorosa separazione con <a href="http://www.ilmessaggero.it/t/messi"><strong>Messi</strong></a>.</p><p><!-- articoli_correlati-a4fef5f --- 2021-08-06 13:29:02 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="1"> <article class="approfondimento"> <figure> <a href="/sport/calcio/messi_non_rinnova_barcellona_ufficiale-6122699.html"> <img src="https://www.corriereadriatico.it/photos/THUMB/26/99/x6122699_2002_whatsapp_image_2021_08_05_at_19.57.15.jpg.pagespeed.ic.9_4NgWv3PL.jpg"> </a> </figure> <div class="textitem"><span><a href="/sport/calcio/messi_non_rinnova_barcellona_ufficiale-6122699.html">CALCIOMERCATO</span></a> <h2><a href="/sport/calcio/messi_non_rinnova_barcellona_ufficiale-6122699.html">Messi, addio Barcellona, ora &egrave; ufficiale: &egrave; finita la...</a></h2> </div> </article> </div> </aside><!--<style> #correlati article figure .player_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 16px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; } #correlati article figure .player_foto_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 20px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; }</style>--><!-- TIME TO SERVE CACHED articoli_correlati-a4fef5f: 0.00042390823364258 --></p><p><div class="snippet_embed small" contenteditable="false" data-id_item="6122699" data-title_item="Messi, addio Barcellona, ora è ufficiale: è finita la storia d'amore. Dove andrà?" data-type_item="small" role="complementary"><script src="//utils.cedsdigital.it/src/js/embedSnippet.js" type="text/javascript"></script></div><h2>La situazione</h2></p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.corriereadriatico.it%2Fsport%2Fnews%2Faddio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain', "- position:",'middle');</script></div><p>&laquo;Quando abbiamo preso il comando del club, i numeri sembravano migliori. Tuttavia, sono di gran lunga peggiori del previsto&raquo;. Il prolungamento della Pulce, impostato su base quinquennale, non &egrave; stato firmato per i&nbsp;problemi finanziari&nbsp;del club. Ostacoli che hanno permesso al <a href="http://www.ilmessaggero.it/t/psg"><strong>Psg</strong></a> (in vantaggio sul <strong>City</strong>) di tornare all&#39;attacco per ingaggiare presto il campione argentino.&nbsp;</p><p>&laquo;Il club ha 122 anni di storia e viene prima anche del miglior calciatore del mondo - ha proseguito il numero uno dei blaugrana&nbsp;-. L&rsquo;unica strada&nbsp;possibile sarebbe stata accettare un&rsquo;operazione che non consideriamo interessante, ovvero&nbsp;l&rsquo;accordo Liga-CVC, sia per l&rsquo;importo che per ci&ograve; che ne comporta&raquo;. Poi ha aggiunto.&nbsp;&laquo;Leo desiderava firmare il nuovo contratto, dobbiamo ringraziare con l&#39;occasione tutti quelli che hanno partecipato alla trattativa visto che la volont&agrave; di andare avanti insieme era comune. Possibile dietrofront? Non voglio creare false speranze, Messi ora &egrave; libero di trattare con altre societ&agrave;&raquo;.&nbsp;</p><p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CSFO3yjtQkZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CSFO3yjtQkZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CSFO3yjtQkZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Visualizza questo post su Instagram</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CSFO3yjtQkZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Joan Laporta 🎗 (@jlaportaoficial)</a></p><p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></p> <span class="last_agg"> Ultimo aggiornamento: 13:28</span>
<!-- widget_dazn-7a22584 --- 2021-08-06 13:29:06 -->
<br/><!-- TIME TO SERVE CACHED widget_dazn-7a22584: 0.00069713592529297 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-1a090ab --- 2021-08-06 13:29:02 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/sport/news/addio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-1a090ab: 0.00033998489379883 -->
<!-- commenti_articolo_ajax-b7e3036 --- 2021-08-06 13:29:02 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1628249342 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="6124275">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>(function(e){e&&e.parentNode.removeChild(e)})(document.getElementById('antibot'))</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><label for="testo">Commento:</label><textarea id="testo" name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="#" data-start="0" data-id="6124275">ULTIMI INSERITI</a></li>
<li><a href="#" data-start="0" data-orderby="rating" data-id="6124275">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
<div class="no-commenti-text">Nessun commento presente</div>
</div>
<script>
    CedsWNV.watch(document.getElementById('commenti_articolo'), function(){
                    loadScript('/modules/commenti_articolo_ajax/module.js');
                document.head.insertAdjacentHTML("beforeend",'<link rel="stylesheet" href="/modules/commenti_articolo_ajax/module.css" />');
    }, {
        
    });
</script><!-- TIME TO SERVE CACHED commenti_articolo_ajax-b7e3036: 0.00028204917907715 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-08-06 13:30:24 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00038909912109375 -->
<!-- infinite_scroller-056fba2 --- 2021-08-06 13:29:02 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-7f9928d --- 2021-08-06 13:29:02 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-a31217d --- 2021-08-06 13:29:02 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/calciomercato_milan_berardi_juve_chiesa_ultime_notizie_22_luglio_2021-6096365.html">CALCIOMERCATO</a></span>
<h2><a href="/sport/news/calciomercato_milan_berardi_juve_chiesa_ultime_notizie_22_luglio_2021-6096365.html" class="ml_primary_link">Milan, Pioli chiede uno sforzo a Maldini per Berardi. Chiesa: la Juve respinge due offerte</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a31217d:0.0019330978393555 -->
<!-- html_base_no_foto-328f65a --- 2021-08-06 13:29:02 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/calciomercato_estero_icardi_ritorni_serie_a_ultime_notizie_18_luglio_2021-6088547.html">CALCIOMERCATO</a></span>
<h2><a href="/sport/news/calciomercato_estero_icardi_ritorni_serie_a_ultime_notizie_18_luglio_2021-6088547.html" class="ml_primary_link">Non solo Icardi: ecco i giocatori che potrebbero tornare in Serie A</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-328f65a:0.001554012298584 -->
<!-- html_base_no_foto-cf7607b --- 2021-08-06 13:29:02 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/messi_rinnovo_barcellona_5_anni_ultime_notizie_14_luglio_2021-6080894.html">RINNOVO</a></span>
<h2><a href="/sport/news/messi_rinnovo_barcellona_5_anni_ultime_notizie_14_luglio_2021-6080894.html" class="ml_primary_link">Messi, finita la telenovela sul rinnovo. Accordo quinquennale con il Barcellona</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/sport/calcio/pallone_d_oro_jorginho_donnarumma_messi_favorito-6076594.html" class="articolo" title="Pallone d'oro, i favoriti. Da Messi a Jorginho">Pallone d&#39;oro, i favoriti. Da Messi a Jorginho</a>
<a href="https://www.corriereadriatico.it/sport/calcio/coppa_america_2021_argentina_brasile_risultato_dove_vederla_news_messi-6074639.html" class="articolo" title="Coppa America 2021, l'Argentina batte il Brasile">Coppa America 2021, l&#39;Argentina batte il Brasile</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-cf7607b:0.011332035064697 -->
<!-- html_base_no_foto-b779a05 --- 2021-08-06 13:29:02 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/calciomercato_juventus_locatelli_ultime_notizie_23_giugno_2021-6039947.html">CALCIOMERCATO</a></span>
<h2><a href="/sport/news/calciomercato_juventus_locatelli_ultime_notizie_23_giugno_2021-6039947.html" class="ml_primary_link">Locatelli, la Juve ha fretta di chiudere: ora l&#39;incontro col Sassuolo. Fiorentina: Italiano &egrave; ad un passo</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/sport/calcio/mercato_lazio_tare_e_sarri_studiano_l_affare_brandt-6035912.html" class="articolo" title="Mercato Lazio, Tare e Sarri studiano l'affare Brandt">Mercato Lazio, Tare e Sarri studiano l&#39;affare Brandt</a>
<a href="https://www.corriereadriatico.it/sport/calcio/calhanoglu_inter_calciomercato_ultime_notizie_22_giugno_2021-6037662.html" class="articolo" title="Inter, Calhanoglu &egrave; ufficiale. Hakimi sempre pi&ugrave; vicino al Psg: c'&egrave; il rilancio di Leonardo">Inter, Calhanoglu &egrave; ufficiale. Hakimi sempre pi&ugrave; vicino al Psg: c&#39;&egrave; il rilancio di Leonardo</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b779a05:0.017054796218872 -->
<!-- html_base_no_foto-13dc9fd --- 2021-08-06 13:29:02 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/sport/news/calciomercato_inter_calhanoglu_ultime_notizie_21_giugno_2021-6035706.html">CALCIOMERCATO</a></span>
<h2><a href="/sport/news/calciomercato_inter_calhanoglu_ultime_notizie_21_giugno_2021-6035706.html" class="ml_primary_link">Inter, c&#39;&egrave; l&#39;accordo con Calhanoglu: domani le visite mediche del turco</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/sport/news/italia_galles_diretta_formazioni_ufficiali_europei_2021_dove_vederla_ultime_notizie_oggi_20_giugno-6034138.html" class="articolo" title="Italia-Galles 1-0, decide una rete di Pessina. Azzurri agli ottavi a punteggio pieno">Italia-Galles 1-0, decide una rete di Pessina. Azzurri agli ottavi a punteggio pieno</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-13dc9fd:0.0090250968933105 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-7f9928d:0.15577793121338 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=calciomercato&args%5Btag%5D%5B1%5D=laporta&args%5Btag%5D%5B2%5D=manchester+city&args%5Btag%5D%5B3%5D=messi&args%5Btag%5D%5B4%5D=psg&args%5Bexclude_id%5D=6124275&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-056fba2: 0.00027608871459961 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2021-08-06 13:28:43 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00052309036254883 -->
<!-- altri_articoli-2a50c23 --- 2021-08-06 13:27:42 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPORT</h3></div>
<!-- html_base_right-f2b50b5 --- 2021-08-06 13:24:24 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/valentino_rossi_annuncio_show_stop_corse_motogp_ultime_notizie_oggi_tavullia-6122880.html" title="L&rsquo;ultimo show di Valentino: &laquo;Smetto, &egrave; stato bellissimo. Decisione difficile ma giusta anche se Luca voleva correre con me&raquo;">
<img src="/photos/THUMB/28/80/6122880_2315_vale.jpg" title="L&rsquo;ultimo show di Valentino: &laquo;Smetto, &egrave; stato bellissimo. Decisione difficile ma giusta anche se Luca voleva correre con me&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-08-06 13:24:18 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00014996528625488 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/valentino_rossi_annuncio_show_stop_corse_motogp_ultime_notizie_oggi_tavullia-6122880.html" title="L&rsquo;ultimo show di Valentino: &laquo;Smetto, &egrave; stato bellissimo. Decisione difficile ma giusta anche se Luca voleva correre con me&raquo;">L&rsquo;ultimo show di Valentino: &laquo;Smetto, &egrave; stato bellissimo. Decisione difficile ma giusta anche se Luca voleva correre con me&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Gianluca Murgia</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f2b50b5: 0.00040793418884277 -->
<!-- html_base_right-7ede394 --- 2021-08-06 13:27:28 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/valentino_rossi_addio_motogp_mamma_stefania_mi_ha_detto_smetto_io_ho_cambiato_discorso_ora_magari_diventero_nonna_ultime_notizie_oggi-6122874.html" title="La mamma Stefania: &laquo;Valentino mi ha detto: smetto. Io ho cambiato discorso. E ora? Magari diventer&ograve; nonna&raquo;">
<img src="/photos/THUMB/28/74/6122874_2300_stefania_palma_05082021_230025.jpg" title="La mamma Stefania: &laquo;Valentino mi ha detto: smetto. Io ho cambiato discorso. E ora? Magari diventer&ograve; nonna&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/valentino_rossi_addio_motogp_mamma_stefania_mi_ha_detto_smetto_io_ho_cambiato_discorso_ora_magari_diventero_nonna_ultime_notizie_oggi-6122874.html" title="La mamma Stefania: &laquo;Valentino mi ha detto: smetto. Io ho cambiato discorso. E ora? Magari diventer&ograve; nonna&raquo;">La mamma Stefania: &laquo;Valentino mi ha detto: smetto. Io ho cambiato discorso. E ora? Magari diventer&ograve; nonna&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Gianluca Murgia</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-7ede394: 0.00037693977355957 -->
<!-- html_base_right-5312b43 --- 2021-08-06 13:27:28 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/valentino_rossi_tavullia_addio_campione_gare_motogp_ricordo_primo_meccanico_guido_mancini_chiama_subito_vafortino_ultime_notizie-6122854.html" title="Il &ldquo;Mago Mancini&rdquo;, suo primo meccanico: &laquo;Era il 1993, lo chiamai subito Vafortino&raquo;">
<img src="/photos/THUMB/28/54/6122854_2216_carlo_mancini.jpg" title="Il &ldquo;Mago Mancini&rdquo;, suo primo meccanico: &laquo;Era il 1993, lo chiamai subito Vafortino&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/valentino_rossi_tavullia_addio_campione_gare_motogp_ricordo_primo_meccanico_guido_mancini_chiama_subito_vafortino_ultime_notizie-6122854.html" title="Il &ldquo;Mago Mancini&rdquo;, suo primo meccanico: &laquo;Era il 1993, lo chiamai subito Vafortino&raquo;">Il &ldquo;Mago Mancini&rdquo;, suo primo meccanico: &laquo;Era il 1993, lo chiamai subito Vafortino&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-5312b43: 0.00036883354187012 -->
<!-- html_base_right-805dc9f --- 2021-08-06 13:27:28 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/valentino_rossi_tavullia_vive_cronaca_fine_annunciata_reazioni_vale_sapra_stupire_ancora_ultime_notizie_addio_motogp_dottore-6122851.html" title="Tavullia vive la cronaca di una fine annunciata. &laquo;Il giorno &egrave; arrivato ma non ci credo: Vale sapr&agrave; stupirci ancora&raquo;">
<img src="/photos/THUMB/28/51/6122851_2211_tavullia_valentino_rossi.jpg" title="Tavullia vive la cronaca di una fine annunciata. &laquo;Il giorno &egrave; arrivato ma non ci credo: Vale sapr&agrave; stupirci ancora&raquo;">
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/valentino_rossi_tavullia_vive_cronaca_fine_annunciata_reazioni_vale_sapra_stupire_ancora_ultime_notizie_addio_motogp_dottore-6122851.html" title="Tavullia vive la cronaca di una fine annunciata. &laquo;Il giorno &egrave; arrivato ma non ci credo: Vale sapr&agrave; stupirci ancora&raquo;">Tavullia vive la cronaca di una fine annunciata. &laquo;Il giorno &egrave; arrivato ma non ci credo: Vale sapr&agrave; stupirci ancora&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Nicola Luccarelli</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-805dc9f: 0.0003669261932373 -->
<!-- html_base_right-8c24f1b --- 2021-08-06 13:27:42 -->
<article class="col-xs-12 html_base_right  sport news ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/gianmarco_tamberi_rientro_ancona_conferenza_stampa_tokyo_oro_olimpico-6122594.html" title="Ancona accoglie Tamberi: &laquo;Era il mio giorno, doveva andare cos&igrave;&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/25/94/x6122594_1757_tokyio043.jpg.pagespeed.ic.4A4ftoDd0U.jpg" title="Ancona accoglie Tamberi: &laquo;Era il mio giorno, doveva andare cos&igrave;&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-08-06 13:27:19 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00031280517578125 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/gianmarco_tamberi_rientro_ancona_conferenza_stampa_tokyo_oro_olimpico-6122594.html" title="Ancona accoglie Tamberi: &laquo;Era il mio giorno, doveva andare cos&igrave;&raquo;">Ancona accoglie Tamberi: &laquo;Era il mio giorno, doveva andare cos&igrave;&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8c24f1b:0.046175956726074 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-2a50c23: 0.00031208992004395 -->
<!-- strip-1-1-video-1a45760 --- 2021-08-06 13:29:12 -->
<div class="strip-1-1-video" data-strip-id="11400">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-2285659 --- 2021-08-06 13:29:12 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/dieta_orario_giusto_mangiare_carboidrati_senza_ingrassare_ultime_notizie_video_alimentazione-6124114.html" title="Dieta, questo &egrave; l&rsquo;orario giusto per mangiare carboidrati senza ingrassare">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/41/14/x6124114_poster.jpg.pagespeed.ic.yeMy7nsIUu.jpg" title="Dieta, questo &egrave; l&rsquo;orario giusto per mangiare carboidrati senza ingrassare">
<!-- get_trending_item_ids-b92b36d --- 2021-08-06 13:28:55 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00028204917907715 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="gHz9LIWW" data-waitEvent="clickOn_clicker11400" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="&quot;cedjs-dynamic&quot;" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker11400" type="text/plain"></script></div> </div>
<h2><a href="/video/primopiano/dieta_orario_giusto_mangiare_carboidrati_senza_ingrassare_ultime_notizie_video_alimentazione-6124114.html" title="Dieta, questo &egrave; l&rsquo;orario giusto per mangiare carboidrati senza ingrassare">Dieta, questo &egrave; l&rsquo;orario giusto per mangiare carboidrati senza ingrassare</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-2285659:0.023818016052246 -->
<!-- html_base_right-27ecf68 --- 2021-08-06 13:29:12 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/paolo_bonolis_ultime_notizie_video_moto_la_bellissima_laura_cremaschi_commenta_la_moglie_sonia_bruganelli-6124112.html" title="Paolo Bonolis in moto con la bellissima Laura Cremaschi: come commenta la moglie Sonia Bruganelli">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/41/12/x6124112_poster.jpg.pagespeed.ic.B6xn3JKL2N.jpg" title="Paolo Bonolis in moto con la bellissima Laura Cremaschi: come commenta la moglie Sonia Bruganelli">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/paolo_bonolis_ultime_notizie_video_moto_la_bellissima_laura_cremaschi_commenta_la_moglie_sonia_bruganelli-6124112.html" title="Paolo Bonolis in moto con la bellissima Laura Cremaschi: come commenta la moglie Sonia Bruganelli">Paolo Bonolis in moto con la bellissima Laura Cremaschi: come commenta la moglie Sonia Bruganelli</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-27ecf68: 0.0004270076751709 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00074100494384766 -->
<!-- search_custom-dff3b4b --- 2021-08-06 13:29:19 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-673de43 --- 2021-08-06 13:29:19 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/dieta_idrica_basta_1_giorno_settimana_riattivare_metabolismo_funziona_ultime_notizie-6122365.html" title="Dieta idrica, basta 1 giorno a settimana per riattivare il metabolismo: come funziona">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/23/65/x6122365_poster.jpg.pagespeed.ic.G7WijD_6b9.jpg" title="Dieta idrica, basta 1 giorno a settimana per riattivare il metabolismo: come funziona">
<!-- get_trending_item_ids-b92b36d --- 2021-08-06 13:28:55 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00034999847412109 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/dieta_idrica_basta_1_giorno_settimana_riattivare_metabolismo_funziona_ultime_notizie-6122365.html" title="Dieta idrica, basta 1 giorno a settimana per riattivare il metabolismo: come funziona">Dieta idrica, basta 1 giorno a settimana per riattivare il metabolismo: come funziona</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-599e2f8 --- 2021-08-06 13:29:19 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/dieta_idrica_basta_1_giorno_settimana_riattivare_metabolismo_funziona_ultime_notizie-6122365.html" data-title="Dieta idrica, basta 1 giorno a settimana per riattivare il metabolismo: come funziona">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/dieta_idrica_basta_1_giorno_settimana_riattivare_metabolismo_funziona_ultime_notizie-6122365.html" data-title="Dieta idrica, basta 1 giorno a settimana per riattivare il metabolismo: come funziona">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-599e2f8:0.0013768672943115 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-673de43:0.067874908447266 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00054502487182617 -->
<div id="mapp_ca_dx"></div><!-- adv-e08c3e5 --- 2021-08-06 13:28:11 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.0010309219360352 -->
<!-- box_guidalloshopping-b92b36d --- 2021-08-06 13:30:35 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/ventilatore-migliori-modelli-amazon/" title="Guida allo Shopping: Ventilatore: i migliori 5 modelli venduti su Amazon a un prezzo fantastico" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/06/black-background-blades-close-up-1374448-300x200.jpg" alt="Ventilatore: i migliori 5 modelli venduti su Amazon a un prezzo fantastico" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2 class="titolo">Ventilatore: i migliori 5 modelli venduti su Amazon a un prezzo fantastico</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00077199935913086 -->
<!-- adv-ea7bc93 --- 2021-08-06 13:29:46 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00023198127746582 -->
<!-- right_items_small-1d279ff --- 2021-08-06 13:29:47 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/lotto_superenalotto_estrazione_diretta_oggi_5_agosto_2021_numeri_combinazione_ultime_notizie_10elotto_simbolotto_million_day-6122542.html">Lotto, SuperEnalotto, 10eLotto e Simbolotto: estrazione di numeri e combinazione vincenti di oggi 5 agosto 2021. Guasto, ritardi per le ruote del Sud</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/covid_marche_nuovi_contagi_aggiornamento_oggi_4_agosto_2021_ultime_notizie_positivi_coronavirus-6120428.html">Covid, salgono i positivi nelle Marche: oggi sono 211. Due province corrono, ecco quali sono. C&#39;&egrave; una vittima <span style="color:#0000CD"><strong>/La progressione dei contagi</strong></span></a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/superenalotto_marche_centrato_5_ancona_tabaccheria_pontelungo_ultime_notizie_oggi_4_agosto_2021-6120418.html">Marche baciate ancora dalla fortuna: centrato un 5 al SuperEnalotto da oltre 43mila euro</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pay/ancona_pay/1_cosa_succede_nelle_marche_da_domani_nelle_marche_in_zona_bianca_cosi-6121805.html">1 Cosa succede nelle Marche da domani?<br/>
Nelle Marche in zona bianca, cos&#236;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/million_day_oggi_4_agosto_2021_estrazione_diretta_numeri_vincenti_ultime_notizie-6120551.html">Million Day, estrazione dei cinque numeri vincenti di oggi 4 agosto 2021</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00036501884460449 -->
<!-- legalmente-b92b36d --- 2021-08-06 13:28:23 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00027298927307129 -->
<!-- adv-98bc131 --- 2021-08-06 13:29:48 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00036001205444336 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - SPORT", // sezione
				5 : "web - C Adriatico - SPORT - NEWS" // sottosezione
				
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					// customDomain: 'sub.domain.tld',
					// customPath: 'js/container_script.js',
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			// wteid sync
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			// nulla di utile
			};_getWebtrekkEIDs(wtes);
		</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - SPORT", // sezione
				5 : "web - C Adriatico - SPORT - NEWS" // sottosezione
				
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fsport%2Fnews%2Faddio_messi_presidente_laporta_eredita_disastrosa_numeri_peggiori_previsto_ultime_notizie_6_agosto_2021_calcio_mercato-6124275.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-08-06 13:32:41 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00078797340393066 -->
</body>
</html>
<!-- 2021-08-06 13:32:41 --><!-- TIME TO GENERATE 0.045637845993042 -->