<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Galli: &laquo;Castelfidardo, questa tripletta &egrave; soltanto l&#039;inizio&raquo;</title>
<meta name="description" content="Nel roboante&nbsp;6-0&nbsp;del&nbsp;Castelfidardo&nbsp;in casa dell&rsquo;Atletico Alma&nbsp;&egrave; stato grande protagonista Guido Galli che al sito marcheingol.it ha spiegato cos&igrave; le sue sensazioni:..."/>
<meta name="keywords" content="calcio, dilettanti, serie D"/>
<link rel="canonical" href="https://www.corriereadriatico.it/sport/dilettanti/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html"/>
<meta name="robots" content="index,follow"/>
<meta property="article:content_tier" content="metered"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/sport/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/28/33/4862833_5699.jpg"/>
<meta name="news_keywords" content="calcio, dilettanti, serie D"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Galli: «Castelfidardo, questa tripletta è soltanto l'inizio»"/>
<meta property="og:url" content="https://www.corriereadriatico.it/sport/dilettanti/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/28/33/4862833_5699.jpg"/>
<meta property="og:description" content="Nel roboante&nbsp;6-0&nbsp;del&nbsp;Castelfidardo&nbsp;in casa dell’Atletico Alma&nbsp;è stato grande protagonista Guido Galli che al sito marcheingol.it ha spiegato così le sue sensazioni:..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/sport/dilettanti/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Galli: «Castelfidardo, questa tripletta è soltanto l'inizio»"/>
<meta name="twitter:description" content="Nel roboante&nbsp;6-0&nbsp;del&nbsp;Castelfidardo&nbsp;in casa dell’Atletico Alma&nbsp;è stato grande protagonista Guido Galli che al sito marcheingol.it ha spiegato così le sue sensazioni:..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/28/33/4862833_5699.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/sport/dilettanti/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html"
  		},
        "name":"Galli: «Castelfidardo, questa tripletta è soltanto l'inizio»",
	   "headline":"Galli: «Castelfidardo, questa tripletta è soltanto l'inizio»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-11-14",
	   "dateModified":"2019-11-14 18:52:00",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/28/33/4862833_5699.jpg",
				 "width": 990, 
				 "height": 1187 
			 },
		       "articleSection":"Sport",
       "articleBody":"Nel roboante 6-0 del Castelfidardo in casa dell’Atletico Alma è stato grande protagonista Guido Galli che al sito marcheingol.it ha spiegato così le sue sensazioni:...",
       "url":"https://www.corriereadriatico.it/sport/dilettanti/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm383947.pagespeed.cf.FsjI_67vQD.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=menu|commenti_articolo_ajax|share_item|box_guidalloshopping"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm388627.pagespeed.ce.R2_YSHFy4h.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm383946.pagespeed.ce.bcXib4llTo.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPORT" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Sport/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Sport/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','Dilettanti');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm383945.pagespeed.ce.rZ77nUGgLj.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="sport">
<!-- adv-d9bcf96 --- 2019-11-14 19:13:56 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00037288665771484 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/sport/" title="corriereadriatico.it Sport">Sport</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Gioved&igrave; 14 Novembre - agg. <time datetime="2019-11-14T19:13:56">19:13</time>
</div>
</div>
</div>
<!-- MENU -->
<nav id="sub-menu-nav"><ul><li class="last_level"><a href="/sport/news/">News</a></li><li class="last_level"><a href="/sport/statistiche/">statistiche</a></li></ul></li></nav> <!-- END MENU -->
</div>
<!-- menu-c48418c --- 2019-11-14 19:13:56 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video//" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-c48418c:0.0016260147094727 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2019-11-14 19:13:56 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00040292739868164 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Galli: «Castelfidardo, questa tripletta è soltanto l'inizio»</h1>
<!-- breadcrumbs-b816d5f --- 2019-11-14 19:00:41 -->
<div class="breadcrumbs">
<a href="/sport/" class="sezione">Sport</a>
&gt; <a href="/sport/dilettanti/" class="sottosezione">Dilettanti</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-b816d5f: 0.00019383430480957 -->
<span class="data_pub">Giovedì 14 Novembre 2019</span>
<figure class="grande">
<img src="/photos/MED/28/33/4862833_5699.jpg" alt="L'attaccante Guido Galli del Castelfidardo" title="L'attaccante Guido Galli del Castelfidardo"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>Nel roboante&nbsp;6-0&nbsp;del&nbsp;Castelfidardo&nbsp;in casa dell’Atletico Alma&nbsp;è stato grande protagonista Guido Galli che al sito marcheingol.it ha spiegato così le sue sensazioni: «Tripletta importante? Si tratta di una partita contro una squadra che stava facendo bene ma l’avevamo preparata nel migliore dei modi. Fisicamente sto tornando ai miei livelli e ieri grazie anche all’aiuto dei compagni e di Shiba ho fatto tre gol che hanno messo in discesa la partita. Obiettivi personali? Sono partito con quattro partite in astinenza e dopo le due giornate di squalifica mi sentivo un po’ in debito con tutto l’ambiente. Spero di continuare a segnare e fare prestazioni importanti perché abbiamo degli obbiettivi collettivi da raggiungere. Personalmente mi piace pensare partita dopo partita, gol dopo gol e dove arriverò lo vedremo alla fine».</p>
<span class="last_agg"> Ultimo aggiornamento: 18:52</span>
<!-- widget_dazn-0a97930 --- 2019-11-14 19:13:56 -->
<!-- TIME TO GENERATE - widget_dazn-0a97930:0.00056195259094238 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2019-11-14 19:13:56 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00030994415283203 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-6e7f15a --- 2019-11-14 19:13:56 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/sport/dilettanti/galli_castelfidardo_questa_tripletta_e_soltanto_l_inizio-4862833.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-6e7f15a:0.037624835968018 -->
<!-- commenti_articolo_ajax-e2d7a5e --- 2019-11-14 19:13:56 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-e2d7a5e:0.040298938751221 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-90f7b86 --- 2019-11-14 19:13:17 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.0001678466796875 -->
<!-- altri_articoli-cf5ce88 --- 2019-11-14 19:00:41 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPORT</h3></div>
<!-- html_base_right-d817dc9 --- 2019-11-14 19:00:18 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/dilettanti/zazzera_la_juniores_della_sangiustese_e_in_continua_crescita-4862815.html" title="Zazzera: «La Juniores della Sangiustese è in continua crescita»">
<img src="/photos/THUMB/28/15/4862815_5697.jpg" title="Zazzera: «La Juniores della Sangiustese è in continua crescita»">
<!-- get_trending_item_ids-2ad536b --- 2019-11-14 19:00:15 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0058009624481201 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/dilettanti/zazzera_la_juniores_della_sangiustese_e_in_continua_crescita-4862815.html" title="Zazzera: «La Juniores della Sangiustese è in continua crescita»">Zazzera: «La Juniores della Sangiustese è in continua crescita»</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d817dc9: 0.00025010108947754 -->
<!-- html_base_right-9bac130 --- 2019-11-14 19:00:19 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/fermana_rinforza_risalire_fretta_nuovo_difensore_arriva_brescia_ultime_notizie_sport_marche-4862386.html" title="La Fermana si rinforza per risalire in fretta: il nuovo difensore arriva dal Brescia">
<img src="/photos/THUMB/23/86/4862386_1220_lancini.jpg" title="La Fermana si rinforza per risalire in fretta: il nuovo difensore arriva dal Brescia">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/fermana_rinforza_risalire_fretta_nuovo_difensore_arriva_brescia_ultime_notizie_sport_marche-4862386.html" title="La Fermana si rinforza per risalire in fretta: il nuovo difensore arriva dal Brescia">La Fermana si rinforza per risalire in fretta: il nuovo difensore arriva dal Brescia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-9bac130: 0.00018906593322754 -->
<!-- html_base_right-2ab2821 --- 2019-11-14 19:00:19 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/gentilini_spinge_samb_pressing_mentalita_offensiva_montero_ultime_notizie_serie_c_calcio-4862382.html" title="Gentilini spinge la Samb: &laquo;Pressing e spiccata mentalit&agrave; offensiva con Montero&raquo;">
<img src="/photos/THUMB/23/82/4862382_1215_gent.jpg.jpg" title="Gentilini spinge la Samb: &laquo;Pressing e spiccata mentalit&agrave; offensiva con Montero&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/gentilini_spinge_samb_pressing_mentalita_offensiva_montero_ultime_notizie_serie_c_calcio-4862382.html" title="Gentilini spinge la Samb: &laquo;Pressing e spiccata mentalit&agrave; offensiva con Montero&raquo;">Gentilini spinge la Samb: &laquo;Pressing e spiccata mentalit&agrave; offensiva con Montero&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-2ab2821: 0.00014615058898926 -->
<!-- html_base_right-dd4e0e1 --- 2019-11-14 19:00:19 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/oltre_200_gol_sei_anni_citta_falconara_adesso_ciliegina_portoghese_calcio_femminile_ultime_notizie-4862367.html" title="Oltre 200 gol in sei anni: il Citt&agrave; di Falconara adesso ha una ciliegina portoghese">
<img src="/photos/THUMB/23/67/4862367_1205_vieira.jpg" title="Oltre 200 gol in sei anni: il Citt&agrave; di Falconara adesso ha una ciliegina portoghese">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/oltre_200_gol_sei_anni_citta_falconara_adesso_ciliegina_portoghese_calcio_femminile_ultime_notizie-4862367.html" title="Oltre 200 gol in sei anni: il Citt&agrave; di Falconara adesso ha una ciliegina portoghese">Oltre 200 gol in sei anni: il Citt&agrave; di Falconara adesso ha una ciliegina portoghese</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-dd4e0e1: 0.00023698806762695 -->
<!-- html_base_right-68ad24b --- 2019-11-14 19:00:42 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/sport/news/primo_filotto_maceratese_vincono_tutte_squadre_fino_giovanissimi_calcio_ultime_notizie-4862361.html" title="Primo filotto della Maceratese: vincono tutte le squadre fino ai Giovanissimi">
<img src="/photos/THUMB/23/61/4862361_1201_macer.jpg" title="Primo filotto della Maceratese: vincono tutte le squadre fino ai Giovanissimi">
<!-- get_trending_item_ids-2ad536b --- 2019-11-14 19:00:15 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0020530223846436 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/sport/news/primo_filotto_maceratese_vincono_tutte_squadre_fino_giovanissimi_calcio_ultime_notizie-4862361.html" title="Primo filotto della Maceratese: vincono tutte le squadre fino ai Giovanissimi">Primo filotto della Maceratese: vincono tutte le squadre fino ai Giovanissimi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-68ad24b:0.045793056488037 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-cf5ce88: 0.00020599365234375 -->
<!-- strip-1-1-video-531d4d6 --- 2019-11-14 19:13:12 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-3daea01 --- 2019-11-14 19:13:12 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/uomini_donne_tina_cipollari_schiaffi_gianni_sperti_ultime_notizie_video-4862778.html" title="&laquo;Lo trovo un insulto&raquo;: Tina Cipollari viene &quot;schiaffeggiata&quot; da Gianni Sperti. La reazione sui social">
<figure>
<div class="player_clicker"> <img src="/photos/MED/27/78/4862778_40_20191114111037.jpg" title="&laquo;Lo trovo un insulto&raquo;: Tina Cipollari viene &quot;schiaffeggiata&quot; da Gianni Sperti. La reazione sui social">
<!-- get_trending_item_ids-2ad536b --- 2019-11-14 19:12:54 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00042915344238281 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="a811c60c-faee-41b4-b7eb-a1e185f8b3e3" id="iframe_a811c60c-faee-41b4-b7eb-a1e185f8b3e3" name="iframe_a811c60c-faee-41b4-b7eb-a1e185f8b3e3" data-src="https://play.leggo.it/Play/Index/a811c60c-faee-41b4-b7eb-a1e185f8b3e3?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/spettacoli/uomini_donne_tina_cipollari_schiaffi_gianni_sperti_ultime_notizie_video-4862778.html" title="Tina Cipollari viene &quot;schiaffeggiata&quot; da Gianni Sperti. La reazione sui social: &laquo;Lo trovo un insulto&raquo;">Tina Cipollari viene &quot;schiaffeggiata&quot; da Gianni Sperti. La reazione sui social: &laquo;Lo trovo un insulto&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-3daea01:0.043974161148071 -->
<!-- html_base_right-eb9321e --- 2019-11-14 19:13:13 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/maltempo_puzzolenti_scambi_accuse_simona_ventura_sbotta_su_instagram_la_situazione_venezia-4862780.html" title="Simona Ventura sbotta su Instagram per la situazione a Venezia: ​&laquo;Puzzolenti scambi e accuse&raquo;">
<div class="player_clicker"> <img src="/photos/LOW/27/80/4862780_43_20191114150156.jpg" title="Simona Ventura sbotta su Instagram per la situazione a Venezia: ​&laquo;Puzzolenti scambi e accuse&raquo;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/maltempo_puzzolenti_scambi_accuse_simona_ventura_sbotta_su_instagram_la_situazione_venezia-4862780.html" title="Simona Ventura sbotta su Instagram per la situazione a Venezia: ​&laquo;Puzzolenti scambi e accuse&raquo;">Simona Ventura sbotta su Instagram per la situazione a Venezia: ​&laquo;Puzzolenti scambi e accuse&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-eb9321e:0.041638851165771 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.0001380443572998 -->
<!-- search_custom-1251fbf --- 2019-11-14 19:13:54 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-8cd9a4b --- 2019-11-14 19:13:54 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/marche_maltempo_previsioni_meteo_mareggiata_vento_le_onde_invadono_lungomare_macerata_porto_recanati-4859933.html" title="Maltempo nelle Marche. Mareggiata e vento, le onde invadono il lungomare">
<div class="player_clicker"> <img src="/photos/MED/99/33/4859933_poster_001.jpg" title="Maltempo nelle Marche. Mareggiata e vento, le onde invadono il lungomare">
<!-- get_trending_item_ids-2ad536b --- 2019-11-14 19:13:25 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00014591217041016 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/marche_maltempo_previsioni_meteo_mareggiata_vento_le_onde_invadono_lungomare_macerata_porto_recanati-4859933.html" title="Maltempo nelle Marche. Mareggiata e vento, le onde invadono il lungomare">Maltempo nelle Marche. Mareggiata e vento, le onde invadono il lungomare</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-60953bc --- 2019-11-14 19:13:54 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/marche_maltempo_previsioni_meteo_mareggiata_vento_le_onde_invadono_lungomare_macerata_porto_recanati-4859933.html" data-title="Maltempo nelle Marche. Mareggiata e vento, le onde invadono il lungomare">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/marche_maltempo_previsioni_meteo_mareggiata_vento_le_onde_invadono_lungomare_macerata_porto_recanati-4859933.html" data-title="Maltempo nelle Marche. Mareggiata e vento, le onde invadono il lungomare">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"><span>22</span></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-60953bc:0.012651920318604 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8cd9a4b:0.050827026367188 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 8.702278137207E-5 -->
<!-- autopromo-d5033ef --- 2019-11-14 19:13:11 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00016498565673828 -->
<!-- adv-806e70a --- 2019-11-14 19:13:17 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 5.2928924560547E-5 -->
<!-- box_guidalloshopping-2ad536b --- 2019-11-14 19:13:36 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/amazon-black-friday-2019-offerte-prodotti-scontati/" title="Guida allo Shopping: Amazon, Black Friday 2019: tutte le offerte e la lista dei prodotti scontati fino al 70%" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/11/4858052_1713_amazon_black_friday_quando_inizia_sconti_data_12_novembre_2019-300x165.jpg" alt="Amazon, Black Friday 2019: tutte le offerte e la lista dei prodotti scontati fino al 70%" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Amazon, Black Friday 2019: tutte le offerte e la lista dei prodotti scontati fino al 70%</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 5.6028366088867E-5 -->
<!-- adv-a131852 --- 2019-11-14 19:13:54 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a131852: 3.7908554077148E-5 -->
<!-- adv-8fd24e7 --- 2019-11-14 19:13:54 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 3.6954879760742E-5 -->
<!-- right_items_small-faa7ee1 --- 2019-11-14 19:13:21 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/pretende_i_soldi_ma_non_ha_vinto_lui_scatena_il_caos_nella_tabaccheria-4858415.html">Pretende i soldi ma non ha vinto: lui scatena il caos nella tabaccheria</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/senigallia_mezzometro_non_perde_un_colpo_e_la_miglior_pizzeria_delle_marche_ultime_notizie-4858373.html">Mezzometro non perde un colpo: &egrave; la miglior pizzeria delle Marche</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/maiolati_spontini_recita_natale_bimbi_cattolici_ultime_notizie_cronaca_oggi-4860664.html">Maiolati Spontini, vietata la recita di Natale dei bimbi. &laquo;Discrimina i bambini che non sono cattolici&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/jesi_commerciante_malore_morto_ultime_notizie-4860660.html">Jesi, ex commerciante stroncato da malore in casa l&#39;allarme lanciato dal coinquilino</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/fermo/fermo_soffia_appalto_malavita_imprenditore_rapimento_salvato_sotto_protezione_ultime_notizie-4858294.html">Fermo, soffia l&#39;appalto alla malavita, imprenditore rischia il rapimento. Salvato dal collaboratore: &egrave; sotto protezione</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00020194053649902 -->
<!-- legalmente-2ad536b --- 2019-11-14 19:13:21 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.00013017654418945 -->
<!-- adv-5cbd6a7 --- 2019-11-14 19:13:21 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00011992454528809 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2019 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28266150-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-28266150-1', { 'anonymize_ip': !cookieLaw.cookieAccepted() });
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT"
	, // sezione
        5 : "web - C Adriatico - SPORT - DILETTANTI" // sottosezione
    
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPORT", // sezione 
        5 : "web - C Adriatico - SPORT - DILETTANTI" // sottosezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2019-11-14 19:13:56 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.0017910003662109 -->
</body>
</html>
<!-- 2019-11-14 19:13:56 --><!-- TIME TO GENERATE 0.12719893455505 -->