<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Domenica In, lo sfogo di Mara Venier: &laquo;Non riesco a dormire&raquo;</title>
<meta name="description" content="Domenica In di oggi domenica 29 marzo. Seconda puntata senza pubblico e senza ospiti che sono collegati via Sype. Mara Venier sembra visibilmente provata per l'emergenza del coronavirus che ha..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.corriereadriatico.it/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html"/>
<meta name="robots" content="index,follow"/>
<meta property="article:content_tier" content="metered"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html">
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/04/44/5140444_1610_mara_venier_200.jpg"/>
<meta name="news_keywords" content=""/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Domenica In, lo sfogo di Mara Venier: &laquo;Non riesco a dormire&raquo;"/>
<meta property="og:url" content="https://www.corriereadriatico.it/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/04/44/5140444_1610_mara_venier_200.jpg"/>
<meta property="og:description" content="Domenica In di oggi domenica 29 marzo. Seconda puntata senza pubblico e senza ospiti che sono collegati via Sype. Mara Venier sembra visibilmente provata per l&#39;emergenza del coronavirus che ha..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Domenica In, lo sfogo di Mara Venier: &laquo;Non riesco a dormire&raquo;"/>
<meta name="twitter:description" content="Domenica In di oggi domenica 29 marzo. Seconda puntata senza pubblico e senza ospiti che sono collegati via Sype. Mara Venier sembra visibilmente provata per l&#39;emergenza del coronavirus che ha..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/04/44/5140444_1610_mara_venier_200.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html"
  		},
        "name":"Domenica In, lo sfogo di Mara Venier: «Non riesco a dormire»",
	   "headline":"Domenica In, lo sfogo di Mara Venier: «Non riesco a dormire»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-03-29",
	   "dateModified":"2020-03-29 16:55:00",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/04/44/5140444_1610_mara_venier_200.jpg",
				 "width": 990, 
				 "height": 543 
			 },
		       "articleSection":"Spettacoli",
       "articleBody":"Domenica In di oggi domenica 29 marzo. Seconda puntata senza pubblico e senza ospiti che sono collegati via Sype. Mara Venier sembra visibilmente provata per l'emergenza del coronavirus che ha...",
       "url":"https://www.corriereadriatico.it/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_44.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm118488.pagespeed.cf.H9GhQuC9cD.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.ug-iUC2mVX.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm388627.pagespeed.ce.R2_YSHFy4h.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm521209.pagespeed.ce.fbUArzp06h.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPETTACOLI" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_44.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Spettacoli/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm383945.pagespeed.ce.rZ77nUGgLj.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="spettacoli">
<!-- adv-d9bcf96 --- 2020-03-29 17:44:56 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00042295455932617 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/spettacoli/" title="corriereadriatico.it Spettacoli">Spettacoli</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 29 Marzo - agg. <time datetime="2020-03-29T17:44:56">17:44</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-14eff98 --- 2020-03-29 17:44:24 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video//" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-14eff98: 0.00027990341186523 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-03-29 17:44:56 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00036787986755371 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Domenica In, lo sfogo di Mara Venier: &laquo;Non riesco a dormire&raquo;</h1>
<!-- breadcrumbs-ff5d448 --- 2020-03-29 17:42:21 -->
<div class="breadcrumbs">
<a href="/spettacoli/" class="sezione">Spettacoli</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-ff5d448: 0.0070178508758545 -->
<span class="data_pub">Domenica 29 Marzo 2020</span>
<figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/04/44/5140444_1610_mara_venier_200.jpg" alt="Domenica In, lo sfogo di Mara Venier: «Non riesco a dormire»" title="Domenica In, lo sfogo di Mara Venier: «Non riesco a dormire»"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<span><strong>Domenica In di oggi domenica 29 marzo</strong>. Seconda puntata senza pubblico e senza ospiti che sono collegati via Sype. Mara Venier sembra visibilmente provata per l&#39;emergenza del coronavirus che ha portato lutti e dolore in tutto il mondo e nel nostro Paese in particolare.<br/>
<br/>
<img alt="" src="https://statics.cedscdn.it/uploads/ckfile/202003/mara-venier-100_29154854.jpg"/><br/>
<br/>
<strong>Nel collegamento con il presidente della Puglia Michele Emiliano,</strong> la padrona di casa si &egrave; lasciata andare ad uno sfogo privato: </span>&laquo;Di notte&nbsp;<span>mi sveglio, non riesco a dormire; &egrave; un incubo, invece viviamo davvero questa realt&agrave;. Dobbiamo uscirne fuori</span>&raquo;, sono state le parole di Mara Venier, le ultime pronuncite con il&nbsp;<span>cuore in gola dalla commozione.</span><br/>
<br/>
<strong>&laquo;<span>Grazie Mara, la tua vicinanza nei momenti di difficolt&agrave; &egrave; sempre puntuale. Ti ringrazio davvero</span>&raquo;</strong><span><strong>,</strong> ha concluso Michele Emiliano.&nbsp;</span> <span class="last_agg"> Ultimo aggiornamento: 16:55</span>
<!-- widget_dazn-6def0dd --- 2020-03-29 17:44:24 -->
<!-- TIME TO SERVE CACHED widget_dazn-6def0dd: 0.0001380443572998 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-03-29 17:44:56 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00036787986755371 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-d1df1a7 --- 2020-03-29 17:44:56 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/spettacoli/mara_venier_domenica_in_lo_sfogo_ecco_cosa_succede-5140444.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-d1df1a7:0.039884805679321 -->
<!-- commenti_articolo_ajax-038a79a --- 2020-03-29 17:44:56 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1585496696 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="5140444">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>$(function() {$('input#antibot').remove()});</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><textarea name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="/index.php?p=item&id=5140444&sez=spettacoli&start=0">ULTIMI INSERITI</a></li>
<li><a href="/index.php?p=item&id=5140444&sez=spettacoli&start=0&orderby=rating">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
</div><!-- TIME TO GENERATE - commenti_articolo_ajax-038a79a:0.039918899536133 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-90f7b86 --- 2020-03-29 17:44:38 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.00015401840209961 -->
<!-- altri_articoli-3252754 --- 2020-03-29 17:42:21 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPETTACOLI</h3></div>
<!-- html_base_right-707c3af --- 2020-03-29 17:42:21 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/ultime_notizie_oggi_mara_venier_coronavirus_luca_argentero_domenica_in_29_marzo-5140437.html" title="Mara Venier confessa a Luca Argentero: &laquo;Quando sar&agrave; finita l&#39;emergenza coronavirus mi ubriacher&ograve;&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/04/37/5140437_1558_mara_venieri_domenica_in_coronavirus.jpg" title="Mara Venier confessa a Luca Argentero: &laquo;Quando sar&agrave; finita l&#39;emergenza coronavirus mi ubriacher&ograve;&raquo;">
<!-- get_trending_item_ids-2ad536b --- 2020-03-29 17:42:13 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0021860599517822 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/ultime_notizie_oggi_mara_venier_coronavirus_luca_argentero_domenica_in_29_marzo-5140437.html" title="Domenica In, Mara Venier confessa a Luca Argentero: &laquo;Quando sar&agrave; finita l&#39;emergenza coronavirus mi ubriacher&ograve;&raquo;">Domenica In, Mara Venier confessa a Luca Argentero: &laquo;Quando sar&agrave; finita l&#39;emergenza coronavirus mi ubriacher&ograve;&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-707c3af:0.051779985427856 -->
<!-- html_base_right-4551887 --- 2020-03-29 17:42:21 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/penderecki_morto_musica_compositore_shining_radiohead_ultime_notizie_news-5140427.html" title="Musica, morto Penderecki: scrisse la colonna sonora di Shining, influenz&ograve; anche i Radiohead">
<img src="https://statics.cedscdn.it/photos/THUMB/04/27/5140427_1540_polish_composer_krzysztof_penderecki.jpg" title="Musica, morto Penderecki: scrisse la colonna sonora di Shining, influenz&ograve; anche i Radiohead">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/penderecki_morto_musica_compositore_shining_radiohead_ultime_notizie_news-5140427.html" title="Musica, morto il compositore Penderecki: scrisse la colonna sonora di Shining, influenz&ograve; anche i Radiohead">Musica, morto il compositore Penderecki: scrisse la colonna sonora di Shining, influenz&ograve; anche i Radiohead</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-4551887:0.054191112518311 -->
<!-- html_base_right-9851e4c --- 2020-03-29 17:42:21 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/coronavirus_maxxi_giovanna_melandri_campagna_musei_arte_avanguardia_iorestoacasa-5140205.html" title="Record della Signora dell&#39;arte contemporanea, 4 milioni di visitatori virtuali al Maxxi durante la quarantena">
<img src="https://statics.cedscdn.it/photos/THUMB/02/05/5140205_1216_giovanna_melandri.jpg" title="Record della Signora dell&#39;arte contemporanea, 4 milioni di visitatori virtuali al Maxxi durante la quarantena">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/coronavirus_maxxi_giovanna_melandri_campagna_musei_arte_avanguardia_iorestoacasa-5140205.html" title="Record della Signora dell&#39;arte contemporanea, 4 milioni di visitatori virtuali al Maxxi durante la quarantena">Record della Signora dell&#39;arte contemporanea, 4 milioni di visitatori virtuali al Maxxi durante la quarantena</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Franca Giansoldati</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-9851e4c:0.040321111679077 -->
<!-- html_base_right-665a4de --- 2020-03-29 17:42:21 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/grande_fratello_vip_lite_furiosa_nella_casa_antonio_zequila_contro_teresanna_intervengono_altri-5140053.html" title="Grande Fratello Vip, lite furiosa nella Casa. Antonio Zequila contro Teresanna: intervengono gli altri">
<img src="https://statics.cedscdn.it/photos/THUMB/00/53/5140053_2244_antoniozequila_teresanna_lite_gfvip.jpg" title="Grande Fratello Vip, lite furiosa nella Casa. Antonio Zequila contro Teresanna: intervengono gli altri">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/grande_fratello_vip_lite_furiosa_nella_casa_antonio_zequila_contro_teresanna_intervengono_altri-5140053.html" title="Grande Fratello Vip, lite furiosa nella Casa. Antonio Zequila contro Teresanna: intervengono gli altri">Grande Fratello Vip, lite furiosa nella Casa. Antonio Zequila contro Teresanna: intervengono gli altri</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-665a4de:0.038825035095215 -->
<!-- html_base_right-6a614b0 --- 2020-03-29 17:42:21 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/marco_liorni_imprevisto_fine_di_italia_si_dobbiamo_proseguire_la_diretta_ecco_succedendo-5138871.html" title="Marco Liorni, imprevisto alla fine di Italia S&igrave;: &laquo;Dobbiamo proseguire la diretta, ecco cosa sta succedendo&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/88/71/5138871_1853_marcoliorni_coronavirus_giuseppeconte.jpg" title="Marco Liorni, imprevisto alla fine di Italia S&igrave;: &laquo;Dobbiamo proseguire la diretta, ecco cosa sta succedendo&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/marco_liorni_imprevisto_fine_di_italia_si_dobbiamo_proseguire_la_diretta_ecco_succedendo-5138871.html" title="Marco Liorni, imprevisto alla fine di Italia S&igrave;: &laquo;Dobbiamo proseguire la diretta, ecco cosa sta succedendo&raquo;">Marco Liorni, imprevisto alla fine di Italia S&igrave;: &laquo;Dobbiamo proseguire la diretta, ecco cosa sta succedendo&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6a614b0:0.063773155212402 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-3252754: 0.00037503242492676 -->
<!-- strip-1-1-video-531d4d6 --- 2020-03-29 17:44:05 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-c6ec903 --- 2020-03-29 17:44:05 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/video_coronavirus_sfogo_solenghi_per_coronabond_contro_tedeschi_last_news-5140057.html" title="Coronabond, lo sfogo di Solenghi contro i tedeschi: &laquo;Orgogliosi di essere italiani&raquo;">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/00/57/5140057_poster_001.jpg" title="Coronabond, lo sfogo di Solenghi contro i tedeschi: &laquo;Orgogliosi di essere italiani&raquo;">
<!-- get_trending_item_ids-2ad536b --- 2020-03-29 17:43:44 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0075070858001709 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="ed281521-711f-4e46-b91a-28fa2088836b" id="iframe_ed281521-711f-4e46-b91a-28fa2088836b" name="iframe_ed281521-711f-4e46-b91a-28fa2088836b" data-src="https://play.leggo.it/Play/Index/ed281521-711f-4e46-b91a-28fa2088836b?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/video_coronavirus_sfogo_solenghi_per_coronabond_contro_tedeschi_last_news-5140057.html" title="Coronabond, lo sfogo di Solenghi contro i tedeschi: &laquo;Orgogliosi di essere italiani&raquo;">Coronabond, lo sfogo di Solenghi contro i tedeschi: &laquo;Orgogliosi di essere italiani&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-c6ec903:0.058818101882935 -->
<!-- html_base_right-c34ca83 --- 2020-03-29 17:44:06 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/coronavirus_ultime_notizie_madonna_cielo_mentre_parla_papa_la_suggestione_social_video_oggi-5138243.html" title="Madonna in cielo mentre parla il Papa, la suggestione social">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/LOW/82/43/5138243_poster_001.jpg" title="Madonna in cielo mentre parla il Papa, la suggestione social">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/coronavirus_ultime_notizie_madonna_cielo_mentre_parla_papa_la_suggestione_social_video_oggi-5138243.html" title="Madonna in cielo mentre parla il Papa, la suggestione social">Madonna in cielo mentre parla il Papa, la suggestione social</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c34ca83:0.052462816238403 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.0026760101318359 -->
<!-- search_custom-1251fbf --- 2020-03-29 17:44:08 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-3b47004 --- 2020-03-29 17:44:08 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/coronavirus_ultime_notizie_madonna_cielo_mentre_parla_papa_la_suggestione_social_video_oggi-5138243.html" title="Madonna in cielo mentre parla il Papa, la suggestione social">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/82/43/5138243_poster_001.jpg" title="Madonna in cielo mentre parla il Papa, la suggestione social">
<!-- get_trending_item_ids-2ad536b --- 2020-03-29 17:43:44 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 5.793571472168E-5 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/coronavirus_ultime_notizie_madonna_cielo_mentre_parla_papa_la_suggestione_social_video_oggi-5138243.html" title="Madonna in cielo mentre parla il Papa, la suggestione social">Madonna in cielo mentre parla il Papa, la suggestione social</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-69c805d --- 2020-03-29 17:44:08 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/coronavirus_ultime_notizie_madonna_cielo_mentre_parla_papa_la_suggestione_social_video_oggi-5138243.html" data-title="Madonna in cielo mentre parla il Papa, la suggestione social">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/coronavirus_ultime_notizie_madonna_cielo_mentre_parla_papa_la_suggestione_social_video_oggi-5138243.html" data-title="Madonna in cielo mentre parla il Papa, la suggestione social">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-69c805d:0.0060100555419922 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3b47004:0.050256967544556 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 8.9168548583984E-5 -->
<!-- autopromo-d5033ef --- 2020-03-29 17:44:18 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.0001521110534668 -->
<!-- adv-806e70a --- 2020-03-29 17:44:08 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 5.2928924560547E-5 -->
<!-- box_guidalloshopping-2ad536b --- 2020-03-29 17:44:07 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/smacchiatore-tessuti-eliminare-macchie-difficili/" title="Guida allo Shopping: Quale smacchiatore per tessuti riesce a eliminare definitivamente le macchie più difficili?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/03/pin-4958169_1920-300x200.jpg" alt="Quale smacchiatore per tessuti riesce a eliminare definitivamente le macchie più difficili?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Quale smacchiatore per tessuti riesce a eliminare definitivamente le macchie più difficili?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 0.0002140998840332 -->
<!-- adv-8fd24e7 --- 2020-03-29 17:44:09 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 3.9100646972656E-5 -->
<!-- right_items_small-faa7ee1 --- 2020-03-29 17:44:18 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/chiusura_totale_fino_18_aprile_coronavirus_oggi-5138496.html">Coronavirus Italia, si va verso una chiusura fino al 18 aprile: ecco il piano del Governo</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/terremoto_boato_marche_costa_ancona_macerata_paura_social-5138572.html">Boato e tremore: paura sulla costa marchigiana. L&#39;allarme corre sui social. Registrata una scossa magnitudo 3.2</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/madonna_cielo_papa_roma_oggi_ultime_notizie-5138236.html">La Madonna appare durante la benedizione del Papa a San Pietro? Il video impazza sui social</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/bimbo_scomparso_metaponto_ultime_notizie_oggi_28_marzo_2020-5138281.html">Matera, morto Diego: il bimbo di 3 anni era scomparso da Metaponto di Bernalda</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/coronavirus_ultime_notizie_oggi_marche_pesaro_telfona_sintomi_non_venga_ospedale_prendera_virus-5138260.html">Pesaro, telefona dopo i sintomi: &laquo;Non venga all&#39;ospedale, qui prender&agrave; il Coronavirus&raquo;</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00074410438537598 -->
<!-- legalmente-2ad536b --- 2020-03-29 17:44:31 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.0009920597076416 -->
<!-- adv-5cbd6a7 --- 2020-03-29 17:44:26 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.0012638568878174 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-03-29 17:44:56 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00039100646972656 -->
</body>
</html>
<!-- 2020-03-29 17:44:56 --><!-- TIME TO GENERATE 0.17680597305298 -->