<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Domenica In, tutti gli ospiti di Mara Venier: le anticipazioni</title>
<meta name="description" content="Tanti amici e ospiti in collegamento con Mara Venier nella 31esima&nbsp; puntata di &ldquo;Domenica In&rdquo;, in onda donani, domenica 19 aprile, alle 14, in diretta dagli Studi &ldquo;Fabrizio..."/>
<meta name="keywords" content="domenica in, mara venier, roma"/>
<link rel="canonical" href="https://www.corriereadriatico.it/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html"/>
<meta name="robots" content="index,follow"/>
<meta property="article:content_tier" content="metered"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html">
<link rel="image_src" href="https://statics.cedscdn.it/photos/MED/87/78/5178778_1942_mara_venier_50.jpg"/>
<meta name="news_keywords" content="domenica in, mara venier, roma"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Domenica In, tutti gli ospiti di Mara Venier: le anticipazioni"/>
<meta property="og:url" content="https://www.corriereadriatico.it/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html"/>
<meta property="og:image" content="https://statics.cedscdn.it/photos/MED/87/78/5178778_1942_mara_venier_50.jpg"/>
<meta property="og:description" content="Tanti amici e ospiti in collegamento con Mara Venier nella 31esima&nbsp; puntata di &ldquo;Domenica In&rdquo;, in onda donani, domenica 19 aprile, alle 14, in diretta dagli Studi &ldquo;Fabrizio..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Domenica In, tutti gli ospiti di Mara Venier: le anticipazioni"/>
<meta name="twitter:description" content="Tanti amici e ospiti in collegamento con Mara Venier nella 31esima&nbsp; puntata di &ldquo;Domenica In&rdquo;, in onda donani, domenica 19 aprile, alle 14, in diretta dagli Studi &ldquo;Fabrizio..."/>
<meta name="twitter:image" content="https://statics.cedscdn.it/photos/MED/87/78/5178778_1942_mara_venier_50.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html"
  		},
        "name":"Domenica In, tutti gli ospiti di Mara Venier: le anticipazioni",
	   "headline":"Domenica In, tutti gli ospiti di Mara Venier: le anticipazioni",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-04-18",
	   "dateModified":"2020-04-18 22:17:44",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/87/78/5178778_1942_mara_venier_50.jpg",
				 "width": 990, 
				 "height": 543 
			 },
		       "articleSection":"Spettacoli",
       "articleBody":"Tanti amici e ospiti in collegamento con Mara Venier nella 31esima  puntata di “Domenica In”, in onda donani, domenica 19 aprile, alle 14, in diretta dagli Studi “Fabrizio...",
       "url":"https://www.corriereadriatico.it/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://statics.cedscdn.it/utils/js/prebid2_44.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm118488.pagespeed.cf.H9GhQuC9cD.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.ug-iUC2mVX.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm388627.pagespeed.ce.R2_YSHFy4h.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm521209.pagespeed.ce.fbUArzp06h.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPETTACOLI" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://statics.cedscdn.it/utils/js/prebid2_44.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Spettacoli/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm383945.pagespeed.ce.rZ77nUGgLj.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="spettacoli">
<!-- adv-d9bcf96 --- 2020-04-18 22:35:18 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00023698806762695 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/spettacoli/" title="corriereadriatico.it Spettacoli">Spettacoli</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 18 Aprile - agg. <time datetime="2020-04-18T22:35:18">22:35</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-14eff98: 0.0020039081573486 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-04-18 22:35:18 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00027799606323242 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Domenica In, tutti gli ospiti di Mara Venier: le anticipazioni</h1>
<div class="breadcrumbs">
<a href="/spettacoli/" class="sezione">Spettacoli</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-34023f4: 0.00079202651977539 -->
<span class="data_pub">Sabato 18 Aprile 2020</span>
<figure class="grande">
<img src="https://statics.cedscdn.it/photos/MED/87/78/5178778_1942_mara_venier_50.jpg" alt="Mara Venier" title="Mara Venier"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<span><strong>Tanti amici e ospiti in collegamento con Mara Venier nella 31esima&nbsp; puntata di &ldquo;Domenica In&rdquo;,</strong> in onda donani, domenica 19 aprile, alle 14, in diretta dagli Studi &ldquo;Fabrizio Frizzi&rdquo; di Roma.<br/>
<strong>L&rsquo;appuntamento si aprir&agrave; con un&rsquo;intervista al popolare attore Christian De Sica, </strong>poi spazio alla coppia Amadeus e Giovanna Civitillo. Max Giusti, reduce dal successo di &lsquo;Pechino Express&rsquo;, si collegher&agrave; insieme al giornalista e compagno di squadra Marco Mazzocchi, mentre l&rsquo;etoile Eleonora Abbagnato e il marito Federico Balzaretti si collegheranno dalla Spagna.<br/>
<br/>
<strong>Elena Sofia Ricci interverr&agrave; per presentare la nuova fiction di Rai1</strong> &lsquo;Vivi e lascia vivere&rsquo;, con lei anche il regista Ferzan Ozpetek che annuncer&agrave; una importante iniziativa, promossa con il sostegno dalla SIAE, per l&rsquo;istituzione di una &lsquo;Giornata dedicata ai Camici Bianchi&rsquo;.<br/>
<br/>
<strong>Gino Sorbillo e il sindaco Luigi De Magistris</strong> racconteranno come la citt&agrave; di Napoli sta affrontando questo periodo di emergenza, mentre il Prof. Francesco Le Foche dar&agrave; alcune indicazioni su come potrebbe avvenire il graduale passaggio alla &ldquo;Fase 2&rdquo;.<br/>
<br/>
<strong>Iginio Massari, noto chef e pasticcere,</strong> regaler&agrave; ai telespettatori una delle sue preziose ricette per preparare un buonissimo dolce.<br/>
<br/>
<strong>Gli attori Alessandra Mastronardi e Lino Guanciale</strong> si collegheranno per promuovere le repliche della seguitissima serie tv &ldquo;L&rsquo; Allieva2&rdquo;, in onda da domenica 19 aprile, su Rai1. La regia &egrave; di Roberto Croce. </span> <span class="last_agg"> Ultimo aggiornamento: 22:17</span>
<!-- TIME TO SERVE CACHED widget_dazn-6def0dd: 0.00025510787963867 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-04-18 22:35:18 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00027585029602051 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-4dcb742 --- 2020-04-18 22:35:18 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/spettacoli/domenica_in_anticipazioni_mara_venier_roma_ultime_notizie-5178778.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-4dcb742:0.038403034210205 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-febf864: 6.7949295043945E-5 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 4.6014785766602E-5 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPETTACOLI</h3></div>
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/morto_steve_cash_youtuber_gatti_suicidio_talking_kitty_cat_ultime_notizie-5178729.html" title="&Egrave; morto Steve Cash, si &egrave; sparato lo youtuber che faceva parlare i gatti: il dolore di milioni di follower">
<img src="https://statics.cedscdn.it/photos/THUMB/87/29/5178729_1957_steve_cash.jpg" title="&Egrave; morto Steve Cash, si &egrave; sparato lo youtuber che faceva parlare i gatti: il dolore di milioni di follower">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/morto_steve_cash_youtuber_gatti_suicidio_talking_kitty_cat_ultime_notizie-5178729.html" title="&Egrave; morto Steve Cash, si &egrave; sparato lo youtuber che faceva parlare i gatti: il dolore di milioni di follower">&Egrave; morto Steve Cash, si &egrave; sparato lo youtuber che faceva parlare i gatti: il dolore di milioni di follower</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8eb2023: 0.0015730857849121 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/karina_huff_quattro_anni_fa_la_morte_ricordo_sapore_di_mare_ultime_notizie-5178650.html" title="Karina Huff, quattro anni fa la morte dell&#39;&ldquo;inglesina&rdquo; di Sapore di Mare">
<img src="https://statics.cedscdn.it/photos/THUMB/86/50/5178650_1816_karinahuff_spaoredimare.jpg" title="Karina Huff, quattro anni fa la morte dell&#39;&ldquo;inglesina&rdquo; di Sapore di Mare">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/karina_huff_quattro_anni_fa_la_morte_ricordo_sapore_di_mare_ultime_notizie-5178650.html" title="Karina Huff, quattro anni fa la morte dell&#39;&ldquo;inglesina&rdquo; di Sapore di Mare">Karina Huff, quattro anni fa la morte dell&#39;&ldquo;inglesina&rdquo; di Sapore di Mare</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-dd06bb5: 0.00021100044250488 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/lutto_al_bano_annuncio_doloroso_si_beccato_coronavirus_morto_grande_dolore_ho_pianto-5178623.html" title="Lutto per Al Bano, l&#39;annuncio doloroso: &laquo;&Egrave; morto per il coronavirus. Ho pianto, &egrave; un grande dolore...&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/86/23/5178623_1648_albano_lutto_coronavirus.jpg" title="Lutto per Al Bano, l&#39;annuncio doloroso: &laquo;&Egrave; morto per il coronavirus. Ho pianto, &egrave; un grande dolore...&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/lutto_al_bano_annuncio_doloroso_si_beccato_coronavirus_morto_grande_dolore_ho_pianto-5178623.html" title="Lutto per Al Bano, l&#39;annuncio doloroso: &laquo;&Egrave; morto per il coronavirus. Ho pianto, &egrave; un grande dolore...&raquo;">Lutto per Al Bano, l&#39;annuncio doloroso: &laquo;&Egrave; morto per il coronavirus. Ho pianto, &egrave; un grande dolore...&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4ae4ce9: 0.0002601146697998 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/paura_piero_chiambretti_prima_foto_dopo_coronavirus_steso_ultime_notizie-5178491.html" title="Piero Chiambretti, ecco la prima fotografia dopo il coronavirus: &laquo;Steso&raquo;">
<img src="https://statics.cedscdn.it/photos/THUMB/84/91/5178491_1622_piero_chiambretti_35.jpg" title="Piero Chiambretti, ecco la prima fotografia dopo il coronavirus: &laquo;Steso&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/paura_piero_chiambretti_prima_foto_dopo_coronavirus_steso_ultime_notizie-5178491.html" title="Piero Chiambretti, ecco la prima fotografia dopo il coronavirus: &laquo;Steso&raquo;">Piero Chiambretti, ecco la prima fotografia dopo il coronavirus: &laquo;Steso&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-9d06c14: 0.00031900405883789 -->
<!-- html_base_right-29a7252 --- 2020-04-18 22:34:08 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/ultime_notizie_tv_massimo_giletti_matteo_salvini_non_arena_oggi_news-5178434.html" title="Massimo Giletti, Matteo Salvini domenica sera a &quot;Non l&#39;&egrave; l&#39;Arena&quot;: le polemiche sulla Fase 2">
<img src="https://statics.cedscdn.it/photos/THUMB/84/34/5178434_1328_massimo_giletti_coronavirus_salvini_non_e_l_arena.jpg" title="Massimo Giletti, Matteo Salvini domenica sera a &quot;Non l&#39;&egrave; l&#39;Arena&quot;: le polemiche sulla Fase 2">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0022120475769043 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/ultime_notizie_tv_massimo_giletti_matteo_salvini_non_arena_oggi_news-5178434.html" title="Massimo Giletti, Matteo Salvini domenica sera a &quot;Non l&#39;&egrave; l&#39;Arena&quot;. Le polemiche sulla Fase 2">Massimo Giletti, Matteo Salvini domenica sera a &quot;Non l&#39;&egrave; l&#39;Arena&quot;. Le polemiche sulla Fase 2</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-29a7252:0.042999982833862 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-3b98b42: 0.00010395050048828 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-8ac1256 --- 2020-04-18 22:34:46 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/coronavirus_mascherine_test_fai_da_te_farmacista_ultime_notizie_video_oggi_18_aprile-5178049.html" title="Mascherine anti-contagio coronavirus, il test fai-da-te del farmacista">
<figure>
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/80/49/5178049_poster_005.jpg" title="Mascherine anti-contagio coronavirus, il test fai-da-te del farmacista">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="c7f95e0b-cc35-4a2f-ad5d-6041956a7f24" id="iframe_c7f95e0b-cc35-4a2f-ad5d-6041956a7f24" name="iframe_c7f95e0b-cc35-4a2f-ad5d-6041956a7f24" data-src="https://play.corriereadriatico.it/Play/Index/c7f95e0b-cc35-4a2f-ad5d-6041956a7f24?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/coronavirus_mascherine_test_fai_da_te_farmacista_ultime_notizie_video_oggi_18_aprile-5178049.html" title="Mascherine anti-contagio coronavirus, il test fai-da-te del farmacista">Mascherine anti-contagio coronavirus, il test fai-da-te del farmacista</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-8ac1256:0.044904232025146 -->
<!-- html_base_right-91dc3a1 --- 2020-04-18 22:34:46 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/ultime_notizie_video_francesco_totti_live_su_instagram_vieri_colpa_gatto_mi_stavo_lasciando_ilary-5178047.html" title="Francesco Totti live su Instagram con Vieri: &laquo;Per colpa del gatto mi stavo lasciando con Ilary&raquo;">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/LOW/80/47/5178047_poster_001.jpg" title="Francesco Totti live su Instagram con Vieri: &laquo;Per colpa del gatto mi stavo lasciando con Ilary&raquo;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/ultime_notizie_video_francesco_totti_live_su_instagram_vieri_colpa_gatto_mi_stavo_lasciando_ilary-5178047.html" title="Francesco Totti live su Instagram con Vieri: &laquo;Per colpa del gatto mi stavo lasciando con Ilary&raquo;">Francesco Totti live su Instagram con Vieri: &laquo;Per colpa del gatto mi stavo lasciando con Ilary&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-91dc3a1:0.043132066726685 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00017905235290527 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-ce9e143 --- 2020-04-18 22:34:53 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/ultime_notizie_video_coronavirus_aria_condizionata_diffonde_contagio-5176546.html" title="Coronavirus, l&#39;aria condizionata diffonde prima il contagio?">
<div class="player_clicker"> <img src="https://statics.cedscdn.it/photos/MED/65/46/5176546_15_20200417093558.jpg" title="Coronavirus, l&#39;aria condizionata diffonde prima il contagio?">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0016999244689941 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/ultime_notizie_video_coronavirus_aria_condizionata_diffonde_contagio-5176546.html" title="Coronavirus, l&#39;aria condizionata diffonde prima il contagio?">Coronavirus, l&#39;aria condizionata diffonde prima il contagio?</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-d44fd64 --- 2020-04-18 22:34:53 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/ultime_notizie_video_coronavirus_aria_condizionata_diffonde_contagio-5176546.html" data-title="Coronavirus, l&#39;aria condizionata diffonde prima il contagio?">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/ultime_notizie_video_coronavirus_aria_condizionata_diffonde_contagio-5176546.html" data-title="Coronavirus, l&#39;aria condizionata diffonde prima il contagio?">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-d44fd64:0.00083279609680176 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ce9e143:0.044417858123779 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 0.00017714500427246 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00020790100097656 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 0.00034689903259277 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/tappi-orecchie-migliori-riposare-rumore-esterno/" title="Guida allo Shopping: Tappi per le orecchie, quali sono i migliori per riposare riducendo il rumore esterno?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/04/ear-plug-4085617_1920-300x200.jpg" alt="Tappi per le orecchie, quali sono i migliori per riposare riducendo il rumore esterno?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Tappi per le orecchie, quali sono i migliori per riposare riducendo il rumore esterno?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 0.00015807151794434 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 0.00011706352233887 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-pay2"></div>
</div>
<div class="col-xs-10">
<h2><a href="/video/primopiano/ultime_notizie_video_coronavirus_aria_condizionata_diffonde_contagio-5176546.html">Coronavirus, l&#39;aria condizionata diffonde prima il contagio?</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_iorestoacasa_marche_gernai_petunie_verbena_fiore_balone_oggi_17_aprile-5176344.html">#iorestoacasa, gerani, petunie e verbena: un fiore per ogni balcone</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/coronavirus_ultime_notizie_senigallia_papa_tre_figli_stress_compiti_professori_datene_meno-5176917.html">Coronavirus, pap&agrave; di tre figli tra lavoro e stress da compiti: &laquo;Professori, datene di meno&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/coronavirus_oggi_17_aprile_negozio_aperto_pieno_clienti_non_sapevamo_nulla_terzo_alimentari_chiuso_ultime_notizie-5176606.html">Negozio aperto e pieno di clienti: &laquo;Non sapevamo nulla&raquo;. E&#39; il terzo alimentari chiuso</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_ultime_notizie_18_aprile_marche_53_nuovi_positivi_record_tamponi_percentuale_totale_5721_oggi_aggiornamento-5177993.html">Coronavirus, 53 nuovi positivi nelle Marche con il record di tamponi: percentuale pi&ugrave; bassa di sempre. Totale a 5.721/ <strong><span style="color:#000080">Guariti e ricoverati in Italia in tempo reale</span></strong></a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 6.6995620727539E-5 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 3.4093856811523E-5 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 3.1948089599609E-5 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-04-18 22:35:18 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00032305717468262 -->
</body>
</html>
<!-- 2020-04-18 22:35:18 --><!-- TIME TO SERVE CACHED: 0.0092709064483643 -->