<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Il Cantante Mascherato, ballerino positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;</title>
<meta name="description" content="Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;. Brutta tegola per la presentatrice che come per Ballando con Stelle..."/>
<meta name="keywords" content="ballando con le stelle, coronavirus, il cantante mascherato, milly carlucci"/>
<link rel="canonical" href="https://www.corriereadriatico.it/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/27/96/5732796_1352_cantante_mascherato_covid.jpg"/>
<meta name="news_keywords" content="ballando con le stelle, coronavirus, il cantante mascherato, milly carlucci"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Cantante Mascherato, ballerino positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;"/>
<meta property="og:url" content="https://www.corriereadriatico.it/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/27/96/5732796_1352_cantante_mascherato_covid.jpg"/>
<meta property="og:description" content="Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;. Brutta tegola per la presentatrice che come per Ballando con Stelle..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Il Cantante Mascherato, ballerino positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;"/>
<meta name="twitter:description" content="Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;. Brutta tegola per la presentatrice che come per Ballando con Stelle..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/27/96/5732796_1352_cantante_mascherato_covid.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html"
  		},
        "name":"Il Cantante Mascherato, ballerino positivo al Covid, Milly Carlucci su Instagram «Si è consumato un dramma!»",
	   "headline":"Il Cantante Mascherato, ballerino positivo al Covid, Milly Carlucci su Instagram «Si è consumato un dramma!»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-01-29",
	   "dateModified":"2021-01-29 15:43:50",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/27/96/5732796_1352_cantante_mascherato_covid.jpg",
				 "width": 990, 
				 "height": 574 
			 },
		       "articleSection":"Spettacoli",
       "articleBody":"Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram «Si è consumato un dramma!». Brutta tegola per la presentatrice che come per Ballando con Stelle...",
       "url":"https://www.corriereadriatico.it/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm120455.pagespeed.cf.5m6nImelnZ.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-01,
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm253200.pagespeed.ce.fgFkh_BEyK.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm253200.pagespeed.ce.P7vSlzY42u.js" async></script> <script type="text/javascript">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</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPETTACOLI" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Spettacoli/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm253199.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo " id="spettacoli">
<!-- adv-d050eb5 --- 2021-01-29 16:05:07 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00059986114501953 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-01-29 16:04:53 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00024294853210449 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/spettacoli/" title="corriereadriatico.it Spettacoli">Spettacoli</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Venerd&igrave; 29 Gennaio - agg. <time datetime="2021-01-29T16:05:07">16:05</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-9da81ec --- 2021-01-29 16:04:35 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level selected active"><a href="/spettacoli/" class="current">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9da81ec: 0.00033998489379883 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-01-29 16:05:07 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00054001808166504 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Il Cantante Mascherato, ballerino positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;</h1>
<!-- breadcrumbs-2def718 --- 2021-01-29 16:00:15 -->
<div class="breadcrumbs">
<a href="/spettacoli/" class="sezione">Spettacoli</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-2def718: 0.00017905235290527 -->
<span class="data_pub">Venerdì 29 Gennaio 2021</span>
<figure class="grande">
<img src="https://www.corriereadriatico.it/photos/MED/27/96/x5732796_1352_cantante_mascherato_covid.jpg.pagespeed.ic.YEw8_PjCi3.jpg" alt="Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram «Si è consumato un dramma!»" title="Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram «Si è consumato un dramma!»"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p><strong>Ballerino de Il Cantante Mascherato positivo al Covid, Milly Carlucci su Instagram &laquo;Si &egrave; consumato un dramma!&raquo;</strong>. Brutta tegola per la presentatrice che come per Ballando con Stelle deve affrontare i problemi legati al Coronavirus. La Carlucci in collegamento telefonico con la Clerici, per&ograve; ha rassicurato tutti.</p><p><!-- articoli_correlati-9de0a65 --- 2021-01-29 16:00:15 --> <aside id="correlati"> <div class="correlati_title">APPROFONDIMENTI</div> <div class="slider-items-correlati" data-slidestoshow="1"> <article class="approfondimento"> <figure> <a href="/spettacoli/sanremo_2021_nuovo_protocollo_anti_covid_ultime_notizie_29_gennaio_2021-5732494.html"> <img src="/photos/THUMB/24/94/5732494_1138_amadeus_60.jpg"> </a> </figure> <div class="textitem"><span><a href="/spettacoli/sanremo_2021_nuovo_protocollo_anti_covid_ultime_notizie_29_gennaio_2021-5732494.html">FESTIVAL E EMERGENZA</span></a> <h2><a href="/spettacoli/sanremo_2021_nuovo_protocollo_anti_covid_ultime_notizie_29_gennaio_2021-5732494.html">Sanremo 2021, il nuovo protocollo anti Covid: niente red carpet e...</a></h2> </div> </article> </div> </aside><!--<style> #correlati article figure .player_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 16px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; } #correlati article figure .player_foto_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 20px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; }</style>--><!-- TIME TO SERVE CACHED articoli_correlati-9de0a65: 0.00022006034851074 --></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202101/cantante mascherato_covid_29140427.jpg"/></p><p>Ieri sera tardi su <strong>Instagram Milly Carlucci ha pubblicato un video dicendo:&nbsp;&laquo;Si &egrave; consumato un dramma!&raquo;.</strong> Ma cosa sta succedendo? A meno di 24 ore dalla prima puntata <strong>de Il Cantante mascherato un bambino del corpo di ballo &egrave; risultato positivo al Covid.&nbsp;</strong></p><p>&nbsp;</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start teads" type="text/plain" async="true" src="//a.teads.tv/page/10439/tag"></script><script>CED.debug("inread_adv:",'teads');</script></div><p>Oggi durante &Egrave; sempre mezzogiorno, in collegamento telefonico con&nbsp; Antonella Clerici, Milly Carlucci ha raaccontanto che cosa sta accadendo:&nbsp;&laquo;Una nottata terribile perch&eacute; l&rsquo;altro ieri <strong>un bambino del nostro corpo di ballo &egrave; risultato negativo, positivo, poi negativo e poi positivo di nuovo. Hanno cos&igrave; allontanato tutti i ballerini e staranno tutti lontani per 14 giorni e poi faranno il molecolare.</strong> C&rsquo;&egrave; da dire che gran parte del corpo di ballo ha gi&agrave; avuto il covid&hellip; Non sapevamo pi&ugrave; cosa fare. Alla fine&nbsp; ieri sera alle 11 ho fatto la telefonata del cuore, ho chiamato i maestri di Ballando con le Stelle e stasera arrivano per darmi una mano sul palco del Cantante Mascherato.​Correte a salvarmi! Sar&agrave; un gemellaggio tra il Cantante Mascherato e Ballando&raquo;.&nbsp;</p><p>&nbsp;</p><p>E quando Milly chiama la risposta &egrave; assicurata. <strong>La prima puntata de Il cantante mascherato&nbsp;</strong>andr&agrave; in onda regolarmente questa sera su Rai 1, ma con i ballerini di Ballando sia per la prima che per la seconda puntata. Poi si vedr&agrave;. Si parte dunque in salita ma la Carlucci ci &egrave; gi&agrave; passata !</p>
<!-- widget_dazn-27911cc --- 2021-01-29 16:04:35 -->
<!-- TIME TO SERVE CACHED widget_dazn-27911cc: 0.00014996528625488 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-a928e39 --- 2021-01-29 16:04:28 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/spettacoli/cantante_mascherato_ballerino_positivo_covid-5732796.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-a928e39: 0.0001978874206543 -->
<!-- commenti_articolo_ajax-5e93484 --- 2021-01-29 16:04:28 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-5e93484: 0.00024199485778809 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-01-29 16:02:32 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00025296211242676 -->
<!-- infinite_scroller-799f6b4 --- 2021-01-29 16:04:28 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-802ef74 --- 2021-01-29 16:04:28 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-c7893c1 --- 2021-01-29 16:04:28 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/attualita/coronavirus_ultime_notizie_vaccino_covid_allarme_arcuri_moderna_taglia_vaccini_20_per_cento_oggi-5732572.html">L'EMERGENZA</a></span>
<h2><a href="/attualita/coronavirus_ultime_notizie_vaccino_covid_allarme_arcuri_moderna_taglia_vaccini_20_per_cento_oggi-5732572.html" class="ml_primary_link">Vaccino Covid, Moderna taglia le dosi del 20%. Arcuri furioso: &laquo;Non &egrave; una merendina, vanno consegnate&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/marche/covid_marche_zona_gialla_anzi_arancione_presidente_acquaroli_se_promuovono_emilia_romagna_minaccia_ricorso_tar_ultime_notizie_oggi-5730919.html" class="articolo" title="Siamo zona gialla, invece no: arancioni. Acquaroli: &laquo;Incredibile, ma se promuovono l&rsquo;Emilia stavolta faccio ricorso al Tar&raquo;">Siamo zona gialla, invece no: arancioni. Acquaroli: &laquo;Incredibile, ma se promuovono l&rsquo;Emilia stavolta faccio ricorso al Tar&raquo;</a>
<a href="https://www.corriereadriatico.it/ancona/osimo_coronavirus_sos_focolaio_recanatesi_respira_quattro_infermieri_marina_ultime_notizie-5730833.html" class="articolo" title="Sos focolaio, il Recanatesi respira: arriveranno quattro infermieri dalla Marina">Sos focolaio, il Recanatesi respira: arriveranno quattro infermieri dalla Marina</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c7893c1:0.0066778659820557 -->
<!-- html_base_no_foto-55ca217 --- 2021-01-29 16:04:28 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/marche/coronavirus_ultime_notizie_marche_covid_aggiornamento_bollettino_29_gennaio_nuovi_positivi_tamponi_oggi-5732283.html">L'EPIDEMIA</a></span>
<h2><a href="/marche/coronavirus_ultime_notizie_marche_covid_aggiornamento_bollettino_29_gennaio_nuovi_positivi_tamponi_oggi-5732283.html" class="ml_primary_link">Coronavirus, nelle Marche altri 371 nuovi positivi in un giorno (pi&ugrave; 59 ai test rapidi)/ <strong><span style="color:#000080">La progressione del contagio</span></strong></a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/chiaravalle_fuori_comune_residenza_coltello_ragazzo_25_anni_guai_ultime_notizie-5730820.html" class="articolo" title="Fuori dal Comune di residenza e con un coltello: ragazzo di 25 anni nei guai">Fuori dal Comune di residenza e con un coltello: ragazzo di 25 anni nei guai</a>
<a href="https://www.corriereadriatico.it/ascoli_piceno/castignano_carnevale_arrende_programma_cancellato_possibili_solo_alcune_iniziative_ultime_notizie-5730721.html" class="articolo" title="Il carnevale si arrende: programma cancellato, saranno possibili solo alcune iniziative">Il carnevale si arrende: programma cancellato, saranno possibili solo alcune iniziative</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-55ca217:0.0062060356140137 -->
<!-- html_base_no_foto-201f17a --- 2021-01-29 16:04:28 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/coronavirus_ultime_notizie_fano_papa_sindaco_massimo_fortunato_seri_morto_complicazioni_covid_casa_di_riposo_oggi-5732228.html">FANO</a></span>
<h2><a href="/pesaro/coronavirus_ultime_notizie_fano_papa_sindaco_massimo_fortunato_seri_morto_complicazioni_covid_casa_di_riposo_oggi-5732228.html" class="ml_primary_link">Il pap&agrave; del sindaco ucciso dalle complicazioni legate al Covid, si era infettato nella casa di riposo</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/pesaro/coronavirus_ultime_notizie_pesaro_screening_scuola_matteo_ricci_tamponi_rapidi_studenti_zero_positivi-5730785.html" class="articolo" title="Screening Covid per il ritorno a scuola, vincono i ragazzi: grande affluenza e zero positivi">Screening Covid per il ritorno a scuola, vincono i ragazzi: grande affluenza e zero positivi</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-201f17a:0.0036351680755615 -->
<!-- html_base_no_foto-9ac0ec1 --- 2021-01-29 16:04:28 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/attualita/zona_gialla_veneto_emilia_romagna_calabria_cosa_cambia_domenica_dpcm_ultima_ora_28_gennaio_2021_covid-5730928.html">NOVITà</a></span>
<h2><a href="/attualita/zona_gialla_veneto_emilia_romagna_calabria_cosa_cambia_domenica_dpcm_ultima_ora_28_gennaio_2021_covid-5730928.html" class="ml_primary_link">Da zona arancione a zona gialla: tre regioni verso il cambio di colore da domenica, ecco quali</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9ac0ec1:0.0011398792266846 -->
<!-- html_base_no_foto-a2323ab --- 2021-01-29 16:04:28 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/marche/covid_intervista_assessore_filippo_saltamartini_zona_arancione_numeri_ultime_notizie_oggi-5730924.html">L'INTERVISTA</a></span>
<h2><a href="/marche/covid_intervista_assessore_filippo_saltamartini_zona_arancione_numeri_ultime_notizie_oggi-5730924.html" class="ml_primary_link">L&#39;assessore Saltamartini: &laquo;Abbiamo i numeri a posto, restare altri giorni arancioni &egrave; una prova troppo dura&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/fermo/fermo_coronavirus_clinica_villa_verde_covid_romani_calcinaro_contagi_ultime_notizie-5730876.html" class="articolo" title="Villa Verde, trincea contro la diffusione del virus: &laquo;Clinica sanificata, cresce l&#39;offerta nel Fermano&raquo;">Villa Verde, trincea contro la diffusione del virus: &laquo;Clinica sanificata, cresce l&#39;offerta nel Fermano&raquo;</a>
<a href="https://www.corriereadriatico.it/ancona/osimo_coronavirus_sos_focolaio_recanatesi_respira_quattro_infermieri_marina_ultime_notizie-5730833.html" class="articolo" title="Sos focolaio, il Recanatesi respira: arriveranno quattro infermieri dalla Marina">Sos focolaio, il Recanatesi respira: arriveranno quattro infermieri dalla Marina</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a2323ab:0.0061709880828857 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-802ef74:0.1725800037384 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=coronavirus&args%5Bexclude_id%5D=5732796&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-799f6b4: 0.00035691261291504 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2021-01-29 16:04:55 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.0001680850982666 -->
<!-- altri_articoli-540e59c --- 2021-01-29 16:05:07 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPETTACOLI</h3></div>
<!-- html_base_right-8fa6b75 --- 2021-01-29 16:04:35 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/elisabetta_gragoraci_verissimo_con_sorella_marzia_mi_spaventata_ho_pensato_mamma-5732764.html" title="Elisabetta Gragoraci a Verissimo con la sorella Marzia: &laquo;Mi sono spaventata, ho pensato a mia mamma&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/27/64/x5732764_1430_verissimo_gregoraci_polipo.jpg.pagespeed.ic.QvuJGNrO80.jpg" title="Elisabetta Gragoraci a Verissimo con la sorella Marzia: &laquo;Mi sono spaventata, ho pensato a mia mamma&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-01-29 16:04:31 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00026512145996094 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/elisabetta_gragoraci_verissimo_con_sorella_marzia_mi_spaventata_ho_pensato_mamma-5732764.html" title="Elisabetta Gragoraci a Verissimo con la sorella Marzia: &laquo;Mi sono spaventata, ho pensato a mia mamma&raquo;">Elisabetta Gragoraci a Verissimo con la sorella Marzia: &laquo;Mi sono spaventata, ho pensato a mia mamma&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-8fa6b75: 0.00032615661621094 -->
<!-- html_base_right-ba37426 --- 2021-01-29 16:05:07 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/coronavirus_ultime_notizie_festival_sanremo_2021_da_amadeus_frecciatina_franceschini_screenshot_faq_governo_danno_ragione_oggi-5732623.html" title="Sanremo 2021, frecciatina da Amadeus a Franceschini: posta lo screenshot delle faq del Governo (che gli danno ragione)">
<img src="https://www.corriereadriatico.it/photos/THUMB/26/23/x5732623_1422_amdeus.jpg.pagespeed.ic.4dkNS0BKyD.jpg" title="Sanremo 2021, frecciatina da Amadeus a Franceschini: posta lo screenshot delle faq del Governo (che gli danno ragione)">
<!-- get_trending_item_ids-b92b36d --- 2021-01-29 16:05:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00030303001403809 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/coronavirus_ultime_notizie_festival_sanremo_2021_da_amadeus_frecciatina_franceschini_screenshot_faq_governo_danno_ragione_oggi-5732623.html" title="Sanremo 2021, frecciatina da Amadeus a Franceschini: posta lo screenshot delle faq del Governo (che gli danno ragione)">Sanremo 2021, frecciatina da Amadeus a Franceschini: posta lo screenshot delle faq del Governo (che gli danno ragione)</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ba37426:0.011914014816284 -->
<!-- html_base_right-7f8fbfe --- 2021-01-29 16:04:36 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/sanremo_2021_nuovo_protocollo_anti_covid_ultime_notizie_29_gennaio_2021-5732494.html" title="Sanremo 2021, il nuovo protocollo anti Covid: niente red carpet e sala stampa, tamponi rapidi tutti i giorni">
<img src="/photos/THUMB/24/94/5732494_1138_amadeus_60.jpg" title="Sanremo 2021, il nuovo protocollo anti Covid: niente red carpet e sala stampa, tamponi rapidi tutti i giorni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/sanremo_2021_nuovo_protocollo_anti_covid_ultime_notizie_29_gennaio_2021-5732494.html" title="Sanremo 2021, il nuovo protocollo anti Covid: niente red carpet e sala stampa, tamponi rapidi tutti i giorni">Sanremo 2021, il nuovo protocollo anti Covid: niente red carpet e sala stampa, tamponi rapidi tutti i giorni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-7f8fbfe: 0.0002439022064209 -->
<!-- html_base_right-b59acdc --- 2021-01-29 16:05:07 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/er_patata_reddito_cittadinanza_perso_lavoro_covid_oggi_28_gennaio_2021_ultime_notizie-5730855.html" title="Er Patata, l&#39;appello disperato da Barbara D&#39;Urso: &laquo;Ho bisogno di lavorare. Vivo con il reddito di cittadinanza&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/08/55/x5730855_1843_erpatata_pomeriggio5.jpg.pagespeed.ic.U_6-ulgW1S.jpg" title="Er Patata, l&#39;appello disperato da Barbara D&#39;Urso: &laquo;Ho bisogno di lavorare. Vivo con il reddito di cittadinanza&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/er_patata_reddito_cittadinanza_perso_lavoro_covid_oggi_28_gennaio_2021_ultime_notizie-5730855.html" title="Er Patata, l&#39;appello disperato da Barbara D&#39;Urso: &laquo;Ho bisogno di lavorare. Vivo con il reddito di cittadinanza&raquo;">Er Patata, l&#39;appello disperato da Barbara D&#39;Urso: &laquo;Ho bisogno di lavorare. Vivo con il reddito di cittadinanza&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-b59acdc:0.057229995727539 -->
<!-- html_base_right-519753a --- 2021-01-29 16:04:44 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/gf_vip_maria_teresa_ruta_lite_stefania_orlando_lacrime_cosa_successo_oggi_28_gennaio_2021-5730853.html" title="Gf Vip, lite furiosa. Maria Teresa Ruta contro Stefania Orlando: &laquo;Io non mi paro il c***&raquo;. Poi scoppia in lacrime. Fan: &laquo;Stratega&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/08/53/x5730853_1911_mariateresaruta_stefaniaorlando_gfvip.jpg.pagespeed.ic.xEActQRUqQ.jpg" title="Gf Vip, lite furiosa. Maria Teresa Ruta contro Stefania Orlando: &laquo;Io non mi paro il c***&raquo;. Poi scoppia in lacrime. Fan: &laquo;Stratega&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-01-29 16:04:31 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 9.7036361694336E-5 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/gf_vip_maria_teresa_ruta_lite_stefania_orlando_lacrime_cosa_successo_oggi_28_gennaio_2021-5730853.html" title="Gf Vip, lite furiosa. Maria Teresa Ruta contro Stefania Orlando: &laquo;Io non mi paro il c***&raquo;. Poi scoppia in lacrime. Fan: &laquo;Stratega&raquo;">Gf Vip, lite furiosa. Maria Teresa Ruta contro Stefania Orlando: &laquo;Io non mi paro il c***&raquo;. Poi scoppia in lacrime. Fan: &laquo;Stratega&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-519753a: 0.00019311904907227 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-540e59c:0.28372192382812 -->
<!-- strip-1-1-video-1a45760 --- 2021-01-29 16:04:19 -->
<div class="strip-1-1-video" data-strip-id="97135">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-107b152 --- 2021-01-29 16:04:19 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/perche_mangiare_particolare_tipo_di_pasta_fa_salute-5732498.html" title="Perch&eacute; mangiare questo particolare tipo di pasta fa bene alla salute">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/24/98/x5732498_poster.jpg.pagespeed.ic.0X_31Cpn4L.jpg" title="Perch&eacute; mangiare questo particolare tipo di pasta fa bene alla salute">
<!-- get_trending_item_ids-b92b36d --- 2021-01-29 16:04:01 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.000244140625 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker97135" type="text/plain"></script><div class="jw_embed" data-mediaid="hQGIxOJV" data-waitEvent="clickOn_clicker97135" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/primopiano/perche_mangiare_particolare_tipo_di_pasta_fa_salute-5732498.html" title="Perch&eacute; mangiare questo particolare tipo di pasta fa bene alla salute">Perch&eacute; mangiare questo particolare tipo di pasta fa bene alla salute</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-107b152:0.0020678043365479 -->
<!-- html_base_right-5791b70 --- 2021-01-29 16:04:19 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/salemi_pierpaolo_litigano_nella_notte_fan_dubbiosi_tutto_organizzato-5732263.html" title="Salemi e Pierpaolo litigano nella notte, i fan dubbiosi: &egrave; tutto organizzato?">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/22/63/x5732263_poster.jpg.pagespeed.ic.bWiAL2BanX.jpg" title="Salemi e Pierpaolo litigano nella notte, i fan dubbiosi: &egrave; tutto organizzato?">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/salemi_pierpaolo_litigano_nella_notte_fan_dubbiosi_tutto_organizzato-5732263.html" title="Salemi e Pierpaolo litigano nella notte, i fan dubbiosi: &egrave; tutto organizzato?">Salemi e Pierpaolo litigano nella notte, i fan dubbiosi: &egrave; tutto organizzato?</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5791b70:0.0019280910491943 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00022697448730469 -->
<!-- search_custom-dff3b4b --- 2021-01-29 16:05:01 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-988837f --- 2021-01-29 16:04:03 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/stefania_orlando_marito_ultime_notizie_oggi_28_gennaio-5730150.html" title="Stefania Orlando, il marito pronto a tutto pur di far uscire la moglie dalla casa del GfVip">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/01/50/x5730150_poster.jpg.pagespeed.ic.GVzmNi5TPk.jpg" title="Stefania Orlando, il marito pronto a tutto pur di far uscire la moglie dalla casa del GfVip">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/stefania_orlando_marito_ultime_notizie_oggi_28_gennaio-5730150.html" title="Stefania Orlando, il marito pronto a tutto pur di far uscire la moglie dalla casa del GfVip">Stefania Orlando, il marito pronto a tutto pur di far uscire la moglie dalla casa del GfVip</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-112b331 --- 2021-01-29 16:04:03 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/stefania_orlando_marito_ultime_notizie_oggi_28_gennaio-5730150.html" data-title="Stefania Orlando, il marito pronto a tutto pur di far uscire la moglie dalla casa del GfVip">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/stefania_orlando_marito_ultime_notizie_oggi_28_gennaio-5730150.html" data-title="Stefania Orlando, il marito pronto a tutto pur di far uscire la moglie dalla casa del GfVip">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-112b331:0.0013937950134277 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-988837f: 0.00071811676025391 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.0002281665802002 -->
<!-- autopromo-88ea7eb --- 2021-01-29 16:04:26 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.00015497207641602 -->
<!-- adv-e08c3e5 --- 2021-01-29 16:04:40 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00014901161193848 -->
<!-- box_guidalloshopping-b92b36d --- 2021-01-29 16:04:41 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/spremiagrumi-spremute/" title="Guida allo Shopping: Spremiagrumi: spremute sempre fresche per soddisfare il palato e il bisogno di vitamine" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/12/lemon-squeezer-609273_1920-300x200.jpg" alt="Spremiagrumi: spremute sempre fresche per soddisfare il palato e il bisogno di vitamine" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Spremiagrumi: spremute sempre fresche per soddisfare il palato e il bisogno di vitamine</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00021815299987793 -->
<!-- adv-ea7bc93 --- 2021-01-29 16:04:48 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00014305114746094 -->
<!-- right_items_small-1d279ff --- 2021-01-29 16:04:11 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/terremoto_marche_doppia_scossa_magnitudo_ingv_ore_22_46_ultime_notizie-5728631.html">Terremoto, doppia scossa nelle Marche nella notte, prima 3.5 e poi 3.1. &laquo;Come un tuono, solo pochi secondi&raquo;. Ecco dove</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/covid_marche_zona_gialla_anzi_arancione_presidente_acquaroli_se_promuovono_emilia_romagna_minaccia_ricorso_tar_ultime_notizie_oggi-5730919.html">Siamo zona gialla, invece no: arancioni. Acquaroli: &laquo;Incredibile, ma se promuovono l&rsquo;Emilia stavolta faccio ricorso al Tar&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_ultime_notizie_marche_zona_arancione_gialla_rafforzata_covid_francesco_acquarolli_rischi_weekend_oggi-5728504.html">Fuga dall&#39;arancione, l&#39;idea di Acquaroli: &laquo;Marche in zona gialla &quot;rafforzata&quot; contro i rischi dei weekend&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/regioni_gialle_arancioni_rosse_cambiano_domani_frenata_ottimismo_regione_marche_ultime_notizie_oggi_28_gennaio_2021-5730328.html">Regioni gialle e arancioni, quali cambieranno colore? Marche, ecco cosa succede. Domani l&#39;ordinanza del ministero</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/coronavirus_ultime_notizie_marche_zona_gialla_italia_senza_rossa_dpcm_covid_oggi-5730003.html">Coronavirus, da luned&igrave; l&#39;Italia senza zona rossa? Ecco le prospettive anche delle Marche</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00020480155944824 -->
<!-- legalmente-b92b36d --- 2021-01-29 16:04:26 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.0001380443572998 -->
<!-- adv-98bc131 --- 2021-01-29 16:04:26 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.0001528263092041 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> -->
<a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fspettacoli%2Fcantante_mascherato_ballerino_positivo_covid-5732796.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-01-29 16:05:07 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00051403045654297 -->
</body>
</html>
<!-- 2021-01-29 16:05:07 --><!-- TIME TO GENERATE 0.35242700576782 -->