<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Il regista Pupi Avati alle Muse di Ancona per parlare del jazz nei suoi film, in serata nella Sala Grande concerto in esclusiva con Fresu, Ferra e la Form</title>
<meta name="description" content="ANCONA - Entra nel vivo la diciottesima edizione dell&rsquo;Ancona Jazz Summer Festival, organizzato dall&rsquo;Associazione Spaziomusica, con alle spalle 47 anni di attivit&agrave;. Il festival..."/>
<meta name="keywords" content="ancona, avati, film, jazz, muse"/>
<link rel="canonical" href="https://www.corriereadriatico.it/spettacoli/ancona_avati_muse_jazz_film-6059862.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/spettacoli/ancona_avati_muse_jazz_film-6059862.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/98/62/6059862_1640_106925610.jpg"/>
<meta name="news_keywords" content="ancona, avati, film, jazz, muse"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il regista Pupi Avati alle Muse di Ancona per parlare del jazz nei suoi film, in serata nella Sala Grande concerto in esclusiva con Fresu, Ferra e la Form"/>
<meta property="og:url" content="https://www.corriereadriatico.it/spettacoli/ancona_avati_muse_jazz_film-6059862.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/98/62/6059862_1640_106925610.jpg"/>
<meta property="og:description" content="ANCONA - Entra nel vivo la diciottesima edizione dell&rsquo;Ancona Jazz Summer Festival, organizzato dall&rsquo;Associazione Spaziomusica, con alle spalle 47 anni di attivit&agrave;. Il festival..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/spettacoli/ancona_avati_muse_jazz_film-6059862.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Il regista Pupi Avati alle Muse di Ancona per parlare del jazz nei suoi film, in serata nella Sala Grande concerto in esclusiva con Fresu, Ferra e la Form"/>
<meta name="twitter:description" content="ANCONA - Entra nel vivo la diciottesima edizione dell&rsquo;Ancona Jazz Summer Festival, organizzato dall&rsquo;Associazione Spaziomusica, con alle spalle 47 anni di attivit&agrave;. Il festival..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/98/62/6059862_1640_106925610.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/spettacoli/ancona_avati_muse_jazz_film-6059862.html"
  		},
        "name":"Il regista Pupi Avati alle Muse di Ancona per parlare del jazz nei suoi film, in serata nella Sala Grande concerto in esclusiva con Fresu, Ferra e la Form",
	   "headline":"Il regista Pupi Avati alle Muse di Ancona per parlare del jazz nei suoi film, in serata nella Sala Grande concerto in esclusiva con Fresu, Ferra e la Form",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-07-03",
	   "dateModified":"2021-07-04 11:56:35",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/MED_HIGH/98/62/6059862_1640_106925610.jpg",
				 "width": 1280, 
				 "height": 701 
			 },
		       "articleSection":"Spettacoli",
       "articleBody":"ANCONA - Entra nel vivo la diciottesima edizione dell’Ancona Jazz Summer Festival, organizzato dall’Associazione Spaziomusica, con alle spalle 47 anni di attività. Il festival...",
       "url":"https://www.corriereadriatico.it/spettacoli/ancona_avati_muse_jazz_film-6059862.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid4.29.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm745962.pagespeed.cf.jMofYao1le.css"/>
<style>div#iubenda-iframe{z-index:2147483647!important}</style><link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=socialbar|menu|share_item|box_guidalloshopping"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm263455.pagespeed.ce.KA-sqhnYLY.js" async></script> <script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=SPETTACOLI" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid4.29.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Spettacoli/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Spettacoli/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm263455.pagespeed.ce.HV8g6BlURx.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo " id="spettacoli">
<!-- adv-d050eb5 --- 2021-07-04 12:35:32 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00078201293945312 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-07-04 12:33:17 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00037002563476562 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/spettacoli/" title="corriereadriatico.it Spettacoli">Spettacoli</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 4 Luglio - agg. <time datetime="2021-07-04T12:35:32">12:35</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-9da81ec --- 2021-07-04 12:34:04 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level selected active"><a href="/spettacoli/" class="current">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-9da81ec: 0.00041794776916504 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-07-04 12:35:32 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00071001052856445 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Il regista Pupi Avati alle Muse di Ancona per parlare del jazz nei suoi film, in serata nella Sala Grande concerto in esclusiva con Fresu, Ferra e la Form</h1>
<!-- breadcrumbs-d89dcda --- 2021-07-04 12:28:55 -->
<div class="breadcrumbs">
<a href="/spettacoli/" class="sezione">Spettacoli</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-d89dcda: 0.00038313865661621 -->
<span class="data_pub">Domenica 4 Luglio 2021</span>
<figure class="grande">
<img src="https://www.corriereadriatico.it/photos/MED/98/62/x6059862_1640_106925610.jpg.pagespeed.ic.Le2RS6DVy5.jpg" alt="Il regista Pupi Avati" title="Il regista Pupi Avati"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>ANCONA - Entra nel vivo la diciottesima edizione dell&rsquo;Ancona Jazz Summer Festival, organizzato dall&rsquo;Associazione Spaziomusica, con alle spalle 47 anni di attivit&agrave;. Il festival proseguir&agrave; sino al 18 luglio tra Mole, Teatro delle Muse e l&rsquo;azienda Aion di Moroder (6 luglio), con un appendice il 15 agosto per un concerto, sempre da Aion di Moroder, che segner&agrave; il millesimo appuntamento musicale della storia di Spaziomusica. Free jazz, sonorit&agrave; brasiliane, proiezioni cinematografiche, una grande orchestra e la big band, serate di bebop, l&rsquo;intramontabile canzone italiana e influenze musicali da tutto il mondo: un festival sorprendente e davvero per tutti i gusti.<br/>Oggi il festival si sposta al Teatro delle Muse: alle ore 18,30 l&rsquo;appuntamento &egrave; al Ridotto delle Muse con il giornalista Francesco Martinelli che incontra Pupi Avati per &ldquo;Il jazz nel mio cinema&rdquo;, con interventi di Alfredo Ferrario al clarinetto e Luca Filastro al piano. Il grande regista dialogher&agrave; con Martinelli dell&rsquo;influenza del jazz, nel suo caso quello tradizionale, nel cinema, attraverso curiosi aneddoti e spezzoni di suoi film. L&rsquo;incontro precede quelli di Angelo Valori e il Medit Voices con Mogol (5 luglio), la Colours Jazz Orchestra con il chitarrista Chico Pinheiro (7 luglio), la chitarrista e cantante portoghese Carmen Sousa (17 luglio) e il pianista polacco Kuba Stankiewicz (18 luglio).<br/>Alle ore 21,15, in Sala Grande, in esclusiva italiana, il festival ospita Paolo Fresu, Bebo Ferra e l&rsquo;Orchestra Filarmonica delle Marche. Sulla figura di Paolo Fresu, sulla sua importanza per la scena del jazz italiano degli ultimi trent&rsquo;anni non potrebbe bastare un libro. La sua carriera &egrave; impressionante per quantit&agrave; e qualit&agrave; di produzioni e collaborazioni: oltre 350 dischi, sia da leader che da sideman, rivolti a pi&ugrave; aspetti della musica, dall&rsquo;antica a quella cantautorale, dall&rsquo;etnica alla contemporanea, abbracciando diversi progetti multimediali, e collaborando con attori, poeti, pittori, danzatori, scultori e poeti. Paolo &egrave; direttore artistico del festival di Berchidda, &egrave; coinvolto nella didattica, e ha scritto musica per il cinema, balletto e teatro. Dotato di sonorit&agrave; splendida, poetica e emozionante, &egrave; strumentista tra i pi&ugrave; quotati della scena contemporanea mondiale. Ancona Jazz l&rsquo;ha ospitato in varie situazioni, dagli anni &rsquo;80 al &ldquo;Brass Bang!&rdquo; del 2015.<br/>La collaborazione<br/>In questa stimolante ed eccezionale situazione, che segna ancora una volta la preziosa collaborazione tra Ancona Jazz e la Form, Fresu avr&agrave; al suo fianco il chitarrista Bebo Ferra, gi&agrave; partner fisso nel &ldquo;Devil Quartet&rdquo;, e si avvarr&agrave; degli splendidi, nuovi, arrangiamenti di Massimo Morganti su brani di sua composizione, suggestivi fin dai titoli: &ldquo;Apnea&rdquo;, &ldquo;E varie notti tre vie notai&rdquo;, &ldquo;Eros Mediterraneo&rdquo;, &ldquo;Un tema per Roma&rdquo; e cos&igrave; via, a cui si potranno aggiungere anche un paio di standard immortali americani, tanto cari ai suoi idoli, Chet Baker e Miles Davis. La formazione: Paolo Fresu, tromba, flicorno; Bebo Ferra, chitarra; Orchestra Filarmonica delle Marche. Arrangiamenti e direzione: Massimo Morganti. Ingresso concerto: euro 20 pi&ugrave; prevendita.</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.corriereadriatico.it%2Fspettacoli%2Fancona_avati_muse_jazz_film-6059862.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain');</script></div><p>&nbsp;</p>
<!-- widget_dazn-27911cc --- 2021-07-04 12:34:04 -->
<!-- TIME TO SERVE CACHED widget_dazn-27911cc: 0.00031805038452148 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-4b715a1 --- 2021-07-04 12:32:17 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/spettacoli/ancona_avati_muse_jazz_film-6059862.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO SERVE CACHED outbrain-4b715a1: 0.00023198127746582 -->
<!-- commenti_articolo_ajax-fb0d810 --- 2021-07-04 12:32:17 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-fb0d810: 0.00033092498779297 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-07-04 12:33:58 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00020313262939453 -->
<!-- infinite_scroller-fa990f3 --- 2021-07-04 12:32:17 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-c3b3450 --- 2021-07-04 12:32:17 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-3a12a75 --- 2021-07-04 12:32:17 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_incidente_frontale_via_flaminia_sotto_by_pass_ultime_notizie_oggi_4_luglio_2020-6061230.html">ANCONA</a></span>
<h2><a href="/ancona/ancona_incidente_frontale_via_flaminia_sotto_by_pass_ultime_notizie_oggi_4_luglio_2020-6061230.html" class="ml_primary_link">Violento scontro frontale sotto il bypass. Due persone trasportate in ospedale in condizioni gravi</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3a12a75:0.0016450881958008 -->
<!-- html_base_no_foto-4ca2693 --- 2021-07-04 12:32:17 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_guerra_campane_sacro_cuore_comandante_vigili_parroco_lettera_querela_chiesa_ultime_notizie_oggi-6059943.html">ANCONA</a></span>
<h2><a href="/ancona/ancona_guerra_campane_sacro_cuore_comandante_vigili_parroco_lettera_querela_chiesa_ultime_notizie_oggi-6059943.html" class="ml_primary_link">La guerra delle campane tra l&#39;ex comandante dei vigili ed il parroco. &laquo;Disturbi a tutte le ore&raquo;. &laquo;Lo querelo&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4ca2693:0.0014030933380127 -->
<!-- html_base_no_foto-27c8c97 --- 2021-07-04 12:32:17 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/covid_ancona_movida_assembramenti_gestori_passaparola_troppi_clienti_chiusura_piazza_de_papa_mole_chiusure_ultime_notizie-6059933.html">ANCONA</a></span>
<h2><a href="/ancona/covid_ancona_movida_assembramenti_gestori_passaparola_troppi_clienti_chiusura_piazza_de_papa_mole_chiusure_ultime_notizie-6059933.html" class="ml_primary_link">La movida al contrario, ora i &quot;troppi&quot; clienti fanno paura. E scatta il passaparola tra i gestori: &laquo;Attenzione si muovono, chiudete&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-27c8c97:0.0015571117401123 -->
<!-- html_base_no_foto-55b101c --- 2021-07-04 12:32:17 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ricatto_hard_chat_foto_minorenne_scoperte_denunciate_polizia_postale_due_ventenni_romagna_ultime_notizie_oggi-6059721.html">L'INDAGINE</a></span>
<h2><a href="/ancona/ricatto_hard_chat_foto_minorenne_scoperte_denunciate_polizia_postale_due_ventenni_romagna_ultime_notizie_oggi-6059721.html" class="ml_primary_link">Ricatto in chat per una foto intima di una minorenne che ha vent&#39;anni. Scoperte, finiscono nei guai due giovani</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-55b101c:0.0015449523925781 -->
<!-- html_base_no_foto-2d6e6c3 --- 2021-07-04 12:32:17 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_controlli_viale_ubriaco_mendicante_clochard_clandestino_espulso_polizia_ultime_notizie-6058185.html">I CONTROLLI </a></span>
<h2><a href="/ancona/ancona_controlli_viale_ubriaco_mendicante_clochard_clandestino_espulso_polizia_ultime_notizie-6058185.html" class="ml_primary_link">Ubriaco chiede l&#39;elemosina, non d&agrave; tregua ai passanti. Interviene la polizia: era un clandestino e verr&agrave; espulso</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2d6e6c3:0.0015420913696289 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-c3b3450:0.15117502212524 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D=ancona&args%5Bexclude_id%5D=6059862&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO SERVE CACHED infinite_scroller-fa990f3: 0.00031709671020508 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2021-07-04 12:33:07 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00023508071899414 -->
<!-- altri_articoli-cd03878 --- 2021-07-04 12:28:55 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>SPETTACOLI</h3></div>
<!-- html_base_right-b541f17 --- 2021-07-04 12:27:41 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/sangiovanni_fidanzato_giulia_stabile_battiti_live_ultime_notizie-6061223.html" title="Sangiovanni, una fan lo aspetta e gli fa una proposta indecente. Lui risponde: &laquo;Non posso, sono fidanzato&raquo;">
<img src="/photos/THUMB/12/23/6061223_1923_sangiovanni.jpg" title="Sangiovanni, una fan lo aspetta e gli fa una proposta indecente. Lui risponde: &laquo;Non posso, sono fidanzato&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-07-04 12:27:25 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00035500526428223 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/sangiovanni_fidanzato_giulia_stabile_battiti_live_ultime_notizie-6061223.html" title="Sangiovanni, una fan lo aspetta e gli fa una proposta indecente. Lui risponde: &laquo;Non posso, sono fidanzato&raquo;">Sangiovanni, una fan lo aspetta e gli fa una proposta indecente. Lui risponde: &laquo;Non posso, sono fidanzato&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b541f17: 0.00038790702819824 -->
<!-- html_base_right-f782ff9 --- 2021-07-04 12:27:41 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/sant_elpidio_a_mare_nada_successi_may_day_festival-6059919.html" title="Nada con i suoi successi chiude a Sant'Elpidio a Mare il May Day, festival di musica indipendente intitolato &ldquo;Mondi Lontanissimi&rdquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/99/19/x6059919_1753_chiara_morini_.jpg.pagespeed.ic.4y91Hn3gap.jpg" title="Nada con i suoi successi chiude a Sant'Elpidio a Mare il May Day, festival di musica indipendente intitolato &ldquo;Mondi Lontanissimi&rdquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/sant_elpidio_a_mare_nada_successi_may_day_festival-6059919.html" title="Nada con i suoi successi chiude a Sant'Elpidio a Mare il May Day, festival di musica indipendente intitolato &ldquo;Mondi Lontanissimi&rdquo;">Nada con i suoi successi chiude a Sant&#39;Elpidio a Mare il May Day, festival di musica indipendente intitolato &ldquo;Mondi Lontanissimi&rdquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f782ff9: 0.00051093101501465 -->
<!-- html_base_right-0a427ac --- 2021-07-04 12:27:43 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/pesaro_bartolo_sentiero_cai_spiaggia-6059859.html" title="Una passeggiata nel parco del San Bartolo lungo il sentiero Cai 155 che scende fino alla splendida spiaggia">
<img src="/photos/THUMB/98/59/6059859_1637_108304744.jpg" title="Una passeggiata nel parco del San Bartolo lungo il sentiero Cai 155 che scende fino alla splendida spiaggia">
<!-- get_trending_item_ids-b92b36d --- 2021-07-04 12:27:25 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00026607513427734 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/pesaro_bartolo_sentiero_cai_spiaggia-6059859.html" title="Una passeggiata nel parco del San Bartolo lungo il sentiero Cai 155 che scende fino alla splendida spiaggia">Una passeggiata nel parco del San Bartolo lungo il sentiero Cai 155 che scende fino alla splendida spiaggia</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0a427ac: 0.0002892017364502 -->
<!-- html_base_right-65e20c8 --- 2021-07-04 12:25:59 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/rai_radio_2_il_momento_migliore_paola_perego_elena_di_cioccio_ultime_notizie_oggi-6059774.html" title="Rai Radio2, al via &quot;Il Momento migliore&quot; con l'inedita coppia Paola Perego e Elena Di Cioccio, anche in visual">
<img src="https://www.corriereadriatico.it/photos/THUMB/97/74/x6059774_1459_rai_radio2.jpg.pagespeed.ic.R9hdS2kQTw.jpg" title="Rai Radio2, al via &quot;Il Momento migliore&quot; con l'inedita coppia Paola Perego e Elena Di Cioccio, anche in visual">
<!-- get_trending_item_ids-b92b36d --- 2021-07-04 12:25:50 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00033998489379883 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/rai_radio_2_il_momento_migliore_paola_perego_elena_di_cioccio_ultime_notizie_oggi-6059774.html" title="Rai Radio2, al via &quot;Il Momento migliore&quot; con l'inedita coppia Paola Perego e Elena Di Cioccio, anche in visual">Rai Radio2, al via &quot;Il Momento migliore&quot; con l&#39;inedita coppia Paola Perego e Elena Di Cioccio, anche in visual</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-65e20c8: 0.00028491020202637 -->
<!-- html_base_right-07f1fde --- 2021-07-04 12:24:03 -->
<article class="col-xs-12 html_base_right  spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/spettacoli/temptation_island_tommaso_valentina_squalificati_chi_sono_indiscrezione_puntata_new_ultime_notizie-6059772.html" title="Temptation Island, Tommaso e Valentina squalificati? L'indiscrezione choc. &laquo;Sono volati tavoli...&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/97/72/x6059772_1214_tommaso_valentina.jpg.pagespeed.ic.3uASmq4Ehl.jpg" title="Temptation Island, Tommaso e Valentina squalificati? L'indiscrezione choc. &laquo;Sono volati tavoli...&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2021-07-04 12:23:47 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00027298927307129 -->
<div class="multimedia-approfondimenti">
<div class="has-video icon"><i class="msg-play"></i></div> </div>
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/spettacoli/temptation_island_tommaso_valentina_squalificati_chi_sono_indiscrezione_puntata_new_ultime_notizie-6059772.html" title="Temptation Island, Tommaso e Valentina squalificati? L'indiscrezione choc. &laquo;Sono volati tavoli...&raquo;">Temptation Island, Tommaso e Valentina squalificati? L&#39;indiscrezione choc. &laquo;Sono volati tavoli...&raquo;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di E.C.</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-07f1fde: 0.0002748966217041 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-cd03878: 0.0004119873046875 -->
<!-- strip-1-1-video-1a45760 --- 2021-07-04 12:32:47 -->
<div class="strip-1-1-video" data-strip-id="93547">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-9fa1b4f --- 2021-07-04 12:32:47 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/europei_2020_belgio_italia_cerbiatti_parco_nazionale_d_abruzzo_partita-6059565.html" title="Parco Nazionale d'Abruzzo, famiglia di cerbiatti tifa per l'Italia nelle strade deserte del paesino di Villalago">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/95/65/x6059565_0906_cerbiatti.jpg.pagespeed.ic.dljygFsTl3.jpg" title="Parco Nazionale d'Abruzzo, famiglia di cerbiatti tifa per l'Italia nelle strade deserte del paesino di Villalago">
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.0003511905670166 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="Z68WzJGs" data-waitEvent="clickOn_clicker93547" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-related="false" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker93547" type="text/plain"></script></div> </div>
<h2><a href="/video/primopiano/europei_2020_belgio_italia_cerbiatti_parco_nazionale_d_abruzzo_partita-6059565.html" title="Parco Nazionale d'Abruzzo, famiglia di cerbiatti tifa per l'Italia nelle strade deserte del paesino di Villalago">Parco Nazionale d&#39;Abruzzo, famiglia di cerbiatti tifa per l&#39;Italia nelle strade deserte del paesino di Villalago</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-9fa1b4f:0.0035851001739502 -->
<!-- html_base_right-42524e5 --- 2021-07-04 12:32:47 -->
<article class="col-xs-12 html_base_right  video sport ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/sport/spinazzola_bernardeschi_aereo_coro_italia_infortunio_cosa_e_successo_oggi_3_luglio_2021-6059564.html" title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/95/64/x6059564_0937_myfilename.jpg.pagespeed.ic.MyRoQ9eUkD.jpg" title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/sport/spinazzola_bernardeschi_aereo_coro_italia_infortunio_cosa_e_successo_oggi_3_luglio_2021-6059564.html" title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull&#39;aereo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-42524e5:0.058295965194702 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00025510787963867 -->
<!-- search_custom-dff3b4b --- 2021-07-04 12:33:13 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-6fc7a10 --- 2021-07-04 12:33:13 -->
<article class="col-xs-12 html_base_right  video sport ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/sport/spinazzola_bernardeschi_aereo_coro_italia_infortunio_cosa_e_successo_oggi_3_luglio_2021-6059564.html" title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/95/64/x6059564_0937_myfilename.jpg.pagespeed.ic.pYuRd-h0cJ.jpg" title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">
<!-- get_trending_item_ids-b92b36d --- 2021-07-04 12:33:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00016093254089355 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/sport/spinazzola_bernardeschi_aereo_coro_italia_infortunio_cosa_e_successo_oggi_3_luglio_2021-6059564.html" title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull&#39;aereo</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-4396d45 --- 2021-07-04 12:33:13 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/sport/spinazzola_bernardeschi_aereo_coro_italia_infortunio_cosa_e_successo_oggi_3_luglio_2021-6059564.html" data-title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/sport/spinazzola_bernardeschi_aereo_coro_italia_infortunio_cosa_e_successo_oggi_3_luglio_2021-6059564.html" data-title="Spinazzola, il coro &laquo;Spina, Spina&raquo; da brividi intonato da Bernardeschi e cantato dagli Azzurri sull'aereo">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-4396d45:0.0017709732055664 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-6fc7a10:0.021815061569214 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00022006034851074 -->
<div id="mapp_ca_dx"></div><!-- adv-e08c3e5 --- 2021-07-04 12:34:09 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00020503997802734 -->
<!-- box_guidalloshopping-b92b36d --- 2021-07-04 12:32:19 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/lavatrice-migliori-modelli-prezzo/" title="Guida allo Shopping: Lavatrice, i migliori modelli per rapporto qualit&agrave; prezzo" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2021/06/pexels-rodnae-productions-5591460-300x200.jpg" alt="Lavatrice, i migliori modelli per rapporto qualit&agrave; prezzo" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2 class="titolo">Lavatrice, i migliori modelli per rapporto qualità prezzo</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00025200843811035 -->
<!-- adv-ea7bc93 --- 2021-07-04 12:35:11 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00021505355834961 -->
<!-- right_items_small-1d279ff --- 2021-07-04 12:32:47 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/variante_delta_virologo_silvestri_avverte_venti_giorni_effetti_inghilterra_ultime_notizie_oggi-6058279.html">Il virologo Silvestri avverte: &laquo;Venti giorni per gli effetti della variante in Inghilterra&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/macerata_muore_66_anni_dopo_vaccino_astrazeneca_vaxzevria_verifiche_caso_segnalato_all_aifa_ultime_notizie_4_luglio_2021-6060052.html">Muore a 8 settimane dal vaccino, il caso &egrave; stato segnalato all&rsquo;Aifa. Si era sentito male alcuni giorni dopo la somministrazione</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/gratta_vince_mezzo_milione_pratola_peligna_ultime_notizie_oggi_3_luglio_2021-6059526.html">Pensionata gratta e vince mezzo milione. Famiglia umile, &ldquo;ci voleva&rdquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/lotto_superenalotto_estrazione_diretta_numeri_vincenti_oggi_3luglio2021_ultime_notizie_10elotto_simbolotto_jackpot_milioni_euro-6059797.html">Lotto, SuperEnalotto, 10eLotto e Simbolotto: estrazione di numeri e combinazione vincenti di oggi 3 luglio 2021</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/senigallia_inseguimento_fuga_tir_arnesi_scasso_furti_travisamenti_rame_foggiano_arrestato_ultime_notizie-6057873.html">Inseguimento da brividi con il Tir che sperona le pattuglie. Conducente arrestato, aveva arnesi da scasso e travisamenti: cosa cercava?</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.0003058910369873 -->
<!-- legalmente-b92b36d --- 2021-07-04 12:35:15 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00026607513427734 -->
<!-- adv-98bc131 --- 2021-07-04 12:30:54 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00025105476379395 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
        return url.split("?")[0].toLowerCase();
    }
    return "no_content";
};
function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match)
        return name;
    else
        return 'no-refresh';
}
var pageConfig = {
    linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
    1 : "Aggregato Caltagirone Editore",
    2 : "web",
    3 : "web - Corriere Adriatico",
    4 : "web - C Adriatico - SPETTACOLI"

};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
    1 : document.title,
    2 : refresh,
    3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt.ignorePrerendering = "true";
wt.sendinfo();


/* integrazione MAPP */
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '927615140575951',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};
/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
/** end TagIntegration loader */

</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - SPETTACOLI"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fspettacoli%2Fancona_avati_muse_jazz_film-6059862.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-07-04 12:35:32 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00068902969360352 -->
</body>
</html>
<!-- 2021-07-04 12:35:32 --><!-- TIME TO GENERATE 0.036444902420044 -->