<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Repubblica: per il teatro sar&agrave; una sala tutta nuova </title>
<meta name="description" content="PESARO L'intervento: entro fine marzo o nella prima decade di aprile, verr&agrave; anche completato il progetto esecutivo per la ristrutturazione e la nuova vita della sala della Repubblica del teatro..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.corriereadriatico.it/pay/pesaro_pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html"/>
<meta name="robots" content="index,follow"/>
<meta property="article:content_tier" content="metered"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html">
<link rel="image_src" href="https://www.corriereadriatico.it/index.php/"/>
<meta name="news_keywords" content=""/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Repubblica:  per il teatro  sar&#224; una sala  tutta nuova  "/>
<meta property="og:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/img/ogimage.png"/>
<meta property="og:description" content="PESARO L'intervento: entro fine marzo o nella prima decade di aprile, verrà anche completato il progetto esecutivo per la ristrutturazione e la nuova vita della sala della Repubblica del teatro..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Repubblica:  per il teatro  sar&#224; una sala  tutta nuova  "/>
<meta name="twitter:description" content="PESARO L'intervento: entro fine marzo o nella prima decade di aprile, verrà anche completato il progetto esecutivo per la ristrutturazione e la nuova vita della sala della Repubblica del teatro..."/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/pay/pesaro_pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html"
  		},
        "name":"Repubblica:  per il teatro  sarà una sala  tutta nuova  ",
	   "headline":"Repubblica:  per il teatro  sarà una sala  tutta nuova  ",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-01-27",
	   "dateModified":"2020-01-27 05:04:52",
	   				"image": {
				"@type": "ImageObject",
				"url": "https://www.corriereadriatico.it/img/logo_nofoto.png",
				"width": 1200, 
				"height": 900 
			},
		       "articleSection":"Pay",
       "articleBody":"PESARO L'intervento: entro fine marzo o nella prima decade di aprile, verrà anche completato il progetto esecutivo per la ristrutturazione e la nuova vita della sala della Repubblica del teatro...",
       "url":"https://www.corriereadriatico.it/pay/pesaro_pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm383947.pagespeed.cf.FsjI_67vQD.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.ug-iUC2mVX.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm388627.pagespeed.ce.R2_YSHFy4h.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm383946.pagespeed.ce.bcXib4llTo.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=PAY" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Pay/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','Pesaro_pay');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm383945.pagespeed.ce.rZ77nUGgLj.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="pay">
<!-- adv-d9bcf96 --- 2020-01-27 05:29:15 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00027298927307129 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/pay/" title="corriereadriatico.it Pay">Pay</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 27 Gennaio - agg. <time datetime="2020-01-27T05:29:15">05:29</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-f739414 --- 2020-01-27 05:28:54 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video//" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-f739414: 0.00037503242492676 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-01-27 05:29:15 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00031685829162598 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Repubblica: per il teatro sar&#224; una sala tutta nuova </h1>
<!-- breadcrumbs-57048db --- 2020-01-27 05:20:50 -->
<div class="breadcrumbs">
<a href="/pay/" class="sezione">Pay</a>
&gt; <a href="/pay/pesaro_pay/" class="sottosezione">Pesaro Pay</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-57048db: 0.0011839866638184 -->
<span class="data_pub">Lunedì 27 Gennaio 2020</span>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
PESARO L'intervento: entro fine marzo o nella prima decade di aprile, verrà anche completato il progetto esecutivo per la ristrutturazione e la nuova vita della sala della Repubblica del teatro Rossini. «E' notizia di questi giorni entra nel merito l'assessore alla Cultura Daniele Vimini l'affidamento dei lavori al gruppo Startt, studio di architettura e trasformazioni territoriali dell'architetto Simone Capra e con sede a Roma, che fra l'altro si sta occupando anche dell'intervento di restauro e musealizzazione del museo Oliveriano. Ora ci sono 70 giorni di tempo per la presentazione del progetto esecutivo con l'intento di partire entro fine agosto dopo il Rossini Opera Festival. Si tratta di un cantiere complesso, per questo dovremo valutare l'organizzazione dei lavori che risulti più adeguata e che permetta di mantenere sempre aperta la sala principale del Rossini e senza mettere in difficoltà la programmazione della stagione teatrale di prosa. Tutto per realizzare un'unica ala o grande sala aperta alla città che possa portare all'interno eventi legati alla cultura, alla musica e alla danza. L'ultima novità che interessa il teatro - conclude Vimini - è l'arrivo di un ulteriore stanziamento aggiuntivo alle risorse già previste per Sala della Repubblica. Parliamo di 100mila euro che siamo riusciti ad intercettare grazie all'impegno del consigliere regionale Biancani, risorse utili che impiegheremo per alcuni interventi di consolidamento necessari alla struttura storica».<BR>© RIPRODUZIONE RISERVATA<BR>
<!-- widget_dazn-6a3c581 --- 2020-01-27 05:28:54 -->
<!-- TIME TO SERVE CACHED widget_dazn-6a3c581: 0.00019502639770508 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-01-27 05:29:15 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00017809867858887 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-0f7f2a6 --- 2020-01-27 05:29:15 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/pay/pesaro_pay/repubblica_per_il_teatro_sara_una_sala_tutta_nuova-5010302.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-0f7f2a6:0.039253950119019 -->
<!-- commenti_articolo_ajax-243d5cc --- 2020-01-27 05:29:15 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-243d5cc:0.040252923965454 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-90f7b86 --- 2020-01-27 05:28:17 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.0002439022064209 -->
<!-- altri_articoli-4fe769c --- 2020-01-27 05:20:50 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>PAY</h3></div>
<!-- html_base_right-f7defd0 --- 2020-01-27 05:20:42 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/fermo_pay/artigiani_ora_il_lavoro_c_e_ma_i_ragazzi_vogliono_altro-5010311.html" title="Artigiani, ora il lavoro c'&#232;  ma i ragazzi vogliono altro  ">Artigiani, ora il lavoro c'&#232; ma i ragazzi vogliono altro </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f7defd0: 0.0002901554107666 -->
<!-- html_base_right-4a63d34 --- 2020-01-27 05:20:42 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/pesaro_pay/tutto_l_appeal_della_cultura_trend_in_crescita_nei_musei-5010310.html" title="Tutto l'appeal della cultura  trend in crescita nei musei  ">Tutto l'appeal della cultura trend in crescita nei musei </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4a63d34: 0.00021004676818848 -->
<!-- html_base_right-b2b04b6 --- 2020-01-27 05:20:42 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/macerata_pay/le_morti_doppiano_i_nati_citta_sempre_piu_vecchia-5010309.html" title="Le morti doppiano i nati  citt&#224; sempre pi&#249; vecchia  ">Le morti doppiano i nati citt&#224; sempre pi&#249; vecchia </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-b2b04b6: 0.0018041133880615 -->
<!-- html_base_right-9d40ddc --- 2020-01-27 05:20:42 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/ancona_pay/tir_precipita_in_una_scarpata_paura_sulla_variante_trappola-5010308.html" title="Tir precipita in una scarpata  Paura sulla variante-trappola  ">Tir precipita in una scarpata Paura sulla variante-trappola </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-9d40ddc: 0.00030708312988281 -->
<!-- html_base_right-fa33243 --- 2020-01-27 05:20:42 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/macerata_pay/bonus_per_aiutare_le_giovani_coppie-5010307.html" title="&#171;Bonus  per aiutare  le giovani   coppie&#187;  ">&#171;Bonus per aiutare le giovani coppie&#187; </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-fa33243: 0.0002140998840332 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-4fe769c: 0.00010895729064941 -->
<!-- strip-1-1-video-531d4d6 --- 2020-01-27 05:28:52 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-068f618 --- 2020-01-27 05:28:52 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/contestazione_tifosi_ascoli-5009362.html" title="Contestazione dei tifosi dell&#39;Ascoli al termine della gara persa con il Frosinone">
<figure>
<div class="player_clicker"> <img src="/photos/MED/93/62/5009362_poster_001.jpg" title="Contestazione dei tifosi dell&#39;Ascoli al termine della gara persa con il Frosinone">
<!-- get_trending_item_ids-2ad536b --- 2020-01-27 05:28:42 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00018787384033203 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="c71ac9ed-954a-46b4-add4-99eebfbb3c2f" id="iframe_c71ac9ed-954a-46b4-add4-99eebfbb3c2f" name="iframe_c71ac9ed-954a-46b4-add4-99eebfbb3c2f" data-src="https://play.corriereadriatico.it/Play/Index/c71ac9ed-954a-46b4-add4-99eebfbb3c2f?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/contestazione_tifosi_ascoli-5009362.html" title="Contestazione dei tifosi dell&#39;Ascoli al termine della gara persa con il Frosinone">Contestazione dei tifosi dell&#39;Ascoli al termine della gara persa con il Frosinone</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-068f618:0.049226999282837 -->
<!-- html_base_right-a94ae89 --- 2020-01-27 05:28:52 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/kobe_bryant_morto_video_incidente_elicottero-5009365.html" title="Kobe Bryant morto, il video dell&#39;incidente con l&#39;elicottero">
<div class="player_clicker"> <img src="/photos/LOW/93/65/5009365_26_01_20_kobe_bryant_morto_in_un_incidente_in_elicottero_le_immagini_dei_soccorsi_e_la_colonna_web.jpg" title="Kobe Bryant morto, il video dell&#39;incidente con l&#39;elicottero">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/kobe_bryant_morto_video_incidente_elicottero-5009365.html" title="Kobe Bryant morto, il video dell&#39;incidente con l&#39;elicottero">Kobe Bryant morto, il video dell&#39;incidente con l&#39;elicottero</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a94ae89:0.039369106292725 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 8.0108642578125E-5 -->
<!-- search_custom-1251fbf --- 2020-01-27 05:28:54 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-3f5150b --- 2020-01-27 05:28:54 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/c_e_posta_per_te_maria_de_filippi_federica_salvatore_ultime_notizie_video-5008955.html" title="C&#39;&egrave; Posta per Te, Federica e Salvatore. Il gesto di Maria de Filippi stupisce tutti: cosa non aveva mai fatto prima">
<div class="player_clicker"> <img src="/photos/MED/89/55/5008955_40_20200126112510.jpg" title="C&#39;&egrave; Posta per Te, Federica e Salvatore. Il gesto di Maria de Filippi stupisce tutti: cosa non aveva mai fatto prima">
<!-- get_trending_item_ids-2ad536b --- 2020-01-27 05:28:42 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00029802322387695 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/c_e_posta_per_te_maria_de_filippi_federica_salvatore_ultime_notizie_video-5008955.html" title="C&#39;&egrave; Posta per Te, Federica e Salvatore. Il gesto di Maria de Filippi stupisce tutti: cosa non aveva mai fatto prima">C&#39;&egrave; Posta per Te, Federica e Salvatore. Il gesto di Maria de Filippi stupisce tutti: cosa non aveva mai fatto prima</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-937efa3 --- 2020-01-27 05:28:54 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/c_e_posta_per_te_maria_de_filippi_federica_salvatore_ultime_notizie_video-5008955.html" data-title="C&#39;&egrave; Posta per Te, Federica e Salvatore. Il gesto di Maria de Filippi stupisce tutti: cosa non aveva mai fatto prima">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/c_e_posta_per_te_maria_de_filippi_federica_salvatore_ultime_notizie_video-5008955.html" data-title="C&#39;&egrave; Posta per Te, Federica e Salvatore. Il gesto di Maria de Filippi stupisce tutti: cosa non aveva mai fatto prima">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-937efa3:0.00069189071655273 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3f5150b:0.041397094726562 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 7.0095062255859E-5 -->
<!-- autopromo-d5033ef --- 2020-01-27 05:28:54 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.0011742115020752 -->
<!-- adv-806e70a --- 2020-01-27 05:28:54 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 5.0067901611328E-5 -->
<!-- box_guidalloshopping-2ad536b --- 2020-01-27 05:28:59 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/giardino-zen-tavolo-ufficio-casa/" title="Guida allo Shopping: Perché scegliere un giardino zen da tavolo per il proprio ufficio o la propria casa?" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/01/81DS7MPqDZL._SX1000_-300x216.jpg" alt="Perché scegliere un giardino zen da tavolo per il proprio ufficio o la propria casa?" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Perché scegliere un giardino zen da tavolo per il proprio ufficio o la propria casa?</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 5.9127807617188E-5 -->
<!-- adv-a131852 --- 2020-01-27 05:28:54 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a131852: 3.6954879760742E-5 -->
<!-- adv-8fd24e7 --- 2020-01-27 05:28:54 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 3.6001205444336E-5 -->
<!-- right_items_small-faa7ee1 --- 2020-01-27 05:28:17 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/meteo_2020_cipolle_urbania_emanuela_forlini_inverno_freddo_estate_breve_ultime_notizie-5007045.html">Il meteo 2020 secondo le cipolle di Urbania: &laquo;L&#39;inverno arriva davvero e sar&agrave; freddo. Estate breve&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/fano_tragedia_notte_ragazza_24_anni_straziata_treno-5006659.html">Tragedia nella notte: ragazza di 24 anni straziata dal treno merci</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/bambino_morto_asilo_maestre_irlanda_news-5006819.html">Bambino di 4 anni si addormenta all&#39;asilo, le insegnanti si accorgono che &egrave; morto</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/bolletta_record_gas_enel_come_fare_domanda_di_prescrizione-5007216.html">Bolletta record per il gas, l&#39;Enel chiede 27mila euro a un operaio</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/mamma_morta_trovata_figlia_quinto-5006751.html">Mamma morta nel sonno a 31 anni: trovata dalla figlioletta di 9 anni</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.0015640258789062 -->
<!-- legalmente-2ad536b --- 2020-01-27 05:28:59 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.0005640983581543 -->
<!-- adv-5cbd6a7 --- 2020-01-27 05:28:17 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00088715553283691 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - PAY"
	, // sezione
        5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
    
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - PAY", // sezione 
        5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-01-27 05:29:15 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00037288665771484 -->
</body>
</html>
<!-- 2020-01-27 05:29:15 --><!-- TIME TO GENERATE 0.20406198501587 -->