<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>LE REAZIONI PESARO La versione XL del Green pass che allarga la platea dell&#039;obbligatoriet&agrave;</title>
<meta name="description" content="LE REAZIONIPESARO La versione XL del Green pass che allarga la platea dell'obbligatoriet&agrave; del passaporto vaccinale ai lavoratori del settore privato non trova molti detrattori nel Pesarese. Anzi,..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.corriereadriatico.it/pay/pesaro_pay/le_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html"/>
<link rel="canonical" href="https://www.corriereadriatico.it/pay/pesaro_pay/le_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/pay/le_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html">
<meta name="robots" content="index,follow"/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="news_keywords" content=""/>
<link rel="image_src" href="https://www.corriereadriatico.it/index.php/"/>
<link rel="alternate" type="application/rss+xml" title="Pay" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Pay"/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="LE REAZIONI PESARO La versione XL del Green pass che allarga la platea dell'obbligatoriet&agrave;"/>
<meta property="og:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/le_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/img/ogimage.png"/>
<meta property="og:description" content="LE REAZIONIPESARO La versione XL del Green pass che allarga la platea dell'obbligatoriet&agrave; del passaporto vaccinale ai lavoratori del settore privato non trova molti detrattori nel Pesarese. Anzi,..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/le_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="LE REAZIONI PESARO La versione XL del Green pass che allarga la platea dell'obbligatoriet&agrave;"/>
<meta name="twitter:description" content="LE REAZIONIPESARO La versione XL del Green pass che allarga la platea dell'obbligatoriet&agrave; del passaporto vaccinale ai lavoratori del settore privato non trova molti detrattori nel Pesarese. Anzi,..."/>
<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>
<!-- Dati strutturati: BreadcrumbList -->
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Pay", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/pay/",
              "name": "Pay"            }
        }
                ,{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://www.corriereadriatico.it/pay/pesaro_pay/",
              "name": "Pesaro Pay"            }
        }
            ]		
}
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="https://www.corriereadriatico.it/css/desktop/style.css,qm782389.pagespeed.ce.8fH-8hgUCF.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm745962.pagespeed.cf.jMofYao1le.css"/>
<style>div#iubenda-iframe{z-index:2147483647!important}</style><link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="https://www.corriereadriatico.it/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="https://www.corriereadriatico.it/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="https://www.corriereadriatico.it/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="https://www.corriereadriatico.it/js/desktop/articolo.js,qm263455.pagespeed.ce.KA-sqhnYLY.js" async></script> <script type="text/javascript">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</script>
<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=PAY" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Pay/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
		
					googletag.pubads().setTargeting("pay", "1");
			
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
					googletag.pubads().setTargeting('SubCategory','Pesaro_pay');
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/>
<script type="text/plain" class="onsocialbarloaded" src="https://www.corriereadriatico.it/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="https://www.corriereadriatico.it/modules/menu/menu.min.js,qm064696.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="https://www.corriereadriatico.it/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="https://www.corriereadriatico.it/modules/strip-1-1-video/strip-1-1-video.js,qm810104.pagespeed.ce.beIA_akd-_.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="https://www.corriereadriatico.it/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo pesaro_pay" id="pay">
<!-- adv-d050eb5 --- 2021-09-18 05:50:07 -->
<section class="adv_banner">
<div id="adv_Skin" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-d050eb5:0.00072407722473145 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-09-18 05:48:42 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/?ssez=SSO&p=login">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00032186508178711 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/pay/" title="corriereadriatico.it Pay">Pay</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 18 Settembre - agg. <time datetime="2021-09-18T05:50:07">05:50</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-442bc16 --- 2021-09-18 05:49:55 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="">Ultimissime</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="">Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-442bc16: 0.00026702880859375 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-09-18 05:50:07 -->
<section class="adv_banner">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section>
<!-- TIME TO GENERATE - adv-ec3c051:0.00070595741271973 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>LE REAZIONI<br/>
PESARO La versione XL del Green pass che allarga la platea
dell'obbligatoriet&#224;</h1>
<!-- breadcrumbs-ecc7d03 --- 2021-09-18 05:50:07 -->
<div class="breadcrumbs">
<a href="/pay/" class="sezione">Pay</a>
&gt; <a href="/pay/pesaro_pay/" class="sottosezione">Pesaro Pay</a>
</div><!-- TIME TO GENERATE - breadcrumbs-ecc7d03:0.0017220973968506 -->
<span class="data_pub">Sabato 18 Settembre 2021</span>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
LE REAZIONI<BR>PESARO La versione XL del Green pass che allarga la platea dell'obbligatorietà del passaporto vaccinale ai lavoratori del settore privato non trova molti detrattori nel Pesarese. Anzi, gli operatori lo vedono come una garanzia per evitare un'ulteriore paralisi dell'economia. «L'estensione dell'obbligo per accedere nei luoghi di lavoro commenta Moreno Bordoni, il segretario della Cna di Pesaro e Urbino rappresenta una soluzione che non genera distinzioni tra il settore pubblico e privato, potrà incentivare l'aumento della copertura vaccinale e consentire l'allentamento delle restrizioni che condizionano ancora molte attività». Tuttavia, se il decreto tutela il lavoratore nel suo diritto alla conservazione del rapporto di lavoro e autorizza a metterlo in aspettativa senza retribuzione, non chiarisce cosa succede per gli oneri contributivi. «Riteniamo spiega Bordoni che vadano sospesi. Gli artigiani, le imprese non possono farsene carico per l'intera durata della sospensione di una figura professionale non presente». <BR>Anche per il settore pesarese della Bellezza che raggruppa saloni, parrucchieri, barbieri, centri estetici, l'unico punto debole è chiarire gli oneri contributivi per chi va in aspettativa. Carla Mascitelli, presidente provinciale Pesaro Urbino acconciatura ed estetica ricorda che «nel corso della pandemia le nostre aziende (2500 professionisti, 70 centri estetici, 640 saloni ndr) hanno dimostrato di poter garantire senza problemi la sicurezza alle clienti e al proprio personale. Da subito, sin dalla riapertura, abbiamo applicato le severe direttive di sanificazione e prevenzione richieste dal comitato tecnico. Pertanto, l'obbligo del passaporto vaccinale è solo un'ulteriore cautela. Un altro argomento a favore di politiche contro l'abusivismo, la vera piaga del settore». <BR>Mascherine, guanti, sanificazione e disinfettanti, essendo di norma nell'Hccp delle aziende agroalimentari italiane, «le misure Covid 19 commenta Emanuela Bartolucci di Acqualagna Tartufi non ci hanno cambiato la vita e il Green pass allargato non ce la cambierà. Essendo tutti i miei dipendenti vaccinati, ragiono a livello teorico e come imprenditore dico che il super Green pass ci consente di lavorare con maggiore serenità». <BR>Dopo un 2020 di profondo rosso provocato dalla crisi economica e sociale scaturita dalla pandemia, la chiusura di interi comparti e l'incertezza dei piccoli e dei grandi investitori, l'edilizia considera il passaporto vaccinale esteso come una garanzia per la ripresa. Soprattutto considerando che il 2021, secondo l'Associazione nazionale dei costruttori aderente a Confindustria, è l'anno della ripresa anche per merito dei cantieri legati al Superbonus 110. «Va sottolineato che nell'edilizia entra nel merito Rodolfo Brandi, il presidente della sezione edili di Confindustria Pesaro Urbino il problema del Covid-19 non c'è stato. Il lavoro si svolge molto all'aperto e c'è distanziamento tra i lavoratori. Statisticamente abbiamo avuto meno contagi rispetto ad altri settori. Il Green pass non lo vediamo dunque come una garanzia per tutti i nostri lavoratori, dagli architetti ai muratori, ma come un passaporto verso la tranquillità. Perché oggi avere un positivo in una squadra può bloccare un cantiere in un momento in cui il tempo è prezioso per la scadenza delle autorizzazioni, dove è decisivo nell'acquisto del caro-materiale, e manca la manodopera. Negli anni, il settore attrae di meno e abbiamo difficoltà ad individuare geometri, tecnici ed operai specializzati. Pertanto, un sì deciso all'estensione». <BR>Francesco Ceglia è un consulente tecnico dell'acqua. Si occupa dei sistemi di filtraggio e depurazione. Ieri, ha lavorato nelle scuole di San Lorenzo in Campo che, se prima ai fornitori non doveva chiedere il Green pass, adesso dovrà esigerlo. «Ed è logico commenta Francesco -. Io entro ovunque, nelle case, negli uffici, negli enti. Siamo una comunità, dobbiamo rispettare tutti le stesse linee guida dettate da esperti. Non posso rappresentare un rischio per gli altri e gli altri non possono essere un rischio per me». <BR>Véronique Angeletti<BR>© RIPRODUZIONE RISERVATA <BR>
<!-- widget_dazn-63f79fc --- 2021-09-18 05:49:55 -->
<!-- TIME TO SERVE CACHED widget_dazn-63f79fc: 0.00051689147949219 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-85d4ab9 --- 2021-09-18 05:50:07 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/pay/pesaro_pay/le_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-85d4ab9:0.048972845077515 -->
<!-- commenti_articolo_ajax-8558313 --- 2021-09-18 05:50:07 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-8558313:0.0023529529571533 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-09-18 05:48:56 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00020694732666016 -->
<!-- infinite_scroller-23cfe2a --- 2021-09-18 05:50:07 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-dd2886b --- 2021-09-18 05:50:07 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-65fda1a --- 2021-09-18 05:50:07 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/ancona_pay/la_profilassi_ancona_le_vaccinazioni_sugli_under_20_non_stanno_ingranando_la-6203216.html">ANCONA PAY</a></span>
<h2><a href="/pay/ancona_pay/la_profilassi_ancona_le_vaccinazioni_sugli_under_20_non_stanno_ingranando_la-6203216.html" class="ml_primary_link">LA PROFILASSI<br/>
ANCONA Le vaccinazioni sugli under 20 non stanno ingranando la</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-65fda1a:0.0018391609191895 -->
<!-- html_base_no_foto-272f6b5 --- 2021-09-18 05:50:07 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/ancona_pay/ancona_le_marche_continuano_ad_essere_tra_le_regioni_a_basso_rischio_secondo_la-6203214.html">ANCONA PAY</a></span>
<h2><a href="/pay/ancona_pay/ancona_le_marche_continuano_ad_essere_tra_le_regioni_a_basso_rischio_secondo_la-6203214.html" class="ml_primary_link">ANCONA Le Marche continuano ad essere tra le regioni a basso
rischio, secondo la</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-272f6b5:0.0019431114196777 -->
<!-- html_base_no_foto-2645015 --- 2021-09-18 05:50:07 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/macerata_pay/si_all_obbligo_del_green_pass_sul_luogo_di_lavoro_seppur_con_diverse_sfaccettature-6203207.html">MACERATA PAY</a></span>
<h2><a href="/pay/macerata_pay/si_all_obbligo_del_green_pass_sul_luogo_di_lavoro_seppur_con_diverse_sfaccettature-6203207.html" class="ml_primary_link">S&#236; all'obbligo del Green pass sul luogo di lavoro. Seppur con
diverse sfaccettature,</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-2645015:0.0017881393432617 -->
<!-- html_base_no_foto-9af7384 --- 2021-09-18 05:50:07 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/macerata_pay/luciano_ramadori-6203204.html">MACERATA PAY</a></span>
<h2><a href="/pay/macerata_pay/luciano_ramadori-6203204.html" class="ml_primary_link">LUCIANO RAMADORI </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9af7384:0.0016260147094727 -->
<!-- html_base_no_foto-7a392e9 --- 2021-09-18 05:50:07 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/fermo_pay/la_stretta_sul_green_pass_bene_cosi_l_importante_e_non_fermarsi_ancora-6203196.html">FERMO PAY</a></span>
<h2><a href="/pay/fermo_pay/la_stretta_sul_green_pass_bene_cosi_l_importante_e_non_fermarsi_ancora-6203196.html" class="ml_primary_link">La stretta sul Green pass &#171;Bene cos&#236;, l'importante &#232; non fermarsi ancora&#187; </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-7a392e9:0.0017228126525879 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-dd2886b:0.038842916488647 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Bexclude_id%5D=6203197&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-23cfe2a:0.040152072906494 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- area-8b32fed --- 2021-09-18 05:50:07 -->
<!-- AREA "right_articolo"  area-393 -->
<div class="area right_articolo" data-id="393" data-nome="Right Articolo (generico)">
<!-- adv-0cd15e5 --- 2021-09-18 05:49:23 -->
<section class="adv_banner">
<div id="adv_BoxTop" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-0cd15e5: 0.00032281875610352 -->
<!-- altri_articoli-cd8e258 --- 2021-09-18 05:50:07 -->
<!-- TIME TO GENERATE - altri_articoli-cd8e258:0.04507303237915 -->
<!-- strip_carica_modulo-8d82042 --- 2021-09-18 05:46:22 -->
<!-- strip-1-1-video-d83b8da --- 2021-09-18 05:46:22 -->
<div class="strip-1-1-video" data-strip-id="14679">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-1563208 --- 2021-09-18 05:46:22 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/ancona_prefetto_pellos_assiste_un_esercitazione_aeronavale_guardia_di_finanza-6201584.html" title="Ancona, il Prefetto Pellos assiste a un'esercitazione aeronavale della Guardia di finanza">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/15/84/x6201584_poster.jpg.pagespeed.ic.PjMMax7UzC.jpg" title="Ancona, il Prefetto Pellos assiste a un'esercitazione aeronavale della Guardia di finanza">
<!-- get_trending_item_ids-b92b36d --- 2021-09-18 05:45:55 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00020790100097656 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div class="jw_embed" data-mediaid="4KdEBCCz" data-waitEvent="clickOn_clicker14679" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker14679" type="text/plain"></script></div> </div>
<h2><a href="/video/primopiano/ancona_prefetto_pellos_assiste_un_esercitazione_aeronavale_guardia_di_finanza-6201584.html" title="Ancona, il Prefetto Pellos assiste a un'esercitazione aeronavale della Guardia di finanza">Ancona, il Prefetto Pellos assiste a un&#39;esercitazione aeronavale della Guardia di finanza</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-1563208:0.0017740726470947 -->
<!-- html_base_right-1b2e19c --- 2021-09-18 05:46:22 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/groenlandia_scoperta_caso_nuova_isola_la_piu_settentrionale_al_mondo-6201543.html" title="Groenlandia, scoperta per caso una nuova isola: &egrave; la pi&ugrave; settentrionale al mondo">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/15/43/x6201543_poster.jpg.pagespeed.ic.sdbY7qSnll.jpg" title="Groenlandia, scoperta per caso una nuova isola: &egrave; la pi&ugrave; settentrionale al mondo">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/groenlandia_scoperta_caso_nuova_isola_la_piu_settentrionale_al_mondo-6201543.html" title="Groenlandia, scoperta per caso una nuova isola: &egrave; la pi&ugrave; settentrionale al mondo">Groenlandia, scoperta per caso una nuova isola: &egrave; la pi&ugrave; settentrionale al mondo</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1b2e19c:0.043698072433472 -->
</div>
</div>
<!-- TIME TO GENERATE - strip-1-1-video-d83b8da:0.063960075378418 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-8d82042: 0.00047707557678223 -->
<!-- strip_carica_modulo-d3ec051 --- 2021-09-18 05:45:58 -->
<!-- search_custom-b1c2280 --- 2021-09-18 05:45:58 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-8fec62c --- 2021-09-18 05:45:58 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/marche_alluvione_esino_vigili_fuoco_15_anni_fa-6199378.html" title="15 anni fa l'alluvione nelle Marche, le immagini dei Vigili del fuoco">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/93/78/x6199378_poster.jpg.pagespeed.ic.pV5RCd9Ggj.jpg" title="15 anni fa l'alluvione nelle Marche, le immagini dei Vigili del fuoco">
<!-- get_trending_item_ids-b92b36d --- 2021-09-18 05:45:55 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00028300285339355 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/marche_alluvione_esino_vigili_fuoco_15_anni_fa-6199378.html" title="15 anni fa l'alluvione nelle Marche, le immagini dei Vigili del fuoco">15 anni fa l&#39;alluvione nelle Marche, le immagini dei Vigili del fuoco</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-b34ddc8 --- 2021-09-18 05:45:58 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/marche_alluvione_esino_vigili_fuoco_15_anni_fa-6199378.html" data-title="15 anni fa l'alluvione nelle Marche, le immagini dei Vigili del fuoco">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/marche_alluvione_esino_vigili_fuoco_15_anni_fa-6199378.html" data-title="15 anni fa l'alluvione nelle Marche, le immagini dei Vigili del fuoco">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-b34ddc8:0.0019378662109375 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-8fec62c:0.051713943481445 -->
</div>
</div>
<!-- TIME TO GENERATE - search_custom-b1c2280:0.062365055084229 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-d3ec051: 0.00031089782714844 -->
<!-- strip_html-cbae6db --- 2021-09-18 05:49:23 -->
<div class="strip- strip_html">
<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-cbae6db: 0.0002598762512207 -->
<!-- adv-8a6c204 --- 2021-09-18 05:45:58 -->
<section class="adv_banner">
<div id="adv_PromoBox" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-8a6c204: 0.00033903121948242 -->
<!-- strip_carica_modulo-ebb03ec --- 2021-09-18 05:46:42 -->
<!-- box_guidalloshopping-b1ce3ce --- 2021-09-18 05:46:42 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/chromebook-migliori-laptop-offerta/" title="Guida allo Shopping: Chromebook Week, i migliori laptop in offerta su Amazon con sconti fino al 40%" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2021/09/pexels-andrea-piacquadio-935756-300x200.jpg" alt="Chromebook Week, i migliori laptop in offerta su Amazon con sconti fino al 40%" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2 class="titolo">Chromebook Week, i migliori laptop in offerta su Amazon con sconti fino al 40%</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO GENERATE - box_guidalloshopping-b1ce3ce:0.10529494285583 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-ebb03ec: 0.00023412704467773 -->
<!-- adv-c48491b --- 2021-09-18 05:46:42 -->
<section class="adv_banner">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-c48491b: 0.00042104721069336 -->
<!-- strip_carica_modulo-6d6e0dc --- 2021-09-18 05:46:38 -->
<!-- right_items_small-aadc0b4 --- 2021-09-18 05:46:38 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/urbisaglia_incidente_malore_schianto_albero_lamiere_morto_ex_carabiniere_94_anni_eliambulanza_ultime_notizie-6199658.html">Malore alla guida e l&#39;auto si accartoccia contro un albero: l&#39;ex carabiniere muore all&#39;ospedale</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/lotto_superenalotto_10elotto_numeri_combinazioni_vincenti_giovedi_16_settembre_2021_ultime_notizie-6199832.html">Lotto, Superenalotto e 10eLotto: ecco numeri e combinazioni vincenti di gioved&igrave; 16 settembre</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/senigallia_ultime_notizie_stroncato_infarto_banca_muore_ex_dipendente_comunale_ultime_notizie-6200146.html">Stroncato da un infarto mentre &egrave; in banca: muore un ex dipendente comunale</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/marche_previsioni_meteo_oggi_16_settembre_allerta_temporali_afa_ultime_notizie-6199595.html">Il caldo ha le ore contate, allerta meteo per temporali sulle Marche: ecco dove e quando</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/senigallia_ultime_notizie_studio_dentistico_svaligiato_ladri_portano_via_150mila_euro_apparecchi-6200033.html">Studio dentistico svaligiato: i ladri portano via 150mila euro di apparecchi</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO GENERATE - right_items_small-aadc0b4:0.041223049163818 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-6d6e0dc: 0.0005040168762207 -->
<!-- strip_carica_modulo-7ea257e --- 2021-09-18 05:45:58 -->
<!-- legalmente-b1ce3ce --- 2021-09-18 05:41:24 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b1ce3ce: 0.0001981258392334 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-7ea257e: 0.00033402442932129 -->
<!-- adv-30df67c --- 2021-09-18 05:46:38 -->
<section class="adv_banner">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section>
<!-- TIME TO SERVE CACHED adv-30df67c: 0.00029420852661133 -->
</div>
<!-- TIME TO GENERATE - area-8b32fed:0.065680027008057 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->
<a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
<a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/?p=informazioni_legali">Informazioni legali</a>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Start Nielsen SDK -->
<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("P9CE52DA6-3A87-45D4-8E4C-38BD7BC932FF", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-PAY-PESARO_PAY-6203197',
            section: 'CorriereAdriatico_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
<!-- END Nielsen SDK -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - PAY", // sezione
				5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
				
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					// customDomain: 'sub.domain.tld',
					// customPath: 'js/container_script.js',
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			// wteid sync
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			// nulla di utile
			};_getWebtrekkEIDs(wtes);
		</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - PAY", // sezione
				5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
				
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fpay%2Fpesaro_pay%2Fle_reazioni_pesaro_la_versione_xl_del_green_pass_che_allarga_la_platea_dell_obbligatorieta-6203197.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-09-18 05:50:08 -->
<section class="adv_banner">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>
<!-- TIME TO GENERATE - adv-18c9ffd:0.00076699256896973 -->
</body>
</html>
<!-- 2021-09-18 05:50:08 --><!-- TIME TO SERVE CACHED: 0.002349853515625 -->