<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>&laquo;Da Ricci altra caduta di stile e nessuna comprensione&raquo;</title>
<meta name="description" content="PESARO Dopo il confronto- scontro fra il sindaco Matteo Ricci e il titolare dell'agenzia Atelier del viaggiatore Fabio Manno a intervenire &egrave; anche la politica con il consigliere di opposizione,..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.corriereadriatico.it/pay/pesaro_pay/da_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/pay/da_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html">
<link rel="image_src" href="https://www.corriereadriatico.it/index.php/"/>
<meta name="news_keywords" content=""/>
<!-- Pay -->
<meta name="pay" content="1">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="&#171;Da Ricci altra   caduta di stile  e nessuna  comprensione&#187;  "/>
<meta property="og:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/da_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/img/ogimage.png"/>
<meta property="og:description" content="PESARO Dopo il confronto- scontro fra il sindaco Matteo Ricci e il titolare dell'agenzia Atelier del viaggiatore Fabio Manno a intervenire è anche la politica con il consigliere di opposizione,..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="locked"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/da_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="&#171;Da Ricci altra   caduta di stile  e nessuna  comprensione&#187;  "/>
<meta name="twitter:description" content="PESARO Dopo il confronto- scontro fra il sindaco Matteo Ricci e il titolare dell'agenzia Atelier del viaggiatore Fabio Manno a intervenire è anche la politica con il consigliere di opposizione,..."/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/pay/pesaro_pay/da_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html"
  		},
        "name":"«Da Ricci altra   caduta di stile  e nessuna  comprensione»",
	   "headline":"«Da Ricci altra   caduta di stile  e nessuna  comprensione»",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-10-10",
	   "dateModified":"2020-10-10 05:04:59",
	   				"image": {
				"@type": "ImageObject",
				"url": "https://www.corriereadriatico.it/img/logo_nofoto.png",
				"width": 1200, 
				"height": 900 
			},
		       "articleSection":"Pay",
       "articleBody":"PESARO Dopo il confronto- scontro fra il sindaco Matteo Ricci e il titolare dell'agenzia Atelier del viaggiatore Fabio Manno a intervenire è anche la politica con il consigliere di opposizione,...",
       "url":"https://www.corriereadriatico.it/pay/pesaro_pay/da_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html",
        "isAccessibleForFree": "false",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "false",
            "cssSelector" : ".paid-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm253200.pagespeed.cf.aNpEmj75DY.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-01,
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm253200.pagespeed.ce.fgFkh_BEyK.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm253200.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=PAY" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Pay/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
					googletag.pubads().setTargeting('SubCategory','Pesaro_pay');
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm253199.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm970940.pagespeed.ce.A6cDybEsoS.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo pesaro_pay" id="pay">
<!-- adv-d050eb5 --- 2020-10-10 05:43:52 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00058412551879883 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2020-10-10 05:43:14 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00027084350585938 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/pay/" title="corriereadriatico.it Pay">Pay</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 10 Ottobre - agg. <time datetime="2020-10-10T05:43:52">05:43</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-442bc16 --- 2020-10-10 05:43:13 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-442bc16: 0.00024199485778809 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2020-10-10 05:43:52 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00036096572875977 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>&#171;Da Ricci altra caduta di stile e nessuna comprensione&#187; </h1>
<!-- breadcrumbs-f10a2c7 --- 2020-10-10 05:32:12 -->
<div class="breadcrumbs">
<a href="/pay/" class="sezione">Pay</a>
&gt; <a href="/pay/pesaro_pay/" class="sottosezione">Pesaro Pay</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-f10a2c7: 0.00025391578674316 -->
<span class="data_pub">Sabato 10 Ottobre 2020</span>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
PESARO Dopo il confronto- scontro fra il sindaco Matteo Ricci e il titolare dell'agenzia Atelier del viaggiatore Fabio Manno a intervenire è anche la politica con il consigliere di opposizione, Nicola Baiocchi, di Prima c'è Pesaro-Fratelli d'Italia. «Era una protesta simbolica portata di fronte al Palazzo comunale interviene il consigliere Baiocchi - per chiedere un sostegno e l'esenzione delle tasse comunali anche per le loro attività, eppure è andato in scena qualcosa a cui non avremmo voluto assistere. Il sindaco di fronte alle rimostranze si sarebbe invece rivolto in maniera offensiva e irrispettosa, rispetto alle legittime preoccupazioni di una categoria. Non è però la prima volta che certi comportamenti vengono tenuti proprio da un sindaco, che per primo dovrebbe comprendere le problematiche di tutte le imprese locali, e offrire il proprio aiuto e sostegno incondizionato. Come gruppo di minoranza, speravamo di non dover più assistere a certe cadute di stile in pubblico, ma nostro malgrado, capitano situazioni come quella di ieri mattina, dove l'arroganza o la mancanza di rispetto prendono il sopravvento, a discapito della figura istituzionale che Ricci ricopre e del ruolo di ascolto, che è proprio di un sindaco. Ora, non crediamo che il sindaco chieda scusa, ma almeno ci auguriamo che nel loro primo incontro, le agenzie di viaggio possano trovare un percorso e un aiuto alle proprie problematiche, doveroso per le conseguenze di un'emergenza sanitaria, che ha colpito pesantemente la città». «Le agenzie devono fare i conti con cali davvero pesanti osserva Fabio Manno siamo arrivati a un calo di fatturato dell'84% e con punte del 90%. Per dirla in numeri si è passati da un fatturato anche di un milione di euro per l'anno 2019 a poco più di 160 mila euro da marzo scorso ad oggi. L'unico mese, che per così dire ci ha salvati, permettendoci di pagare tasse e gli stipendi, è stato il solo mese di luglio. E ora regna di nuovo l'incertezza. Se ne riparlerà forse, e molto dipende dall'evoluzione della pandemia e dalla disposizioni del Governo, a marzo-aprile prossimi».<BR>let. fr.<BR>© RIPRODUZIONE RISERVATA<BR> <span class="last_agg"> Ultimo aggiornamento: 05:04</span>
<!-- widget_dazn-63f79fc --- 2020-10-10 05:43:13 -->
<!-- TIME TO SERVE CACHED widget_dazn-63f79fc: 0.00028586387634277 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-e801c57 --- 2020-10-10 05:43:52 -->
<section class="adv adv_Inread">
<div id="adv_Inread" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-e801c57:0.00038003921508789 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- commenti_articolo_ajax-fcdc3e9 --- 2020-10-10 05:43:52 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-fcdc3e9:0.0012819766998291 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2020-10-10 05:42:54 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00031495094299316 -->
<!-- infinite_scroller-5a17c76 --- 2020-10-10 05:43:52 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-4fc975e --- 2020-10-10 05:43:52 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-54f4c39 --- 2020-10-10 05:43:52 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/ancona_pay/a_urbino_il_sindaco_oggi_disporra_la_chiusura_dei_locali_a_mezzanotte-5514927.html">ANCONA PAY</a></span>
<h2><a href="/pay/ancona_pay/a_urbino_il_sindaco_oggi_disporra_la_chiusura_dei_locali_a_mezzanotte-5514927.html" class="ml_primary_link">A URBINO IL SINDACO OGGI DISPORR&#192; LA CHIUSURA DEI LOCALI A MEZZANOTTE </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-54f4c39:0.00080704689025879 -->
<!-- html_base_no_foto-c7c46bd --- 2020-10-10 05:43:52 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/ancona_pay/ancona_giovedi_mattina_ha_effettuato_un_nuovo_un_nuovo_controllo_nel_percorso-5514925.html">ANCONA PAY</a></span>
<h2><a href="/pay/ancona_pay/ancona_giovedi_mattina_ha_effettuato_un_nuovo_un_nuovo_controllo_nel_percorso-5514925.html" class="ml_primary_link">ANCONA<br/>
Gioved&#236; mattina ha effettuato un nuovo un nuovo controllo nel
percorso</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c7c46bd:0.00075888633728027 -->
<!-- html_base_no_foto-1f93a21 --- 2020-10-10 05:43:52 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/fermo_pay/un_professore_positivo_alla_media_da_vinci_lo_stop_per_2_classi-5514916.html">FERMO PAY</a></span>
<h2><a href="/pay/fermo_pay/un_professore_positivo_alla_media_da_vinci_lo_stop_per_2_classi-5514916.html" class="ml_primary_link">UN PROFESSORE POSITIVO ALLA MEDIA DA VINCI LO STOP PER 2 CLASSI </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1f93a21:0.00075602531433105 -->
<!-- html_base_no_foto-08ea37e --- 2020-10-10 05:43:52 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/macerata_pay/operazione_movida_sicura_solo_in_3_senza_mascherina-5514915.html">MACERATA PAY</a></span>
<h2><a href="/pay/macerata_pay/operazione_movida_sicura_solo_in_3_senza_mascherina-5514915.html" class="ml_primary_link">Operazione movida sicura Solo in 3 senza mascherina </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-08ea37e:0.0010199546813965 -->
<!-- html_base_no_foto-e1f3412 --- 2020-10-10 05:43:52 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pay/pesaro_pay/sindaco_hai_snobbato_le_agenzie_di_viaggio_no_e_una_menzogna-5514913.html">PESARO PAY</a></span>
<h2><a href="/pay/pesaro_pay/sindaco_hai_snobbato_le_agenzie_di_viaggio_no_e_una_menzogna-5514913.html" class="ml_primary_link">&#171;Sindaco, hai snobbato le agenzie di viaggio&#187; &#171;No, &#232; una menzogna&#187; </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e1f3412:0.00083184242248535 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-4fc975e:0.015621900558472 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Bexclude_id%5D=5514907&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-5a17c76:0.016626834869385 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2020-10-10 05:43:01 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00020790100097656 -->
<!-- altri_articoli-32d0205 --- 2020-10-10 05:32:12 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>PAY</h3></div>
<!-- html_base_right-bcdc9b3 --- 2020-10-10 05:32:17 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/ancona_pay/a_urbino_il_sindaco_oggi_disporra_la_chiusura_dei_locali_a_mezzanotte-5514927.html" title="A URBINO IL SINDACO OGGI  DISPORR&#192; LA CHIUSURA  DEI LOCALI A MEZZANOTTE  ">A URBINO IL SINDACO OGGI DISPORR&#192; LA CHIUSURA DEI LOCALI A MEZZANOTTE </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_right-bcdc9b3:0.043335199356079 -->
<!-- html_base_right-66750af --- 2020-10-10 05:31:17 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/ancona_pay/ancona_giovedi_mattina_ha_effettuato_un_nuovo_un_nuovo_controllo_nel_percorso-5514925.html" title="ANCONA
Gioved&#236; mattina ha effettuato un nuovo un nuovo controllo nel
percorso">ANCONA<br/>
Gioved&#236; mattina ha effettuato un nuovo un nuovo controllo nel
percorso</a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-66750af: 0.00018501281738281 -->
<!-- html_base_right-fb08588 --- 2020-10-10 05:32:17 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/fermo_pay/un_professore_positivo_alla_media_da_vinci_lo_stop_per_2_classi-5514916.html" title="UN PROFESSORE POSITIVO  ALLA MEDIA DA VINCI  LO STOP PER 2 CLASSI  ">UN PROFESSORE POSITIVO ALLA MEDIA DA VINCI LO STOP PER 2 CLASSI </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_right-fb08588:0.0010359287261963 -->
<!-- html_base_right-cc0816e --- 2020-10-10 05:32:17 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/macerata_pay/operazione_movida_sicura_solo_in_3_senza_mascherina-5514915.html" title="Operazione movida sicura  Solo in 3 senza mascherina  ">Operazione movida sicura Solo in 3 senza mascherina </a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_right-cc0816e:0.043129920959473 -->
<!-- html_base_right-e2b928a --- 2020-10-10 05:31:17 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/pesaro_pay/sindaco_hai_snobbato_le_agenzie_di_viaggio_no_e_una_menzogna-5514913.html" title="&#171;Sindaco, hai snobbato  le agenzie di viaggio&#187;  &#171;No,  &#232; una menzogna&#187;  ">&#171;Sindaco, hai snobbato le agenzie di viaggio&#187; &#171;No, &#232; una menzogna&#187; </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-e2b928a: 0.00027704238891602 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-32d0205: 0.0003352165222168 -->
<!-- strip-1-1-video-1a45760 --- 2020-10-10 05:43:19 -->
<div class="strip-1-1-video" data-strip-id="97044">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-a298a1e --- 2020-10-10 05:43:19 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/gf_vip_le_frasi_imbarazzanti_di_zelletta_su_matilde_brandi_non_ti_faccio_sentire_piu_mamma-5513165.html" title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">
<figure>
<div class="player_clicker"> <img src="/photos/MED/31/65/5513165_poster.jpg" title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">
<!-- get_trending_item_ids-b92b36d --- 2020-10-10 05:43:06 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00030899047851562 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker97044" type="text/plain"></script><div class="jw_embed" data-mediaid="3KOEQtyu" data-waitEvent="clickOn_clicker97044" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/spettacoli/gf_vip_le_frasi_imbarazzanti_di_zelletta_su_matilde_brandi_non_ti_faccio_sentire_piu_mamma-5513165.html" title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-a298a1e:0.0029401779174805 -->
<!-- html_base_right-33bdcd1 --- 2020-10-10 05:43:19 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/chiara_ferragni_lingerie_la_mamma_le_sorelle-5513922.html" title="Chiara Ferragni in lingerie con la mamma e le sorelle">
<div class="player_clicker"> <img src="/photos/LOW/39/22/5513922_poster.jpg" title="Chiara Ferragni in lingerie con la mamma e le sorelle">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/chiara_ferragni_lingerie_la_mamma_le_sorelle-5513922.html" title="Chiara Ferragni in lingerie con la mamma e le sorelle">Chiara Ferragni in lingerie con la mamma e le sorelle</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-33bdcd1: 0.0001990795135498 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00029420852661133 -->
<!-- search_custom-dff3b4b --- 2020-10-10 05:43:20 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-329b1ed --- 2020-10-10 05:43:20 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/gf_vip_le_frasi_imbarazzanti_di_zelletta_su_matilde_brandi_non_ti_faccio_sentire_piu_mamma-5513165.html" title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">
<div class="player_clicker"> <img src="/photos/MED/31/65/5513165_poster.jpg" title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">
<!-- get_trending_item_ids-b92b36d --- 2020-10-10 05:43:06 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00016593933105469 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/gf_vip_le_frasi_imbarazzanti_di_zelletta_su_matilde_brandi_non_ti_faccio_sentire_piu_mamma-5513165.html" title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-61dc31c --- 2020-10-10 05:43:20 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/gf_vip_le_frasi_imbarazzanti_di_zelletta_su_matilde_brandi_non_ti_faccio_sentire_piu_mamma-5513165.html" data-title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/gf_vip_le_frasi_imbarazzanti_di_zelletta_su_matilde_brandi_non_ti_faccio_sentire_piu_mamma-5513165.html" data-title="GF Vip, le frasi imbarazzanti di Zelletta su Matilde Brandi: &#39;Non ti faccio sentire pi&ugrave; mamma&#39;">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-61dc31c:0.0011119842529297 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-329b1ed:0.0033919811248779 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00018501281738281 -->
<!-- autopromo-88ea7eb --- 2020-10-10 05:43:19 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.00014901161193848 -->
<!-- adv-e08c3e5 --- 2020-10-10 05:43:39 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.0002598762512207 -->
<!-- box_guidalloshopping-b92b36d --- 2020-10-10 05:43:39 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/giochi-di-costruzioni-collezionismo/" title="Guida allo Shopping: Giochi di costruzioni: tra collezionismo e divertimento, le proposte da non perdere" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/10/lego-349955_1920-300x200.jpg" alt="Giochi di costruzioni: tra collezionismo e divertimento, le proposte da non perdere" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Giochi di costruzioni: tra collezionismo e divertimento, le proposte da non perdere</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00016903877258301 -->
<!-- adv-ea7bc93 --- 2020-10-10 05:43:39 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00013518333435059 -->
<!-- right_items_small-1d279ff --- 2020-10-10 05:43:19 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/cingoli_vincita_gioco_gratta_e_vinci_2_uero_vince_260mila_non_vi_diro_mai_chi_ultime_notizie-5511365.html">Vince 260mila euro con un gratta e vinci che ne costa 2: &laquo;Non vi dir&ograve; mai chi &egrave;&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/estrazioni_lotto_superenalotto_10_e_lotto_ultime_notizie_oggi_giovedi_8_ottobre_2020-5511428.html">Estrazioni Lotto, Superenalotto e 10eLotto di oggi, gioved&igrave; 8 ottobre 2020: i numeri vincenti</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/parrucchieri_ristoranti_estetisti_linee_guida_covid_cosa_cambia_oggi-5511835.html">Covid, nuove linee guida per ristoranti, parrucchieri, estetisti e cerimonie: cosa cambia con il nuovo decreto</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ascoli_piceno/coronavirus_ascoli_allarme_sempre_forte_contagiati_primario_ultime_notizie-5511819.html">Coronavirus, allarme sempre pi&ugrave; forte: tra i contagiati c&#39;&egrave; anche un primario</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_ultime_notizie_marche_aggiornamento_9_ottobre_nuovi_positivi_tamponi-5513189.html">Coronavirus, rilevati altri 49 casi positivi. Ecco le zone delle Marche dove l&#39;allarme &egrave; sempre forte / <strong><span style="color:#000080">Il contagio nelle regioni</span></strong></a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00020313262939453 -->
<!-- legalmente-b92b36d --- 2020-10-10 05:43:27 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00013899803161621 -->
<!-- adv-98bc131 --- 2020-10-10 05:43:20 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00018095970153809 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> -->
<a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - PAY"
	, // sezione
        5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
    
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - PAY", // sezione 
        5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fpay%2Fpesaro_pay%2Fda_ricci_altra_caduta_di_stile_e_nessuna_comprensione-5514907.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2020-10-10 05:43:52 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00047993659973145 -->
</body>
</html>
<!-- 2020-10-10 05:43:52 --><!-- TIME TO GENERATE 0.29620003700256 -->