<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Coca blitz: arresti e sequestri Lo stop allo sballo delle feste </title>
<meta name="description" content="L'INDAGINEPESARO Nell'indagine che parte dalla scorsa estate per arrivare a bloccare lo sballo sotto le feste con arresti, sequestri e denunce per droga, le mosse della polizia hanno mutuato il..."/>
<meta name="keywords" content=""/>
<link rel="canonical" href="https://www.corriereadriatico.it/pay/pesaro_pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html"/>
<meta name="robots" content="index,follow"/>
<meta property="article:content_tier" content="metered"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html">
<link rel="image_src" href="https://www.corriereadriatico.it/index.php/"/>
<meta name="news_keywords" content=""/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Coca blitz:  arresti e sequestri  Lo  stop allo sballo delle feste  "/>
<meta property="og:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/img/ogimage.png"/>
<meta property="og:description" content="L'INDAGINEPESARO Nell'indagine che parte dalla scorsa estate per arrivare a bloccare lo sballo sotto le feste con arresti, sequestri e denunce per droga, le mosse della polizia hanno mutuato il..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/pay/pesaro_pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Coca blitz:  arresti e sequestri  Lo  stop allo sballo delle feste  "/>
<meta name="twitter:description" content="L'INDAGINEPESARO Nell'indagine che parte dalla scorsa estate per arrivare a bloccare lo sballo sotto le feste con arresti, sequestri e denunce per droga, le mosse della polizia hanno mutuato il..."/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/pay/pesaro_pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html"
  		},
        "name":"Coca blitz:  arresti e sequestri  Lo  stop allo sballo delle feste  ",
	   "headline":"Coca blitz:  arresti e sequestri  Lo  stop allo sballo delle feste  ",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-12-28",
	   "dateModified":"2019-12-28 05:04:57",
	   				"image": {
				"@type": "ImageObject",
				"url": "https://www.corriereadriatico.it/img/logo_nofoto.png",
				"width": 1200, 
				"height": 900 
			},
		       "articleSection":"Pay",
       "articleBody":"L'INDAGINEPESARO Nell'indagine che parte dalla scorsa estate per arrivare a bloccare lo sballo sotto le feste con arresti, sequestri e denunce per droga, le mosse della polizia hanno mutuato il...",
       "url":"https://www.corriereadriatico.it/pay/pesaro_pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm383947.pagespeed.cf.FsjI_67vQD.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/css/modules.css.php?modules=menu|commenti_articolo_ajax|share_item|box_guidalloshopping"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm388627.pagespeed.ce.R2_YSHFy4h.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm383946.pagespeed.ce.bcXib4llTo.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=PAY" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Pay/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Pay/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','Pesaro_pay');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm383945.pagespeed.ce.rZ77nUGgLj.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="pay">
<!-- adv-d9bcf96 --- 2019-12-28 05:55:49 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00048708915710449 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/pay/" title="corriereadriatico.it Pay">Pay</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 28 Dicembre - agg. <time datetime="2019-12-28T05:55:49">05:55</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-f739414 --- 2019-12-28 05:55:49 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video//" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO GENERATE - menu-f739414:0.00073504447937012 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2019-12-28 05:55:49 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00031590461730957 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Coca blitz: arresti e sequestri Lo stop allo sballo delle feste </h1>
<!-- breadcrumbs-83b6574 --- 2019-12-28 05:55:49 -->
<div class="breadcrumbs">
<a href="/pay/" class="sezione">Pay</a>
&gt; <a href="/pay/pesaro_pay/" class="sottosezione">Pesaro Pay</a>
</div><!-- TIME TO GENERATE - breadcrumbs-83b6574:0.0033760070800781 -->
<span class="data_pub">Sabato 28 Dicembre 2019</span>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
L'INDAGINE<BR>PESARO Nell'indagine che parte dalla scorsa estate per arrivare a bloccare lo sballo sotto le feste con arresti, sequestri e denunce per droga, le mosse della polizia hanno mutuato il comportamento del salmone, il pesce che risale la corrente, per arrivare alla filiera dello spaccio. Dal mare magnum dell'accoppiata movida & stupefacenti, tra ragazzi dove i ruoli del consumatore e del venditore si confondono, scambiandosi e sovrapponendosi, gli agenti della squadra mobile sono arrivati all'origine del rivolo di coca e hashish che ricade(va) su Pesaro. <BR>L'effetto salmone<BR>La sorgente si divideva in tre come gli arresti effettuati una settimana fa nell'arco di una sola giornata, quella del 20 dicembre scorso. Tre arresti, 11 denunce, 50 identificati (ma il numero come consumatori finali è da raddoppiare), sequestrati 250 grammi di cocaina e 200 grammi di hashish, nonchè anche 13mila euro in contanti e buon ultimo un suv pure ritenuto provento dell'attività di spaccio e di cui si chiederà la confisca. E' il bilancio dell'inchiesta che si è conclusa sotto Natale ma che inizia nel luglio scorso con l'arresto (il primo della serie e che porta a quattro il numero complessivo) di un albanese di 20 anni a Soria. Il salmone comincia a risalire. Al ventenne sono sequestrati 100 grammi di coca e 7mila euro.<BR>Giro allargato <BR>Poco dopo le indagini coordinate dalla Procura portano a identificare altri due ragazzi coinvolti nel giro: un gambiano di 21 anni e un pesarese di 18 anni, quest'ultimo insieme con la fidanzata. La corrente dello spaccio conduce i poliziotti a pedinare i due e a indagare nei luoghi della movida estiva, scandagliando il lungomare Trieste dal porto alla Palla, passando per il Moletto, i locali e la spiaggia. «Abbiamo scoperto un giro allargato di ragazzi- consumatori tra i 18 e i 25 anni, dove si passa con disinvoltura dall'assunzione di hashish alla coca» ha spiegato ieri mattina in conferenza stampa il commissario Paolo Badioli, vice dirigente della squadra mobile facente funzione, alla presenza del capo di gabinetto Antonio Sguanci. «Uno spaccio - ha proseguito Badioli - che, nello specifico, avveniva tranquillamente anche alla luce del sole, tra le compagnie che si riuniscono sui muretti del viale o in spiaggia per confondersi meglio. Tutto si concretizzava con il passaparola e l'incontro fugace, l'ordinazione era a voce, perchè nessuno usava il cellulare per prudenza, e questo modus operandi ha costretto anche noi poliziotti a condurre un'investigazione di stampo tradizionale senza, per fare un esempio, l'uso di intercettazioni». <BR>Pedinamenti<BR>«Li abbiamo seguiti e monitorati - ha puntualizzato - studiavamo i loro comportamenti con i clienti pronti anche a fare la vedetta alla bisogna. In base a quanto è emerso in questo periodo possiamo ben dire, senza ombra di dubbio, che il consumo di droga, e soprattutto di coca, non solo è in aumento ma che l'età si sta abbassando sempre di più. Ne abbiamo segnalati alla Prefettura come assuntori una cinquantina ma altrettanti non li abbiamo identificati. E' uno spaccato sociale che impone a tutti noi una riflessione». Le indagini hanno consentito di ricostruire la rete dello spaccio le cui maglie si sono strette giusto una settimana fa. Per gli investigatori i tre arrestati erano coloro che rifornivano il giovani pesaresi. Il pesce ritenuto più grosso è un 37enne residente a Montelabbate, oggi in carcere a Villa Fastiggi dopo la convalida dell'arresto. Si tratta di Marco Sarracino originario del Napoletano. Ufficialmente è senza lavoro ma viaggia in suv, lo stesso che è stato requisito. Come Pollicino la cocaina la spezzettava, suddividendola in più nascondigli nelle campagne nella zona di Pesaro.<BR>Nascondigli in campagna<BR>Non la teneva in casa ma la celava sotto arbusti e cespugli. Un po' qua e un po' là tanto che un primo ritrovamento di circa 30 grammi non l'aveva turbato più di tanto. Gli è andata peggio la notte a cavallo tra il 19 e il 20 dicembre quando la polizia ha scoperto un vaso interrato con un etto di cocaina innescando una sequenza di perquisizioni, arresti, sequestri e denunce in giornata Nell'indagine è rimasta coinvolta anche la compagna del 37enne che è stata denunciata mentre sono stati arrestati con l'accusa di detenzione a fini spaccio altre due persone ritenute suoi intermediari: Fabrizio Moretti, 43enne gestore di un circolo ricreativo alla periferia cittadina, ora agli arresti domiciliari dopo la convalida, e Alessandro Giardini 41enne operaio di Vallefoglia, incensurato, già processato per direttissima nei giorni scorsi. Per lui 8 mesi di reclusione con pena sospesa,.<BR>Simonetta Marfoglia<BR>© RIPRODUZIONE RISERVATA<BR>
<!-- widget_dazn-6a3c581 --- 2019-12-28 05:55:49 -->
<!-- TIME TO GENERATE - widget_dazn-6a3c581:0.037431001663208 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2019-12-28 05:55:49 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00025105476379395 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-fad0b0b --- 2019-12-28 05:55:49 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/pay/pesaro_pay/coca_blitz_arresti_e_sequestri_lo_stop_allo_sballo_delle_feste-4950242.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-fad0b0b:0.039281129837036 -->
<!-- commenti_articolo_ajax-b206121 --- 2019-12-28 05:55:49 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-b206121:0.040237903594971 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-90f7b86 --- 2019-12-28 05:55:26 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.00014305114746094 -->
<!-- altri_articoli-6031840 --- 2019-12-28 05:55:49 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>PAY</h3></div>
<!-- html_base_right-769565c --- 2019-12-28 05:54:59 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/fermo_pay/piazza_del_popolo_in_vetrina_ora_lo_show_di_ivana_spagna-4950245.html" title="Piazza del Popolo in vetrina  ora lo show di Ivana Spagna  ">Piazza del Popolo in vetrina ora lo show di Ivana Spagna </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-769565c: 0.00037717819213867 -->
<!-- html_base_right-ef23920 --- 2019-12-28 05:54:59 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/macerata_pay/avevano_in_auto_2_chili_di_eroina_in_manette_i_corrieri_dello_sballo-4950244.html" title="Avevano in auto 2 chili di eroina  in manette i corrieri dello sballo  ">Avevano in auto 2 chili di eroina in manette i corrieri dello sballo </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ef23920: 0.00019598007202148 -->
<!-- html_base_right-4f51d96 --- 2019-12-28 05:54:59 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/ancona_pay/l_asur_in_corso_stamira_e_l_assam_nell_ex_crass-4950243.html" title="L'Asur in corso Stamira  e l'Assam nell'ex Crass  ">L'Asur in corso Stamira e l'Assam nell'ex Crass </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4f51d96: 0.00019383430480957 -->
<!-- html_base_right-55f21d8 --- 2019-12-28 05:54:59 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/pesaro_pay/pendolari_per_pochi_grammi_di_cocaina-4950241.html" title="Pendolari  per pochi  grammi  di cocaina  ">Pendolari per pochi grammi di cocaina </a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-55f21d8: 0.00016307830810547 -->
<!-- html_base_right-0f866e2 --- 2019-12-28 05:55:50 -->
<article class="col-xs-12 html_base_right">
<div class="">
<h2><a href="/pay/fermo_pay/nei_giorni_piu_attesi_dell_anno_il_natale_di_porto_sant_elpidio_e_pronto-4950240.html" title="Nei giorni pi&#249; attesi dell'anno il Natale di Porto
Sant'Elpidio &#232; pronto">Nei giorni pi&#249; attesi dell'anno il Natale di Porto
Sant'Elpidio &#232; pronto</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_right-0f866e2:0.038037061691284 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-6031840:0.79750919342041 -->
<!-- strip-1-1-video-531d4d6 --- 2019-12-28 05:55:20 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-fd69a70 --- 2019-12-28 05:55:20 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/fiume_interrato_solleva_la_strada_travolge_le_auto_san_martino_valle_caudina-4949290.html" title="Fiume interrato solleva la strada e travolge le auto a San Martino Valle Caudina">
<figure>
<div class="player_clicker"> <img src="/photos/MED/92/90/4949290_27_12_19_fiume_interrato_solleva_la_strada_e_travolge_le_auto_a_san_martino_valle_caudina_g00_3_web.jpg" title="Fiume interrato solleva la strada e travolge le auto a San Martino Valle Caudina">
<!-- get_trending_item_ids-2ad536b --- 2019-12-28 05:55:17 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 8.702278137207E-5 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="1638e538-4054-4adf-a04a-9eae1589a0f7" id="iframe_1638e538-4054-4adf-a04a-9eae1589a0f7" name="iframe_1638e538-4054-4adf-a04a-9eae1589a0f7" data-src="https://play.corriereadriatico.it/Play/Index/1638e538-4054-4adf-a04a-9eae1589a0f7?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/fiume_interrato_solleva_la_strada_travolge_le_auto_san_martino_valle_caudina-4949290.html" title="Fiume interrato solleva la strada e travolge le auto a San Martino Valle Caudina">Fiume interrato solleva la strada e travolge le auto a San Martino Valle Caudina</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-fd69a70:0.041183948516846 -->
<!-- html_base_right-f9bed9c --- 2019-12-28 05:55:20 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/un_video_immortala_tacchi_calze_conduttore_duane_sotto_attacco_troll-4949289.html" title="Un video lo immortala con tacchi e calze, il conduttore Duane sotto attacco dei troll">
<div class="player_clicker"> <img src="/photos/LOW/92/89/4949289_poster_001.jpg" title="Un video lo immortala con tacchi e calze, il conduttore Duane sotto attacco dei troll">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/un_video_immortala_tacchi_calze_conduttore_duane_sotto_attacco_troll-4949289.html" title="Un video lo immortala con tacchi e calze, il conduttore Duane sotto attacco dei troll">Un video lo immortala con tacchi e calze, il conduttore Duane sotto attacco dei troll</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f9bed9c:0.04043984413147 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00019001960754395 -->
<!-- search_custom-1251fbf --- 2019-12-28 05:55:20 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-94f96fd --- 2019-12-28 05:55:20 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/papa_scopre_figlio_si_droga_fa_arrestare_pusher_bassano_grappa-4946841.html" title="Pap&agrave; scopre che il figlio si droga e fa arrestare il pusher a Bassano del Grappa">
<div class="player_clicker"> <img src="/photos/MED/68/41/4946841_25_12_19_papa_scopre_che_il_figlio_si_droga_e_fa_arrestare_il_pusher_a_bassano_del_grappa_il_se_web.jpg" title="Pap&agrave; scopre che il figlio si droga e fa arrestare il pusher a Bassano del Grappa">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/papa_scopre_figlio_si_droga_fa_arrestare_pusher_bassano_grappa-4946841.html" title="Pap&agrave; scopre che il figlio si droga e fa arrestare il pusher a Bassano del Grappa">Pap&agrave; scopre che il figlio si droga e fa arrestare il pusher a Bassano del Grappa</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-346681c --- 2019-12-28 05:55:20 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/papa_scopre_figlio_si_droga_fa_arrestare_pusher_bassano_grappa-4946841.html" data-title="Pap&agrave; scopre che il figlio si droga e fa arrestare il pusher a Bassano del Grappa">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/papa_scopre_figlio_si_droga_fa_arrestare_pusher_bassano_grappa-4946841.html" data-title="Pap&agrave; scopre che il figlio si droga e fa arrestare il pusher a Bassano del Grappa">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-346681c:0.00069189071655273 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-94f96fd:0.043006896972656 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 6.8902969360352E-5 -->
<!-- autopromo-d5033ef --- 2019-12-28 05:55:20 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.0026481151580811 -->
<!-- adv-806e70a --- 2019-12-28 05:55:20 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 0.00016307830810547 -->
<!-- box_guidalloshopping-2ad536b --- 2019-12-28 05:55:30 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/intimo-rosso-modelli-belli-tradizione-capodanno/" title="Guida allo Shopping: Intimo rosso, i modelli più belli per rispettare la tradizione di Capodanno" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/12/lace-4207840_1920-300x201.jpg" alt="Intimo rosso, i modelli più belli per rispettare la tradizione di Capodanno" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Intimo rosso, i modelli più belli per rispettare la tradizione di Capodanno</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 0.00013017654418945 -->
<!-- adv-a131852 --- 2019-12-28 05:55:20 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a131852: 8.4877014160156E-5 -->
<!-- adv-8fd24e7 --- 2019-12-28 05:55:23 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 8.0108642578125E-5 -->
<!-- right_items_small-faa7ee1 --- 2019-12-28 05:55:26 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/marche_3b_meteo_previsioni_ponte_freddo_neve_pianura_capodanno_ultime_notizie-4949035.html">Dalla Russia freddo e neve a quote basse sulle Marche. Ma a Capodanno cambia tutto</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/fiuminata_scossa_terremoto_cratere_magnitudo_3_3_notte_ultime_notizie-4946763.html">La terra torna a tremare nel cratere del terremoto: scossa di Magnitudo 3.3 nella notte</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/marotta_avvocato_patente_sospesa_provoca_due_incidenti_scappa_rifiuta_alcoltest_ultime_notizie-4948639.html">Giovane avvocato con la patente sospesa provoca due incidenti, scappa e rifiuta l&#39;alcoltest</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/gabriele_si_e_arreso_alla_malattia_aveva_solo_32_anni_l_intera_comunita_in_lutto-4946900.html">Gabriele si &egrave; arreso alla malattia. Aveva solo 32 anni, l&#39;intera comunit&agrave; in lutto</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/suicida_lanciano_avvocato_giacomo_nicolucci-4948723.html">Suicida l&#39;avvocato Giacomo Nicolucci, si &egrave; sparato in casa con la pistola</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00038504600524902 -->
<!-- legalmente-2ad536b --- 2019-12-28 05:55:20 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.00019598007202148 -->
<!-- adv-5cbd6a7 --- 2019-12-28 05:55:26 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00018000602722168 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2019 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - PAY"
	, // sezione
        5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
    
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - PAY", // sezione 
        5 : "web - C Adriatico - PAY - PESARO_PAY" // sottosezione
            };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2019-12-28 05:55:50 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00070595741271973 -->
</body>
</html>
<!-- 2019-12-28 05:55:50 --><!-- TIME TO GENERATE 1.8189859390259 -->