<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width">
    <title>Marche, l&rsquo;arancione &egrave; a un passo. Ecco da quando. Limite superato in terapia intensiva, l&rsquo;area medica &egrave; al 29,2%. Ma la quarta ondata si sta sgonfiando</title>
    <meta name="description" content="ANCONA - Se non proprio l&rsquo;inizio della fine, si vede finalmente almeno la fine del principio, come avrebbe detto Churchill, di questa quarta ondata di contagi, la pi&ugrave; alta in 23 mesi di..." />
    <meta name="keywords" content="covid, marche, zona arancione" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="canonical" href="https://www.corriereadriatico.it/marche/covid_marche_zona_arancione_possibile_cambio_colore_superato_limite_terapia_intensiva_area_medica_29_2_ultime_notizie_oggi-6459607.html" />

         
            <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/marche/covid_marche_zona_arancione_possibile_cambio_colore_superato_limite_terapia_intensiva_area_medica_29_2_ultime_notizie_oggi-6459607.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="covid, marche, zona arancione" />
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED_HIGH/96/07/6459607_24203427_covid_19_coronavirus_17_novembre_3.jpg" />

<link rel="alternate" type="application/rss+xml" title="Marche" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Marche" />

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Marche, l&rsquo;arancione &egrave; a un passo. Ecco da quando. Limite superato in terapia intensiva, l&rsquo;area medica &egrave; al 29,2%. Ma la quarta ondata si sta sgonfiando"/>
<meta property="og:url" content="https://www.corriereadriatico.it/marche/covid_marche_zona_arancione_possibile_cambio_colore_superato_limite_terapia_intensiva_area_medica_29_2_ultime_notizie_oggi-6459607.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED_HIGH/96/07/6459607_24203427_covid_19_coronavirus_17_novembre_3.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="ANCONA - Se non proprio l&rsquo;inizio della fine, si vede finalmente almeno la fine del principio, come avrebbe detto Churchill, di questa quarta ondata di contagi, la pi&ugrave; alta in 23 mesi di..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:publisher" content="https://www.facebook.com/corriereadriatico.it/" />
<meta property="article:published_time" content="2022-01-25T02:50:01+0100" />
<meta property="article:modified_time" content="2022-01-25T02:50:01+0100" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/marche/covid_marche_zona_arancione_possibile_cambio_colore_superato_limite_terapia_intensiva_area_medica_29_2_ultime_notizie_oggi-6459607.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="Marche, l&rsquo;arancione &egrave; a un passo. Ecco da quando. Limite superato in terapia intensiva, l&rsquo;area medica &egrave; al 29,2%. Ma la quarta ondata si sta sgonfiando" />
<meta name="twitter:description" content="ANCONA - Se non proprio l&rsquo;inizio della fine, si vede finalmente almeno la fine del principio, come avrebbe detto Churchill, di questa quarta ondata di contagi, la pi&ugrave; alta in 23 mesi di..." />
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/96/07/6459607_24203427_covid_19_coronavirus_17_novembre_3.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="3 minuti" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Marche", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/marche/",
              "name": "Marche"            }
        }
            ]		
}
</script>


    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon.ico" />
            <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
    
    <style>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</style>
    <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m162214"  rel="stylesheet" type="text/css"  />
    <![endif]-->
    <noscript id="deferred-styles">
        <link href="/css/desktop/style.css?m162214" rel="stylesheet" type="text/css"/>
    </noscript>
    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m982018" />
    <script>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</script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
    <script src="/js/modernizr.js?m162214" async></script>
    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
	"tcfVersion": 2,
	"perPurposeConsent":true,
	"isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": true,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */






body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
    z-index: -1 !important;
    padding: 0 !important;
    margin: 0 !important;
    width: 0 !important;
    overflow: hidden !important;
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: inline-block;
    position: absolute;
    top: 0;
    right: 5px;
    padding: 0 20px;
    content: 'Continua senza accettare';
    font-size: 12px;
    text-decoration: none;
    height: 26px;
    line-height: 26px !important;
    color: #eee;
    border: 2px solid #fff;
    margin-top: 10px;
}









</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
    <!--[if lt IE 10]>
    <script src="/js/ie.js?m162214" async></script>
    <![endif]-->
        <script type="text/javascript" src="/js/common.js?m603219" async></script>
    <script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m162214" async></script>
    <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
    <script type="text/javascript" src="/js/desktop/articolo.js?m162214" async></script>    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













<script type="text/javascript">

    var base_url = 'https://utils.cedsdigital.it';

    var target_url = '/elezioni_presidente_repubblica/';

    var logoQuirinale = '<a href="'+target_url+'" title="elezione quirinale 2022" ><img  src="' + base_url + '/img/customizations/testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale"/></a>';

    var MOB_logoQuirinale = '<a href="'+target_url+'"><img src="' + base_url + '/img/customizations/MOB_testata_elezioni_quirinale.jpg" class="logo_elezioni_quirinale" /></a>';

    var logo_testatina_Quirinale = '<a href="'+target_url+'" ><img width="123" height="20" src="' + base_url + '/img/customizations/testatatina_elezioni_quirinale.png"  class="logo_testatina_elezioni_quirinale"/></a>';

    var logo_elezioni_quirinale_live = '<a href="'+target_url+'" style="vertical-align: middle" title="elezione quirinale 2022"><img src="https://utils.cedsdigital.it/img/customizations/testata_elezioni_quirinale_live.jpg" /></a>';

</script>
<script type="text/javascript">
    
    var base_url_ca = 'https://utils.cedsdigital.it';

    var target_url_ca = '/quirinale/';

    var logo_CA_quirinale = '<a href="' + target_url_ca + '" title="Diario da quirinale" ><img src="' + base_url_ca + '/img/customizations/testata_quirinale_CA.jpg" class="logo_quirinale_ca"/></a>';

    var MOB_logo_CA_Quirinale = '<a href="' + target_url_ca + '"><img src="' + base_url_ca + '/img/customizations/MOB_testata_quirinale_CA.jpg" class="logo_quirinale_ca" /></a>';
</script>
    


<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>


	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 

	<!-- Prebid Config -->
    <script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">
        var adUnits = [ { code: 'adv_LdbMastheadPush', mediaTypes: { banner: { sizes: [[728,90],[980,90],[980,250],[970,250]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768592' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80676' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177850' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964596' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964595' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964594' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964593' } }, { bidder: 'ix', params: { siteId: '349242', size: [728,90] } }, { bidder: 'ix', params: { siteId: '349242', size: [980,90] } }, { bidder: 'ix', params: { siteId: '349242', size: [980,250] } }, { bidder: 'ix', params: { siteId: '349242', size: [970,250] } }, { bidder: 'openx', params: { unit: '540632411', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318934' } }, { bidder: 'sovrn', params: { tagid: '895624' } }, { bidder: 'sovrn', params: { tagid: '895625' } }] }, { code: 'adv_BoxTop', mediaTypes: { banner: { sizes: [[300,250],[300,600]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768589' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80677' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177852' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964590' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964592' } }, { bidder: 'ix', params: { siteId: '349243', size: [300,250] } }, { bidder: 'ix', params: { siteId: '349243', size: [300,600] } }, { bidder: 'openx', params: { unit: '540632412', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318935' } }, { bidder: 'sovrn', params: { tagid: '895620' } }, { bidder: 'sovrn', params: { tagid: '895621' } }] }, { code: 'adv_BoxBottom', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768597' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80678' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177860' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964589' } }, { bidder: 'ix', params: { siteId: '349245', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632414', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318936' } }, { bidder: 'sovrn', params: { tagid: '895622' } }] }, { code: 'adv_PromoBox', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768596' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80679' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177856' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964591' } }, { bidder: 'ix', params: { siteId: '349244', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632413', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318937' } }, { bidder: 'sovrn', params: { tagid: '895623' } }] } ]; 
var prebidConfig = { enableSendAllBids: false, targetingControls: { alwaysIncludeDeals: true }, bidderTimeout: 2500, consentManagement: { gdpr: { cmpApi: 'iab', timeout: 800, defaultGdprScope: true } }, currency: { adServerCurrency: 'USD' }, priceGranularity: { buckets: [{ precision: 2, max: 2, increment: 0.01 }, { max: 4, increment: 0.02 }, { max: 8, increment: 0.05 }] }, userSync: { filterSettings: { iframe: { bidders: '*', filter: 'include' } }, syncsPerBidder: 0 }, timeoutBuffer: 300, useBidCache: true, rubicon: { singleRequest: true, netRevenue: true } };
	</script>






<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
		googletag.pubads().disableInitialLoad();

        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Marche/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Marche/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Marche/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
		
					googletag.pubads().setTargeting("pay", "1");
			

					googletag.pubads().setTargeting("content_id", "corriereadriatico|Marche|6459607");
		        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();
        
    });
</script>


<!-- AMAZON PUBLISHER SERVICES & Prebid - Parallel Integration -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag 
  apstag.init({
    pubID: '3695',
    adServer: 'googletag'
  });

  var PREBID_FAILSAFE_TIMEOUT = 2500;
  
  var requestManager = {
    adserverRequestSent: false,
    aps: false,
    prebid: false,
  };
  
  // APS Config Slot -> APS bids
  apstag.fetchBids(
    {
      slots: [
            { slotID: 'adv_LdbMastheadPush', slotName: '/38681514/CorriereAdriatico/Marche/LdbMastheadPush', sizes: [[728,90],[980,90],[980,250],[970,250]] },
            { slotID: 'adv_BoxTop', slotName: '/38681514/CorriereAdriatico/Marche/BoxTop', sizes: ['fluid',[300,250],[300,600]] },
            { slotID: 'adv_BoxBottom', slotName: '/38681514/CorriereAdriatico/Marche/BoxBottom', sizes: [[300,250],[300,251]] }
        ]
    },
    function (bids) {
      googletag.cmd.push(function () {
        apstag.setDisplayBids();
        requestManager.aps = true;
        sendBidsToAdServer();
      });
    }
  );
  
	// Prebid var adUnit e setConfig 
	pbjs.que.push(function () {
	  pbjs.addAdUnits(adUnits);    
	  pbjs.setConfig(prebidConfig);   
	  pbjs.requestBids({
		bidsBackHandler: prebidBidsBack
	  });
	});

    
  // Prebid bids returned
  function prebidBidsBack() {
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function () {
      pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
      requestManager.prebid = true;
      sendBidsToAdServer();
    });
  }

  // send all bids to GAM
  function sendBidsToAdServer(failsafeTimoutReached) {
    if (requestManager.adserverRequestSent === true) return;
    if (failsafeTimoutReached) {
      console.warn("AUCTION FAILSAFE TIMEOUT REACHED");
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    if (!requestManager.aps || !requestManager.prebid) {
      return;
    } else {
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    requestManager.adserverRequestSent = true;
  }

  setTimeout(function () {
    sendBidsToAdServer(true);
  }, PREBID_FAILSAFE_TIMEOUT);
</script>

<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m986331" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m162213" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m162213" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m162213" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m160657" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m162213" async></script>
</head>
<body class="articolo " id="marche">
<!-- adv-201f9e0 --- 2022-01-25 02:50:03 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-201f9e0:0.00092506408691406 -->
<header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270"  alt="https://www.corriereadriatico.it" /></a>
                    </div>
                    <!-- socialbar-e693053 --- 2022-01-25 02:47:04 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div>
<!-- TIME TO SERVE CACHED socialbar-e693053: 0.00015902519226074 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h2><a href="https://www.corriereadriatico.it/marche/" title="corriereadriatico.it Marche">Marche</a></h2>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Marted&igrave; 25 Gennaio  -  agg.  <time datetime="2022-01-25T02:50:03">02:50</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-3593717 --- 2022-01-25 02:49:48 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level selected active"><a href="/marche/" class="current" >Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="" >Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="" >Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="" >Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="" >Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="" >Pesaro</a></li><li class="menu-label"><a href="/sport/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="" >Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label"><a href="/partner/" class="" >Partner</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/partner/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/partner/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/partner/cultura_e_societa/" class="" >Cultura e Società</a></li><li class="menu-label last_level"><a href="/partner/innovazione/" class="" >Innovazione</a></li><li class="menu-label last_level"><a href="/partner/news/" class="" >News</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="" >Motori</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="" >Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="" >Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/"target="_blank" class="" >Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-3593717: 0.00034403800964355 -->
</header><div class="wrapper container-fluid">
    <!-- adv-c2bc045 --- 2022-01-25 02:50:03 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-c2bc045:0.0007479190826416 -->
        <div class="row  main-wrapper">
        <section id="main-content" class="col-xs-8">
            
<div class="contenuto">
    <article>
        <header>
                                        <h1 class="titolo">Marche, l&rsquo;arancione &egrave; a un passo. Ecco da quando. Limite superato in terapia intensiva, l&rsquo;area medica &egrave; al 29,2%. Ma la quarta ondata si sta sgonfiando</h1>
                <h2 class="sottotitolo">Contagi in frenata, ma nelle dimissioni c&rsquo;&egrave; un imbuto per carenza di strutture territoriali </h2>
                                    <!-- breadcrumbs-8291692 --- 2022-01-25 02:50:03 -->
<div class="breadcrumbs">
    <a href="/marche/" class="sezione">Marche</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-8291692:0.045232057571411 -->
            <span class="data_pub">Martedì 25 Gennaio 2022</span>                                 
                            <span class="firma">di <strong><span> Lorenzo Sconocchini</span></strong></span>
                                                            <figure class="grande">
                        <img src="/photos/MED/96/07/6459607_24203427_covid_19_coronavirus_17_novembre_3.jpg" alt="Marche, l arancione &egrave; a un passo. Ecco da quando. Limite superato in terapia intensiva, l area medica &egrave; al 29,2%. Ma la quarta ondata si sta sgonfiando" title="Marche, l arancione &egrave; a un passo. Ecco da quando. Limite superato in terapia intensiva, l area medica &egrave; al 29,2%. Ma la quarta ondata si sta sgonfiando" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <p>ANCONA - Se non proprio l&rsquo;inizio della fine, si vede finalmente almeno la fine del principio, come avrebbe detto Churchill, di questa <strong>quarta ondata di contagi</strong>, la pi&ugrave; alta in 23 mesi di epidemia da<strong><a href="http://www.corriereadriatico.it/t/coronavirus/"> Coronavirus</a></strong>. Ma paradossalmente le Marche rischiano di finire in <strong><a href="http://www.corriereadriatico.it/ricerca/zona-arancione/">zona arancione</a></strong> proprio mentre le curve di <strong><a href="http://www.corriereadriatico.it/t/contagi/">contagi</a></strong> e <strong><a href="http://www.corriereadriatico.it/t/ricoveri/">ricoveri </a></strong>stanno per invertire la tendenza. La frenata degli ultimi giorni, sia nell&rsquo;incidenza che nelle ospedalizzazioni per Covid, potrebbe infatti non bastare per scongiurare l&rsquo;ingresso in zona arancione da <strong>luned&igrave; prossimo, anche se un alleggerimento della situazione sanitaria ormai &egrave; dietro l&rsquo;angolo.&nbsp;</strong></p>

<p>&nbsp;</p>

<p><span class="end_preview">&nbsp;</span><br />
<img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202201/trende_coronavirus_24012022_203329_24203347.jpg" /></p>

<p>&nbsp;</p>

<p><strong>Il picco record</strong><br />
Si sta entrando nella coda di questa ondata iniziata a met&agrave; ottobre, spinta dalla variante Omicron fino a raggiungere picchi di contagi 15 volte superiori rispetto a un anno fa, nonostante lo scudo dei vaccini. Ieri, dopo due giorni in calo, i ricoveri per Covid nelle Marche sono tornati a salire, arrivando a quota 350 (+9), 54 in terapia intensiva (+1) e 296 in area medica (+8). Siamo a una soglia di saturazione per Covid del 21,1% dei posti letto totali in terapia intensiva (oltre la soglia del 20) e anche in Area medica (29,2%) siamo a un passo dal limite del 30%.&nbsp;<br />
Difficile che i dati di gioved&igrave;, decisivi per il prossimo monitoraggio e l&rsquo;attribuzione dei colori, consentano di non sforare entrambi i parametri, anche se nelle ultime settimane i ricoveri hanno avuto un trend altalenante e fino all&rsquo;ultimo non sono escluse sorprese. Se le Marche dovessero finire in zona arancione dal 31 gennaio, sarebbe una beffa, anche se il cambiamento delle misure restrittive dal giallo all&rsquo;arancione si sente solo per i non vaccinati (che potranno spostarsi dal proprio comune solo per lavoro, salute e altre comprovate esigenze) mentre per chi ha il Green pass rinforzato non cambier&agrave; nulla. Prima di tornare in giallo, anche in caso di abbassamento stabile dei parametri, dovranno passare tre settimane.&nbsp;</p>

<p><br />
<strong>Il cambio dei parametri</strong><br />
A meno che nel frattempo il Governo non decida di cambiare i criteri del monitoraggio, distinguendo tra ricoveri con Covid e per Covid, come chiedono da settimane le Regioni, con una proposta che ora il Comitato tecnico-scientifico ha deciso di esaminare. Ma cambiare colore luned&igrave; sarebbe come inciampare in vista del traguardo, perch&eacute; le curve dei contagi e delle ospedalizzazioni sembrano destinate a flettersi, secondo le ultime proiezioni. Il rischio di sforamento della saturazione in area medica per altro &egrave; legato a un imbuto che si sta creando come effetto collaterale della variante Omicron.&nbsp;</p>

<p><br />
<strong>L&rsquo;effetto Omicron&nbsp;</strong><br />
I pazienti contagiati da questa mutazione del virus, meno aggressiva della Delta, possono essere trattati con una bassa intensit&agrave; di cura, con una gestione meno ospedalizzata e pi&ugrave; residenziale. Ma al momento nelle Marche non c&rsquo;&egrave; un numero sufficiente di strutture territoriali che consentano di dimettere dagli ospedali tutti i pazienti che arrivano nella fase conclusiva del loro percorso sanitario. E cosi se ne dimettono meno di quanti potrebbero lasciare gli ospedali continuando la degenza nelle strutture territoriali (sette in tutte le Marche) dove ora sono assistiti 215 pazienti Covid, mentre altri 63 ieri si trovavano nei pronto soccorso di 9 ospedali in attesa di ricovero. Intanto l&rsquo;epidemia sta frenando, anche se i colpi di coda della Delta continuano ad aggiornare la contabilit&agrave; dei decessi: ieri altri 8, tra gli 80 e i 92 anni. Dopo l&rsquo;impennata da capogiro della scorsa settimana, dovuta in gran parte a un nuovo metodo di conteggio introdotto dal 12 gennaio con il via libera alla diagnostica con il solo test antigenico rapido, la curva dei contagi nelle Marche si va stabilizzando, con incrementi dell&rsquo;incidenza settimanale sempre pi&ugrave; contenuti: ieri eravamo al 74%, gioved&igrave; si era toccato il picco del +200% in 7 giorni. La fase di assestamento, necessaria per smaltire l&rsquo;arretrato dei casi accertati con test rapidi, si &egrave; conclusa e ormai da 3-4 giorni l&rsquo;incidenza annotata nei bollettini dell&rsquo;Osservatorio epidemiologico regionale ha un ritardo diagnostico di neanche 2 giorni. Ieri, con 2.268 nuovi casi (quasi il 40% di 5.747 tamponi) l&rsquo;incidenza &egrave; salita a 2.664 casi settimanali ogni 100mila abitanti.&nbsp;<br />
<br />
&copy; RIPRODUZIONE RISERVATA</p>
                    
                    <!-- widget_dazn-e1645ce --- 2022-01-25 02:45:12 -->
<!-- TIME TO SERVE CACHED widget_dazn-e1645ce: 0.00023794174194336 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">
            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-405d52c --- 2022-01-25 02:50:03 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/marche/covid_marche_zona_arancione_possibile_cambio_colore_superato_limite_terapia_intensiva_area_medica_29_2_ultime_notizie_oggi-6459607.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-405d52c:0.0015079975128174 -->
                
                        <!-- commenti_articolo_ajax-60635fa --- 2022-01-25 02:50:03 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-60635fa:0.0025300979614258 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>

<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-a5d93c9 --- 2022-01-25 02:48:50 -->
<!-- TIME TO SERVE CACHED array_supertag-a5d93c9: 0.00022697448730469 -->
<!-- infinite_scroller-7486f8b --- 2022-01-25 02:50:03 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-e6ba620 --- 2022-01-25 02:50:03 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-6cc3004 --- 2022-01-25 02:50:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/attualita/covid_neurochirurgo_muore_32_anni_lettera_commuove_mondo_ultime_notizie_oggi_coronavirus_pandemia-6459635.html">LASCIA DUE FIGLI</a></span>
                <h2><a href="/attualita/covid_neurochirurgo_muore_32_anni_lettera_commuove_mondo_ultime_notizie_oggi_coronavirus_pandemia-6459635.html" class="ml_primary_link">Neurochirurgo di 32 anni muore di Covid. La sua lettera commuove il mondo: &laquo;Contagiato facendo ci&ograve; che amo&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/marche/covid_marche_nuovi_contagi_oggi_24_gennaio_2022_variante_omicron_ultime_notizie_positivi_morti_ancona_macerata_pesaro_urbino_ascoli_fermo-6458824.html" class="articolo" title="Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; /Il trend dei ricoveri">Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; /Il trend dei ricoveri</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-6cc3004:0.0060808658599854 -->
<!-- html_base_no_foto-1b2af10 --- 2022-01-25 02:50:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/sport/news/inter_simone_inzaghi_positivo_covid_ultime_notizie_oggi_24_gennaio_2022-6459464.html">INTER</a></span>
                <h2><a href="/sport/news/inter_simone_inzaghi_positivo_covid_ultime_notizie_oggi_24_gennaio_2022-6459464.html" class="ml_primary_link">Inter, Simone Inzaghi &egrave; positivo al Covid</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/sport/calcio/inter_venezia_pagelle-6455946.html" class="articolo" title="Inter-Venezia, le pagelle: Dzeko decisivo (6.5), Skriniar sbaglia (5). Henry (7) spaventa i nerazzurri">Inter-Venezia, le pagelle: Dzeko decisivo (6.5), Skriniar sbaglia (5). Henry (7) spaventa i nerazzurri</a>
                                    <a href="/sport/calcio/christian_eriksen_firma_premier_league_brentford_ultime_notizie-6459168.html" class="articolo" title="Eriksen va gi&agrave; di corsa: visite accurate al cuore, dopodomani pu&ograve; tornare in campo col Brentford">Eriksen va gi&agrave; di corsa: visite accurate al cuore, dopodomani pu&ograve; tornare in campo col Brentford</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-1b2af10:0.010754108428955 -->
<!-- html_base_no_foto-8bec09f --- 2022-01-25 02:50:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/macerata/civitanova_finanza_porto_racanati_covid_fondi_bilanci_truccati_societa_titolari_denunciati_malversazione_ultime_notizie-6459275.html">CIVITANOVA</a></span>
                <h2><a href="/macerata/civitanova_finanza_porto_racanati_covid_fondi_bilanci_truccati_societa_titolari_denunciati_malversazione_ultime_notizie-6459275.html" class="ml_primary_link">Bilanci truccati e fondi Covid spesi a fini personali: i titolari di quattro societ&agrave; nei guai</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/ancona/ancona_vallemiano_night_abusivo_blue_moon_chiuso_ennesima_covid_lavoro_nero_polizia_ultime_notizie-6459159.html" class="articolo" title="&quot;Consumazioni 10 euro, in compagnia 20&quot;, ma il night &egrave; abusivo: ennesima chiusura per il Blue Moon">&quot;Consumazioni 10 euro, in compagnia 20&quot;, ma il night &egrave; abusivo: ennesima chiusura per il Blue Moon</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-8bec09f:0.0058979988098145 -->
<!-- html_base_no_foto-251c071 --- 2022-01-25 02:50:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/spettacoli/paolo_taggi_morto_autore_tv_domenica_in_la_talpa_buona_domenica_ultime_notizie_oggi_24_gennaio_022-6458943.html">TELEVISIONE</a></span>
                <h2><a href="/spettacoli/paolo_taggi_morto_autore_tv_domenica_in_la_talpa_buona_domenica_ultime_notizie_oggi_24_gennaio_022-6458943.html" class="ml_primary_link">Paolo Taggi, morto di Covid l&#39;autore Tv di &laquo;La Talpa&raquo; e &laquo;Domenica In&raquo;. Aveva 65 anni</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/spettacoli/renato_cecchetto_morto_attore_doppiatore_shrek_ultime_notizie_oggi_24_gennaio_2021-6458935.html" class="articolo" title="Morto Renato Cecchetto, attore e doppiatore e voce di Shrek. Aveva 70 anni">Morto Renato Cecchetto, attore e doppiatore e voce di Shrek. Aveva 70 anni</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-251c071:0.0065798759460449 -->
<!-- html_base_no_foto-85a5f55 --- 2022-01-25 02:50:03 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/marche/covid_marche_nuovi_contagi_oggi_24_gennaio_2022_variante_omicron_ultime_notizie_positivi_morti_ancona_macerata_pesaro_urbino_ascoli_fermo-6458824.html">LA PANDEMIA</a></span>
                <h2><a href="/marche/covid_marche_nuovi_contagi_oggi_24_gennaio_2022_variante_omicron_ultime_notizie_positivi_morti_ancona_macerata_pesaro_urbino_ascoli_fermo-6458824.html" class="ml_primary_link">Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; <span style="color:#000080"><strong>/Il trend dei ricoveri</strong></span></a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-85a5f55:0.0019979476928711 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-e6ba620:0.47007703781128 -->
	</div>

				<div class="navigation" style="display: none;">
								<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=covid&args%5Btag%5D%5B1%5D=marche&args%5Btag%5D%5B2%5D=zona+arancione&args%5Bexclude_id%5D=6459607&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
			</div>

			<!--
			<div class="page-load-status">
				<div class="loader-ellips infinite-scroll-request">
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
					<span class="loader-ellips__dot"></span>
				</div>
			</div>
			-->
			
		<div class="page-load-status" style="text-align:center">		
			<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
		</div>
            
		</div>
<!-- TIME TO GENERATE - infinite_scroller-7486f8b:0.47150492668152 -->
</div>            <div class="row">
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
            </div>
        </section>
        <section id="right-rail" class="col-xs-4">
            <div id="right-content">
    <div class="area right">
        <!-- area-c7a3dde --- 2022-01-25 02:50:03 -->
    <!-- AREA "right_articolo"  area-393 -->
    <div class="area right_articolo" data-id="393" data-nome="Right Articolo (generico)">
        <!-- adv-43b2bdf --- 2022-01-25 02:48:50 -->
        <div id="adv_BoxTop" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-43b2bdf: 0.00013494491577148 -->
<!-- strip-1-1-video-751df1b --- 2022-01-25 02:49:15 -->
<div class="strip-1-1-video" data-strip-id="62810" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it">
                <img src="/img/logo_corrieread_tv.png" width="220" height="40" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-eb842b0 --- 2022-01-25 02:49:15 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/18/32/5041832_8_20200210101050.jpg" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute" width="-16" height="-9">
                            <!-- get_trending_item_ids-817b697 --- 2022-01-25 02:48:56 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.00018095970153809 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="xA7JcBn7" data-waitEvent="clickOn_clicker62810" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker62810" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" class="ml_primary_link">Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-eaacf47 --- 2022-01-25 02:46:10 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-eaacf47: 0.00034689903259277 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-eb842b0:0.0059330463409424 -->
    </div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-751df1b: 0.00017905235290527 -->
<!-- altri_articoli-69c576c --- 2022-01-25 02:50:03 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-5901d33 --- 2022-01-25 02:45:12 -->
<article class="col-xs-12 html_base_right  marche ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/marche/covid_marche_nuovi_contagi_oggi_24_gennaio_2022_variante_omicron_ultime_notizie_positivi_morti_ancona_macerata_pesaro_urbino_ascoli_fermo-6458824.html" title="Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; /Il trend dei ricoveri">
                                                    <img src="/photos/THUMB/88/24/6458824_24094421_foto_contagi_24012022_094412.jpg" title="Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; /Il trend dei ricoveri" >
                            <!-- get_trending_item_ids-817b697 --- 2022-01-25 02:44:55 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.00012087821960449 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/marche/covid_marche_nuovi_contagi_oggi_24_gennaio_2022_variante_omicron_ultime_notizie_positivi_morti_ancona_macerata_pesaro_urbino_ascoli_fermo-6458824.html" title="Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; /Il trend dei ricoveri">Covid, altri 2.268 nuovi contagi nelle Marche. Otto morti. Ricoveri: + 9. Province, ecco dove il virus corre di pi&ugrave; <span style="color:#000080"><strong>/Il trend dei ricoveri</strong></span></a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-5901d33: 0.00030112266540527 -->
<!-- html_base_right-23a2728 --- 2022-01-25 02:45:12 -->
<article class="col-xs-12 html_base_right  marche ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/marche/covid_marche_raffronto_morti_incidenza_effetto_vaccini_terapie_varianti-6457728.html" title="Effetto vaccini, terapie e varianti nelle Marche: incidenza dei casi in un anno moltiplicata per 15 ma i decessi sono dimezzati">
                                                    <img src="/photos/THUMB/77/28/6457728_23205554_amb_cov.jpg" title="Effetto vaccini, terapie e varianti nelle Marche: incidenza dei casi in un anno moltiplicata per 15 ma i decessi sono dimezzati" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/marche/covid_marche_raffronto_morti_incidenza_effetto_vaccini_terapie_varianti-6457728.html" title="Effetto vaccini, terapie e varianti nelle Marche: incidenza dei casi in un anno moltiplicata per 15 ma i decessi sono dimezzati">Effetto vaccini, terapie e varianti nelle Marche: incidenza dei casi in un anno moltiplicata per 15 ma i decessi sono dimezzati</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Lorenzo Sconocchini</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-23a2728: 0.0001530647277832 -->
<!-- html_base_right-40b6549 --- 2022-01-25 02:45:12 -->
<article class="col-xs-12 html_base_right  marche ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/marche/covid_marche_sanita_liste_attesa_ortopedia_oncologia_senologia-6457744.html" title="Ortopedia con il fiato corto, lista d&rsquo;attesa fino a 8 mesi per interventi non urgenti. Il Covid fa rinviare le operazioni">
                                                    <img src="/photos/THUMB/77/44/6457744_23211148_fila_cup.jpg" title="Ortopedia con il fiato corto, lista d&rsquo;attesa fino a 8 mesi per interventi non urgenti. Il Covid fa rinviare le operazioni" >
                            <!-- get_trending_item_ids-817b697 --- 2022-01-25 02:44:55 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.00024819374084473 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/marche/covid_marche_sanita_liste_attesa_ortopedia_oncologia_senologia-6457744.html" title="Ortopedia con il fiato corto, lista d&rsquo;attesa fino a 8 mesi per interventi non urgenti. Il Covid fa rinviare le operazioni">Ortopedia con il fiato corto, lista d&rsquo;attesa fino a 8 mesi per interventi non urgenti. Il Covid fa rinviare le operazioni</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Martina Marinangeli</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-40b6549: 0.00023388862609863 -->
<!-- html_base_right-2460ac0 --- 2022-01-25 02:45:12 -->
<article class="col-xs-12 html_base_right  marche ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/marche/ferrovia_raddoppio_quattro_binari_lunga_percorrenza_pendolari_catraro_coltorti-6457738.html" title="Ferrovia, Catraro contro Coltorti: &laquo;Quattro binari per rompere l&rsquo;isolamento: nuova linea interna per lunga percorrenza e merci&raquo;">
                                                    <img src="/photos/THUMB/77/38/6457738_23210538_civita.jpg" title="Ferrovia, Catraro contro Coltorti: &laquo;Quattro binari per rompere l&rsquo;isolamento: nuova linea interna per lunga percorrenza e merci&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/marche/ferrovia_raddoppio_quattro_binari_lunga_percorrenza_pendolari_catraro_coltorti-6457738.html" title="Ferrovia, Catraro contro Coltorti: &laquo;Quattro binari per rompere l&rsquo;isolamento: nuova linea interna per lunga percorrenza e merci&raquo;">Ferrovia, Catraro contro Coltorti: &laquo;Quattro binari per rompere l&rsquo;isolamento: nuova linea interna per lunga percorrenza e merci&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Massimiliano Petrilli</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-2460ac0: 0.00032305717468262 -->
<!-- html_base_right-87cdf85 --- 2022-01-25 02:45:12 -->
<article class="col-xs-12 html_base_right  marche ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/marche/covid_marche_notizie_oggi_medici_esposto_procura_prefetto_regione-6456045.html" title="Medici in trincea allo stremo, lettera a Procura, prefetto e Regione: &laquo;Cambi turni e spostamenti, situazione insostenibile&raquo;">
                                                    <img src="/photos/THUMB/60/45/6456045_22224757_medici.jpg" title="Medici in trincea allo stremo, lettera a Procura, prefetto e Regione: &laquo;Cambi turni e spostamenti, situazione insostenibile&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/marche/covid_marche_notizie_oggi_medici_esposto_procura_prefetto_regione-6456045.html" title="Medici in trincea allo stremo, lettera a Procura, prefetto e Regione: &laquo;Cambi turni e spostamenti, situazione insostenibile&raquo;">Medici in trincea allo stremo, lettera a Procura, prefetto e Regione: &laquo;Cambi turni e spostamenti, situazione insostenibile&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Martina Marinangeli</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-87cdf85: 0.00020694732666016 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-69c576c:0.076679944992065 -->
<!-- strip_carica_modulo-dd00688 --- 2022-01-25 02:49:00 -->
<!-- search_custom-e5315d9 --- 2022-01-25 02:49:01 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-6beb89c --- 2022-01-25 02:49:01 -->
<article class="col-xs-12 html_base_right  video primopiano ">
    <div class="">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/primopiano/diana_l_arbitro_vittima_di_revenge_porn_e_un_porcile-6457250.html" title="Diana, l'arbitro vittima di revenge porn: &quot;E' un porcile&quot;">
                        <div class="player_clicker">                            <img src="/photos/MED/72/50/6457250_poster.jpg" title="Diana, l'arbitro vittima di revenge porn: &quot;E' un porcile&quot;" >
                            <!-- get_trending_item_ids-817b697 --- 2022-01-25 02:48:56 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-817b697: 0.00035309791564941 -->
                            </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/primopiano/diana_l_arbitro_vittima_di_revenge_porn_e_un_porcile-6457250.html" title="Diana, l'arbitro vittima di revenge porn: &quot;E' un porcile&quot;">Diana, l&#39;arbitro vittima di revenge porn: &quot;E&#39; un porcile&quot;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-2540d05 --- 2022-01-25 02:49:01 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/primopiano/diana_l_arbitro_vittima_di_revenge_porn_e_un_porcile-6457250.html" data-title="Diana, l'arbitro vittima di revenge porn: &quot;E' un porcile&quot;">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/diana_l_arbitro_vittima_di_revenge_porn_e_un_porcile-6457250.html" data-title="Diana, l'arbitro vittima di revenge porn: &quot;E' un porcile&quot;">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-2540d05:0.0019690990447998 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-6beb89c:0.0041568279266357 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-e5315d9:0.05831503868103 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-dd00688: 0.00014805793762207 -->
<!-- strip_html-77bffa7 --- 2022-01-25 02:46:33 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-77bffa7: 8.2015991210938E-5 -->
<!-- adv-7524bc9 --- 2022-01-25 02:46:33 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-7524bc9: 7.6055526733398E-5 -->
<!-- strip_carica_modulo-6ba3d13 --- 2022-01-25 02:46:24 -->
<!-- box_guidalloshopping-a5d93c9 --- 2022-01-25 02:45:13 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/regolabarba-barba-capelli-look/" title="Guida allo Shopping: Regolabarba: i migliori per tenere sotto controllo barba, capelli e look" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/03/adult-arm-beard-160426-e1552996775160-620x340.jpg" alt="Regolabarba: i migliori per tenere sotto controllo barba, capelli e look" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Regolabarba: i migliori per tenere sotto controllo barba, capelli e look</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-a5d93c9: 0.00020718574523926 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-6ba3d13: 0.00010013580322266 -->
<!-- adv-a69fa2a --- 2022-01-25 02:47:38 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-a69fa2a: 8.2969665527344E-5 -->
<!-- strip_carica_modulo-a6ab25b --- 2022-01-25 02:48:56 -->
<!-- right_items_small-b9fd7ef --- 2022-01-25 02:48:56 -->
<div class="strip-right-items-small borderbottom">
    <div class="testatabox nero grande nounderline">
        <h3>LE NEWS PI&Uacute; LETTE</h3>
    </div>
    <div class="row">
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/litiga_con_genitori_scappa_ragazzo_suicidio_si_impicca_avezzano_abruzzo_ultime_notizie_23_gennaio_2022-6457238.html">Litiga con i genitori e scappa di casa: trovato impiccato a 22 anni</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ascoli_piceno/ascoli_cadavere_morto_viale_marconi_ambulanza_polizia_ultime_notizie_oggi-6458836.html">Ritrovato il cadavere di un uomo vicino ad una panchina a poca distanza dalla stazione ferroviaria</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/pesaro/anziano_morto_casa_allarme_amico_fano_notizie_oggi-6457771.html">Trovato morto in casa, non si vedeva in giro da qualche giorno. L&#39;allarme dato da un amico</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/muore_malore_marcesina_enego_soccorso_alpino-6457724.html">Gita sul sentiero con moglie e amici, escursionista di 57 anni si accascia e muore</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ascoli_piceno/maltignano_superstrada_ascoli_mare_a14_animale_incidente_ultime_notizie_oggi_24_gennaio_2022-6458822.html">Si schianta in auto sul raccordo autostradale dell&#39;A14 per evitare l&#39;impatto con un animale</a></h2>
                        </div>
                    </div>
                </div>
            </article>
            </div>
</div>








<!-- TIME TO GENERATE - right_items_small-b9fd7ef:0.028543949127197 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-a6ab25b: 0.00010800361633301 -->
<!-- strip_carica_modulo-fb5a292 --- 2022-01-25 02:46:41 -->
<!-- legalmente-a5d93c9 --- 2022-01-25 02:41:51 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-a5d93c9: 0.00036215782165527 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-fb5a292: 0.00020813941955566 -->
<!-- adv-0d59581 --- 2022-01-25 02:47:38 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-0d59581: 0.00010395050048828 -->
    </div>
<!-- TIME TO GENERATE - area-c7a3dde:0.092720031738281 -->
    </div>
</div>        </section>
        <div class="col-xs-12"></div>
    </div>
</div>
<footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2022 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->                
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                   
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
        <br />
        <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script >
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("PC3B1CDFB-28CA-469E-8EC8-E3F341E83523", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-MARCHE-6459607',
            section: 'CorriereAdriaticoEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - MARCHE"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					/* customDomain: 'sub.domain.tld', */
					/* customPath: 'js/container_script.js',. */
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - MARCHE"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fmarche%2Fcovid_marche_zona_arancione_possibile_cambio_colore_superato_limite_terapia_intensiva_area_medica_29_2_ultime_notizie_oggi-6459607.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		

<!-- adv-66c100c --- 2022-01-25 02:50:03 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-66c100c:0.00083398818969727 -->
</body>
</html>
<!-- 2022-01-25 02:50:03 -->