<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width">
    <title>Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo</title>
    <meta name="description" content="CIVITANOVA - Furto in un supermercato insieme alla compagna, arrestato un cinquantenne di Civitanova, pluripregiudicato. Nella serata dell&rsquo;altro ieri gli agenti del commissariato di polizia..." />
    <meta name="keywords" content="carcere, civitanova, furto" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="canonical" href="https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html" />
    <link rel="canonical" href="https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html" />

    <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html">
	<meta name="robots" content="index,follow" />
    <meta name="robots" content="max-image-preview:large" />

<meta name="news_keywords" content="carcere, civitanova, furto" />
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/94/85/6259485_1903_coccere.jpg" />

<link rel="alternate" type="application/rss+xml" title="Fermo" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Fermo" />

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo"/>
<meta property="og:url" content="https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/94/85/6259485_1903_coccere.jpg" />
<meta property="og:description" content="CIVITANOVA - Furto in un supermercato insieme alla compagna, arrestato un cinquantenne di Civitanova, pluripregiudicato. Nella serata dell&rsquo;altro ieri gli agenti del commissariato di polizia..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo" />
<meta name="twitter:description" content="CIVITANOVA - Furto in un supermercato insieme alla compagna, arrestato un cinquantenne di Civitanova, pluripregiudicato. Nella serata dell&rsquo;altro ieri gli agenti del commissariato di polizia..." />
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/94/85/6259485_1903_coccere.jpg" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html"
         },
         "name":"Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo",
     "inLanguage": "it_IT",
     "headline":"Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo",
     "description":"CIVITANOVA - Furto in un supermercato insieme alla compagna, arrestato un cinquantenne di...",
     "keywords":"carcere, civitanova, furto",
     "articleSection":"Fermo",
     "datePublished":"2021-10-16T05:30:01+0200",
     "dateModified":"2021-10-16T05:30:01+0200",
     "image": {
         "@type": "ImageObject",
              "url":"https://www.corriereadriatico.it/photos/MED_HIGH/94/85/6259485_1903_coccere.jpg",
         "width":1280,
         "height":701
          },
              "thumbnailUrl": "https://www.corriereadriatico.it/photos/THUMB/94/85/6259485_1903_coccere.jpg",
          "author": {
         "@type": "Person",
         "name": "Redazione Web",
         "jobTitle": "Journalist"
     },
     "articleBody":"CIVITANOVA - Furto in un supermercato insieme alla compagna, arrestato un cinquantenne di Civitanova, pluripregiudicato. Nella serata dell’altro ieri gli agenti del commissariato di polizia hanno dato esecuzione ad un ordine di custodia cautelare in carcere nei confronti del cinquantenne, già noto agli inquirenti.   La misura era dovuta a precedenti specifici e all’episodio di un furto, messo a segno dal cinquantenne insieme alla propria compagna, già detenuta per lo stesso fatto, in un supermercato della provincia di Pesaro, nell’ottobre dello scorso anno. I fatti hanno portato il magistrato di sorveglianza a respingere la richiesta di espiazione domiciliare, optando per il ripristino della carcerazione. L’uomo, al termine degli accertamenti, è stato portato in carcere, a Fermo. A Macerata, invece, gli agenti della Squadra Mobile, nella mattinata dell’altro ieri, in seguito a dei controlli, hanno tratto in arresto un cittadino albanese, in Italia senza fissa dimora, che era destinatario di un ordine di carcerazione emesso dalla Procura di Macerata. L’uomo deve espiare la pena di quasi 4 anni di reclusione per reati connessi allo spaccio di sostanze stupefacenti, commessi a Macerata tra il 2017 e il 2018. Espletate le formalità di rito, anche l’albanese è stato rinchiuso nel carcere di Fermo.  ",
     "wordCount":201,
              "copyrightYear": 2021,
         "copyrightHolder": {
             "@type": "Organization",
             "name": "corriereadriatico",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/corriereadriatico.it/",
                 "https://twitter.com/CorriereAdriati"
             ]
         },
          "url": "https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html",
     "isAccessibleForFree": false,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": false,
             "cssSelector" : ".paid-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Corriere Adriatico",
             "productID": "corriereadriatico.it:online"
         },
          "publisher":{
         "@type":"Organization",
         "name":"Corriere Adriatico",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Fermo", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/fermo/",
              "name": "Fermo"            }
        }
            ]		
}
</script>


                <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/shared/img/favicon/corriereadriatico/favicon.ico" />
            <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
    
    <style>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</style>
    <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
    <noscript id="deferred-styles">
        <link href="/css/desktop/style.css?m782389" rel="stylesheet" type="text/css"/>
    </noscript>
    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m331789" />
    <script>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</script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
    <script src="/js/modernizr.js?m253200" async></script>
    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}
</style>

<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
    <!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
        <script type="text/javascript" src="/js/common.js?m253200" async></script>
    <script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m253200" async></script>
    <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
    <script type="text/javascript" src="/js/desktop/articolo.js?m263455" async></script>    <script type="text/javascript">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</script>













<script type="text/javascript">
    var logoAdn = "<svg version=\"1.1\" id=\"Layer_1\" xmlns=\"http://www.w3.org/2000/svg\" x=\"0\" y=\"0\" viewBox=\"0 0 185 52\"  width=\"placeholderW\" height=\"placeholderH\"  xml:space=\"preserve\"><style>.st0{fill:#f01539}</style><g id=\"g3568_3_\" transform=\"translate(81.073 -183.889) scale(1.0477)\"><path id=\"path3072_3_\" d=\"M10.1 223.8c0-.6-.1-1.1-.1-1.7-.8 1.3-1.8 1.9-3.3 1.9-2.1 0-3.9-1-3.9-3.3 0-3.2 3.5-3.6 5.4-3.6.6 0 1.2 0 1.7.1 0-1.4-1.1-1.8-2.4-1.8-1.2 0-2.3.2-3.4.8v-2.5c1.3-.5 2.7-.8 4.2-.8 2.7 0 5 1.1 5 4.4v3.9c0 .8 0 1.7.2 2.5h-3.4zm-2.5-2.1c1.4 0 2.2-1.2 2.2-2.5H8.3c-1.2 0-2.2.4-2.2 1.4 0 .6.7 1.1 1.5 1.1z\"/><path id=\"path3076_3_\" d=\"M26 223.8h-3.4v-1.9c-.5 1.2-1.9 2.1-3.6 2.1-3.1 0-4.8-2.6-4.8-5.7 0-2.6 1.6-5.3 4.5-5.3 1.5 0 2.7.4 3.6 1.6v-6H26v15.2zm-5.8-2.5c1.2 0 2.2-1.1 2.2-2.7s-.9-2.7-2.2-2.7c-1.4 0-2.2 1.2-2.2 2.6 0 1.6.8 2.8 2.2 2.8z\"/><path id=\"path3080_3_\" d=\"M27.8 213.4h3.3v1.9c.7-1.5 2.2-2.2 3.8-2.2 2.8 0 4 2 4 4.2v6.5h-3.6v-5.1c0-2-.7-2.7-1.7-2.7-1.5 0-2.3 1-2.3 3.3v4.5h-3.6l.1-10.4z\"/><path id=\"path3084_3_\" d=\"M40.9 208.7h1.9v9l4.1-4.2h2.6l-4.8 4.5 5.4 5.7h-2.7l-4.6-5.3v5.3H41l-.1-15z\"/><path id=\"path3088_3_\" d=\"M50.9 213.5h1.8v1.6c.5-1.1 1.6-1.8 2.7-1.8.6 0 .9 0 1.2.1v1.7c-.3-.1-.7-.2-1-.2-1.7 0-2.8 1.6-2.8 4.2v4.7h-1.9v-10.3z\"/><path id=\"path3092_3_\" d=\"M62.1 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c0-3.1 2.2-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3096_3_\" d=\"M68.6 213.5h1.8v1.6c.6-1.2 1.9-1.9 3.4-1.9 2.7 0 3.8 1.7 3.8 4.4v6.1h-1.9v-5.3c0-2.4-.5-3.6-2.2-3.7-2.2 0-3.1 1.8-3.1 4.2v4.7h-1.9v-10.1z\"/><path id=\"path3100_3_\" d=\"M84.3 213.3c3.1 0 5.2 2.3 5.2 5.4 0 2.9-2.1 5.4-5.2 5.4s-5.3-2.4-5.3-5.4c.1-3.1 2.1-5.4 5.3-5.4zm0 9.3c2.2 0 3.2-2 3.2-3.8 0-1.9-1.2-3.8-3.2-3.8s-3.2 1.9-3.2 3.8c0 1.8 1 3.8 3.2 3.8z\"/><path id=\"path3104_3_\" d=\"M90.5 221.8c.8.5 1.8.7 2.4.7.9 0 1.9-.4 1.9-1.5 0-1.9-4.5-1.7-4.5-4.6 0-2.1 1.6-3.2 3.6-3.2.9 0 1.6.2 2.4.4l-.1 1.7c-.4-.2-1.6-.5-2-.5-.9 0-1.8.4-1.8 1.2 0 2.1 4.5 1.5 4.5 4.8 0 2.2-1.8 3.2-3.6 3.2-.9 0-1.9-.1-2.8-.6v-1.6z\"/><path id=\"path3108_7_\" class=\"st0\" d=\"M-32.7 179.4c0-1.6 1.3-2.9 2.9-2.9h19.1c1.6 0 2.9 1.3 2.9 2.9 0 .6-.2 1.2-.6 1.7l-9.9 13.5c-.4.5-.6 1.1-.6 1.7 0 .7.2 1.2.6 1.7l15.6 21.2c.3.5.6 1 .6 1.7 0 1.6-1.3 2.9-2.9 2.9h-24.8c-1.6 0-2.9-1.3-2.9-2.9v-41.5z\"/><path id=\"path3112_7_\" class=\"st0\" d=\"M-41.6 176.5c-.9 0-1.8.4-2.3 1.1l-30.7 41.6c-.3.5-.5 1-.5 1.6 0 1.6 1.3 2.9 2.9 2.9h30.6c1.6 0 2.9-1.3 2.9-2.9v-41.5c0-1.5-1.3-2.8-2.9-2.8z\"/></g></svg>";

    function svgReproposeAdn(width, height, maxWidth, maxHeight, svg, valRatio) {
        if (valRatio !== undefined) {
            var ratio = valRatio;
        } else {
            var ratio = (185 / 52);
        }
        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);
        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');
        return svg;
    }
</script>
    



<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>


	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 

	<!-- Prebid Config Section START -->
	<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
	<!-- Prebid Boilerplate Section END -->
	





<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Fermo/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Fermo/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
		
					googletag.pubads().setTargeting("pay", "1");
			
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>


<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m075320" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m253199" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m253199" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m472271" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m075320" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m064696" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m525309" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m417634" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m253199" async></script>
</head>
<body class="articolo " id="fermo">
<!-- adv-d050eb5 --- 2021-10-16 05:30:55 -->
<section class="adv_banner" >
    <div id="adv_Skin" class="adv_banner" ></div>
</section>

<!-- TIME TO GENERATE - adv-d050eb5:0.00074601173400879 -->
<header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270"  alt="https://www.corriereadriatico.it" /></a>
                    </div>
                    <!-- socialbar-c5d6e37 --- 2021-10-16 05:30:52 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?ssez=SSO&p=login">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00028896331787109 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h2><a href="https://www.corriereadriatico.it/fermo/" title="corriereadriatico.it Fermo">Fermo</a></h2>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Sabato 16 Ottobre  -  agg.  <time datetime="2021-10-16T05:30:55">05:30</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-913284e --- 2021-10-16 05:30:21 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/marche/" class="" >Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="" >Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="" >Macerata</a></li><li class="menu-label last_level selected active"><a href="/fermo/" class="current" >Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="" >Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="" >Pesaro</a></li><li class="menu-label"><a href="/sport/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="" >Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="" >Motori</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="" >Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="" >Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/"target="_blank" class="" >Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-913284e: 0.00045990943908691 -->
</header><div class="wrapper container-fluid">
    <!-- adv-ec3c051 --- 2021-10-16 05:30:55 -->
<section class="adv_banner" >
    <div id="adv_LdbMastheadPush" class="adv_banner" ></div>
</section>

<!-- TIME TO GENERATE - adv-ec3c051:0.00067710876464844 -->
        <div class="row  main-wrapper">
        <section id="main-content" class="col-xs-8">
            
<div class="contenuto">
    <article>
        <header>
                                        <h1>Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo</h1>
                                    <!-- breadcrumbs-82b1753 --- 2021-10-16 05:30:55 -->
<div class="breadcrumbs">
    <a href="/fermo/" class="sezione">Fermo</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-82b1753:0.0015261173248291 -->
            <span class="data_pub">Sabato 16 Ottobre 2021</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/94/85/6259485_1903_coccere.jpg" alt="Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo" title="Furto in un supermarket insieme alla compagna: 50enne finisce in carcere. Rinchiuso nel penitenziario di Fermo" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <p>CIVITANOVA -<a href="http://www.corriereadriatico.it/t/furto"> <strong>Furto</strong></a> in un supermercato insieme alla compagna, arrestato un cinquantenne di Civitanova, pluripregiudicato. Nella serata dell&rsquo;altro ieri gli agenti del commissariato di polizia hanno dato esecuzione ad un ordine di custodia cautelare in <a href="http://www.corriereadriatico.it/t/carcere"><strong>carcere</strong> </a>nei confronti del cinquantenne, gi&agrave; noto agli inquirenti.</p>

<p><span class="end_preview">&nbsp;</span></p>

<p>La misura era dovuta a precedenti specifici e all&rsquo;episodio di un furto, messo a segno dal cinquantenne insieme alla propria compagna, gi&agrave; detenuta per lo stesso fatto, in un supermercato della provincia di Pesaro, nell&rsquo;ottobre dello scorso anno. I fatti hanno portato il magistrato di sorveglianza a respingere la richiesta di espiazione domiciliare, optando per il ripristino della carcerazione.</p>

<p>L&rsquo;uomo, al termine degli accertamenti, &egrave; stato portato in carcere, a Fermo. A Macerata, invece, gli agenti della Squadra Mobile, nella mattinata dell&rsquo;altro ieri, in seguito a dei controlli, hanno tratto in arresto un cittadino albanese, in Italia senza fissa dimora, che era destinatario di un ordine di carcerazione emesso dalla Procura di Macerata. L&rsquo;uomo deve espiare la pena di quasi 4 anni di reclusione per reati connessi allo spaccio di sostanze stupefacenti, commessi a Macerata tra il 2017 e il 2018. Espletate le formalit&agrave; di rito, anche l&rsquo;albanese &egrave; stato rinchiuso nel carcere di Fermo.</p>

<p>&nbsp;</p>
                    
                    <!-- widget_dazn-31070a3 --- 2021-10-16 05:30:21 -->
<!-- TIME TO SERVE CACHED widget_dazn-31070a3: 0.00024795532226562 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">
            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-025b727 --- 2021-10-16 05:30:55 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/fermo/civitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-025b727:0.0015060901641846 -->
                
                        <!-- commenti_articolo_ajax-d7c1b76 --- 2021-10-16 05:30:55 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-d7c1b76:0.047819137573242 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>

<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-b1ce3ce --- 2021-10-16 05:29:05 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00024104118347168 -->
<!-- infinite_scroller-6013f33 --- 2021-10-16 05:30:55 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-4488d69 --- 2021-10-16 05:30:55 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-f42434f --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/ancona/ancona_sorpreso_rubare_champagne_supermercato_arrestato_eroina_tasca_ultime_notizie-6259594.html">I CONTROLLI</a></span>
                <h2><a href="/ancona/ancona_sorpreso_rubare_champagne_supermercato_arrestato_eroina_tasca_ultime_notizie-6259594.html" class="ml_primary_link">Sorpreso a rubare champagne nel supermercato: arrestato. Aveva in tasca anche eroina</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f42434f:0.0018441677093506 -->
<!-- html_base_no_foto-dd7f742 --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/macerata/civitanova_salone_turismo_vetrina_assessore_bellett_lavoro_natale_ultime_notizie-6257262.html">GLI OBIETTIVI </a></span>
                <h2><a href="/macerata/civitanova_salone_turismo_vetrina_assessore_bellett_lavoro_natale_ultime_notizie-6257262.html" class="ml_primary_link">Salone del turismo, Civitanova in vetrina. L&#39;assessore Belletti: &laquo;Siamo gi&agrave; al lavoro per il Natale&raquo;</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-dd7f742:0.0014810562133789 -->
<!-- html_base_no_foto-b707357 --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/pesaro/pesaro_solita_tecnica_abbraccia_sfila_rolex_denunciata_donna_rumena_ultime_notizie-6254980.html">PESARO </a></span>
                <h2><a href="/pesaro/pesaro_solita_tecnica_abbraccia_sfila_rolex_denunciata_donna_rumena_ultime_notizie-6254980.html" class="ml_primary_link">La solita tecnica: lo abbraccia e gli sfila il Rolex, denunciata una donna rumena</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-b707357:0.0015521049499512 -->
<!-- html_base_no_foto-349e2c6 --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/macerata/civitanova_ultime_notizie_ira_familiari_pullman_uscita_scuola_studenti_costretti_girare_ora-6254948.html">LA PROTESTA </a></span>
                <h2><a href="/macerata/civitanova_ultime_notizie_ira_familiari_pullman_uscita_scuola_studenti_costretti_girare_ora-6254948.html" class="ml_primary_link">L&#39;ira dei familiari: &laquo;Non c&rsquo;&egrave; il pullman all&rsquo;uscita di scuola, studenti costretti a girare per un&rsquo;ora&raquo;</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-349e2c6:0.0018181800842285 -->
<!-- html_base_no_foto-e72f83f --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/ancona/montemarciano_furto_anziano_casa_soldi_finti_carabinieri_ladri_ultime_notizie_oggi-6252920.html">L'ALLARME </a></span>
                <h2><a href="/ancona/montemarciano_furto_anziano_casa_soldi_finti_carabinieri_ladri_ultime_notizie_oggi-6252920.html" class="ml_primary_link">Finti carabinieri bussano alla porta con la scusa di una notifica, l&#39;anziano apre: spariscono tutti i soldi</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e72f83f:0.0017600059509277 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-4488d69:0.16494297981262 -->
	</div>

			<div class="navigation" style="display: none;">
						<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=carcere&args%5Btag%5D%5B1%5D=civitanova&args%5Btag%5D%5B2%5D=furto&args%5Bexclude_id%5D=6259485&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
		</div>

		<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
        
    <div class="page-load-status" style="text-align:center">		
		<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
	</div>
            
	</div>
<!-- TIME TO GENERATE - infinite_scroller-6013f33:0.1662769317627 -->
</div>            <div class="row">
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
            </div>
        </section>
        <section id="right-rail" class="col-xs-4">
            <div id="right-content">
    <div class="area right">
        <!-- area-233ba17 --- 2021-10-16 05:30:55 -->
    <!-- AREA "right_articolo"  area-393 -->
    <div class="area right_articolo" data-id="393" data-nome="Right Articolo (generico)">
        <!-- adv-0cd15e5 --- 2021-10-16 05:27:57 -->
<section class="adv_banner" >
    <div id="adv_BoxTop" class="adv_banner" ></div>
</section>

<!-- TIME TO SERVE CACHED adv-0cd15e5: 0.00035786628723145 -->
<!-- altri_articoli-4b17b52 --- 2021-10-16 05:30:55 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-a9a9612 --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_right  fermo ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/fermo/amandola_incendio_dolo_piromane_vigili_del_fuoco_carabinieri_ultime_notizie-6259665.html" title="Terzo incendio in pochi giorni, &egrave; allarme: in fiamme un'Audi e un'Ape. Si rafforza la pista del piromane">
                                                    <img src="/photos/THUMB/96/65/6259665_2217_sito.jpg" title="Terzo incendio in pochi giorni, &egrave; allarme: in fiamme un'Audi e un'Ape. Si rafforza la pista del piromane" >
                            <!-- get_trending_item_ids-b92b36d --- 2021-10-16 05:30:41 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00033903121948242 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/fermo/amandola_incendio_dolo_piromane_vigili_del_fuoco_carabinieri_ultime_notizie-6259665.html" title="Terzo incendio in pochi giorni, &egrave; allarme: in fiamme un'Audi e un'Ape. Si rafforza la pista del piromane">Terzo incendio in pochi giorni, &egrave; allarme: in fiamme un&#39;Audi e un&#39;Ape. Si rafforza la pista del piromane</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-a9a9612:0.0030300617218018 -->
<!-- html_base_right-a036b44 --- 2021-10-16 05:30:21 -->
<article class="col-xs-12 html_base_right  fermo ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/fermo/porto_sant_elpidio_caduta_casa_giorgio_iachini_cordoglio_addio_imprenditore_simbolo_distretto_calzaturiero_ultime_notizie-6257243.html" title="Caduta in casa, Giorgio Iachini non ce l&rsquo;ha fatta: cordoglio per l&rsquo;addio all&rsquo;imprenditore simbolo del distretto calzaturiero">
                                                    <img src="/photos/THUMB/72/43/6257243_1847_oasd.jpg" title="Caduta in casa, Giorgio Iachini non ce l&rsquo;ha fatta: cordoglio per l&rsquo;addio all&rsquo;imprenditore simbolo del distretto calzaturiero" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/fermo/porto_sant_elpidio_caduta_casa_giorgio_iachini_cordoglio_addio_imprenditore_simbolo_distretto_calzaturiero_ultime_notizie-6257243.html" title="Caduta in casa, Giorgio Iachini non ce l&rsquo;ha fatta: cordoglio per l&rsquo;addio all&rsquo;imprenditore simbolo del distretto calzaturiero">Caduta in casa, Giorgio Iachini non ce l&rsquo;ha fatta: cordoglio per l&rsquo;addio all&rsquo;imprenditore simbolo del distretto calzaturiero</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Sonia Amaolo</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-a036b44: 0.00033307075500488 -->
<!-- html_base_right-9db11bb --- 2021-10-16 05:30:21 -->
<article class="col-xs-12 html_base_right  fermo ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/fermo/fermo_green_pass_g_day_de_grazia_tarquini_cifani_cgil_uil_cisl_sindacati_aziende_tamponi_covid_ultime_notizie-6257422.html" title="Green pass, arriva la stretta e riparte il pressing sui tamponi low cost: &laquo;Pensate a chi rischia il posto di lavoro&raquo;">
                                                    <img src="/photos/THUMB/74/22/6257422_2201_green.jpg" title="Green pass, arriva la stretta e riparte il pressing sui tamponi low cost: &laquo;Pensate a chi rischia il posto di lavoro&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/fermo/fermo_green_pass_g_day_de_grazia_tarquini_cifani_cgil_uil_cisl_sindacati_aziende_tamponi_covid_ultime_notizie-6257422.html" title="Green pass, arriva la stretta e riparte il pressing sui tamponi low cost: &laquo;Pensate a chi rischia il posto di lavoro&raquo;">Green pass, arriva la stretta e riparte il pressing sui tamponi low cost: &laquo;Pensate a chi rischia il posto di lavoro&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Francesca Pasquali</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-9db11bb: 0.00030207633972168 -->
<!-- html_base_right-21ffb87 --- 2021-10-16 05:30:22 -->
<article class="col-xs-12 html_base_right  fermo ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/fermo/porto_sant_elpidio_san_crispino_torna_festa_amata_spesa_sponsor_show_neri_marcore_ultime_notizie-6257238.html" title="San Crispino, torna la festa pi&ugrave; amata: spesa di 50mila euro con 150 sponsor. E c'&egrave; anche lo show di Neri Marcor&egrave;">
                                                    <img src="/photos/THUMB/72/38/6257238_1843_conro.jpg" title="San Crispino, torna la festa pi&ugrave; amata: spesa di 50mila euro con 150 sponsor. E c'&egrave; anche lo show di Neri Marcor&egrave;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/fermo/porto_sant_elpidio_san_crispino_torna_festa_amata_spesa_sponsor_show_neri_marcore_ultime_notizie-6257238.html" title="San Crispino, torna la festa pi&ugrave; amata: spesa di 50mila euro con 150 sponsor. E c'&egrave; anche lo show di Neri Marcor&egrave;">San Crispino, torna la festa pi&ugrave; amata: spesa di 50mila euro con 150 sponsor. E c&#39;&egrave; anche lo show di Neri Marcor&egrave;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Sonia Amaolo</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-21ffb87: 0.00026798248291016 -->
<!-- html_base_right-b1825ce --- 2021-10-16 05:30:55 -->
<article class="col-xs-12 html_base_right  fermo ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/fermo/porto_san_giorgio_rotatoria_aspetta_anas_espropri_ritocchi_progetto_cresce_attesa_infrastruttura_lstrada_fermana_ultime_notizie-6257233.html" title="Rotatoria, si aspetta l&rsquo;Anas. Espropri e ritocchi al progetto, cresce l&rsquo;attesa per l&rsquo;infrastruttura lungo la Strada Fermana">
                                                    <img src="/photos/THUMB/72/33/6257233_1838_retta.jpg" title="Rotatoria, si aspetta l&rsquo;Anas. Espropri e ritocchi al progetto, cresce l&rsquo;attesa per l&rsquo;infrastruttura lungo la Strada Fermana" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/fermo/porto_san_giorgio_rotatoria_aspetta_anas_espropri_ritocchi_progetto_cresce_attesa_infrastruttura_lstrada_fermana_ultime_notizie-6257233.html" title="Rotatoria, si aspetta l&rsquo;Anas. Espropri e ritocchi al progetto, cresce l&rsquo;attesa per l&rsquo;infrastruttura lungo la Strada Fermana">Rotatoria, si aspetta l&rsquo;Anas. Espropri e ritocchi al progetto, cresce l&rsquo;attesa per l&rsquo;infrastruttura lungo la Strada Fermana</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Serena Murri</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-b1825ce:0.046533107757568 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-4b17b52:0.077996969223022 -->
<!-- strip-1-1-video-f4b32e9 --- 2021-10-16 05:30:41 -->
    <div class="strip-1-1-video" data-strip-id="36696" data-autoplay="1">
                    <div class="testatabox logo-testata nounderline">
                <a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" /></a>
            </div>
                <div class="row">
            <!-- html_base_video-f98223c --- 2021-10-16 05:30:41 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/18/32/5041832_8_20200210101050.jpg" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute" width="-16" height="-9">
                            <!-- get_trending_item_ids-b92b36d --- 2021-10-16 05:30:41 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00031185150146484 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="xA7JcBn7" data-waitEvent="clickOn_clicker36696" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker36696" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" class="ml_primary_link">Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-3200e67 --- 2021-10-16 05:29:20 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-3200e67: 0.00039815902709961 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-f98223c:0.0063760280609131 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip-1-1-video-f4b32e9: 0.00026917457580566 -->
<!-- strip_carica_modulo-d3ec051 --- 2021-10-16 05:27:22 -->
<!-- search_custom-b1c2280 --- 2021-10-16 05:27:22 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-39f2e8c --- 2021-10-16 05:25:10 -->
<article class="col-xs-12 html_base_right  video primopiano ">
    <div class="">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/primopiano/trovato_morto_zona_appartata_cadavere_nell_auto-6258776.html" title="Trovato morto in una zona appartata, il cadavere nell'auto: ipotesi omicidio">
                        <div class="player_clicker">                            <img src="/photos/MED/87/76/6258776_poster.jpg" title="Trovato morto in una zona appartata, il cadavere nell'auto: ipotesi omicidio" >
                            <!-- get_trending_item_ids-b92b36d --- 2021-10-16 05:25:04 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.0002138614654541 -->
                            </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/primopiano/trovato_morto_zona_appartata_cadavere_nell_auto-6258776.html" title="Trovato morto in una zona appartata, il cadavere nell'auto: ipotesi omicidio">Trovato morto in una zona appartata, il cadavere nell&#39;auto: ipotesi omicidio</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-793b55e --- 2021-10-16 05:25:10 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/primopiano/trovato_morto_zona_appartata_cadavere_nell_auto-6258776.html" data-title="Trovato morto in una zona appartata, il cadavere nell'auto: ipotesi omicidio">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/trovato_morto_zona_appartata_cadavere_nell_auto-6258776.html" data-title="Trovato morto in una zona appartata, il cadavere nell'auto: ipotesi omicidio">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-793b55e:0.0015239715576172 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-39f2e8c: 0.00048518180847168 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-b1c2280:0.0092430114746094 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-d3ec051: 0.0002281665802002 -->
<!-- strip_html-cbae6db --- 2021-10-16 05:27:57 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-cbae6db: 0.00024104118347168 -->
<!-- adv-8a6c204 --- 2021-10-16 05:26:35 -->
<section class="adv_banner" >
    <div id="adv_PromoBox" class="adv_banner" ></div>
</section>

<!-- TIME TO SERVE CACHED adv-8a6c204: 0.00019216537475586 -->
<!-- strip_carica_modulo-ebb03ec --- 2021-10-16 05:27:23 -->
<!-- box_guidalloshopping-b1ce3ce --- 2021-10-16 05:24:09 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/settimana-bosch-amazon-offerte/" title="Guida allo Shopping: La settimana Bosch di Amazon: offerte imperdibili solo per sette giorni" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/05/unnamed-4-300x150.jpg" alt="La settimana Bosch di Amazon: offerte imperdibili solo per sette giorni" width="315" height="auto" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">La settimana Bosch di Amazon: offerte imperdibili solo per sette giorni</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-b1ce3ce: 0.00040602684020996 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-ebb03ec: 0.00018978118896484 -->
<!-- adv-c48491b --- 2021-10-16 05:26:35 -->
<section class="adv_banner" >
    <div id="adv_BoxLowPage" class="adv_banner" ></div>
</section>

<!-- TIME TO SERVE CACHED adv-c48491b: 0.00017213821411133 -->
<!-- strip_carica_modulo-6d6e0dc --- 2021-10-16 05:30:49 -->
<!-- right_items_small-aadc0b4 --- 2021-10-16 05:30:49 -->
<div class="strip-right-items-small borderbottom">
    <div class="testatabox nero grande nounderline">
        <h3>LE NEWS PI&Uacute; LETTE</h3>
    </div>
    <div class="row">
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/lotto_superenalotto_estrazione_diretta_live_oggi_14_ottobre_2021_ultime_notizie_10elotto_simbolotto_millionday-6257096.html">Lotto, SuperEnalotto, 10eLotto e Simbolotto: estrazione numeri e combinazione vincenti di oggi gioved&igrave; 14 ottobre 2021</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ascoli_piceno/san_benedetto_cadavere_morto_omicidio_bonifica_tronto_ultime_notizie-6258686.html">Trovato morto in auto con ferite alla testa, non si esclude la pista dell&#39;omicidio</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ancona/jesi_attentato_sede_cgil_molotov_innescata_davanti_porto_dentro_ufficin_dipendenti_passante_sventa_il_pericolo_ecco_cosa_e_successo_ultim_ora-6256703.html">Attentato alla sede Cgil nelle Marche, una molotov innescata e lasciata davanti all&#39;ingresso con i dipendenti all&#39;interno. Passante sventa il pericolo</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/pistoia_ruba_brioches_bar_proprietario_vuole_assumerlo_ultime_notizie_14_ottobre_2021-6256948.html">Ruba brioches al bar: &laquo;Avevo fame, non avevo soldi&raquo;. E il proprietario ora vuole assumerlo</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/macerata/macerata_rapito_da_banda_italo_inglese_ostaggio_liberato_ros_ancona_colleghi_scotland_yard_london_ecco_cosa_e_successo-6256740.html">Sequestrano e chiedono il riscatto alla famiglia, ma il Ros e Scotland Yard liberano l&#39;ostaggio nelle Marche e arrestano i banditi</a></h2>
                        </div>
                    </div>
                </div>
            </article>
            </div>
</div>








<!-- TIME TO GENERATE - right_items_small-aadc0b4:0.034566164016724 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-6d6e0dc: 0.00047087669372559 -->
<!-- strip_carica_modulo-7ea257e --- 2021-10-16 05:30:17 -->
<!-- legalmente-b1ce3ce --- 2021-10-16 05:27:19 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b1ce3ce: 0.00023508071899414 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-7ea257e: 0.00020098686218262 -->
<!-- adv-30df67c --- 2021-10-16 05:27:57 -->
<section class="adv_banner" >
    <div id="adv_BoxBottom" class="adv_banner" ></div>
</section>

<!-- TIME TO SERVE CACHED adv-30df67c: 0.0002748966217041 -->
    </div>
<!-- TIME TO GENERATE - area-233ba17:0.095862150192261 -->
    </div>
</div>        </section>
        <div class="col-xs-12"></div>
    </div>
</div>
<footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->                
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                   
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
        <br />
        <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("PC3B1CDFB-28CA-469E-8EC8-E3F341E83523", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-FERMO-6259485',
            section: 'CorriereAdriaticoEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - FERMO"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					// customDomain: 'sub.domain.tld',
					// customPath: 'js/container_script.js',
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			// wteid sync
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			// nulla di utile
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - FERMO"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Ffermo%2Fcivitanova_furto_supermarket_compagna_finisce_carcere_penitenziario_fermo_ultime_notizie-6259485.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		

<!-- adv-18c9ffd --- 2021-10-16 05:30:55 -->
<section class="adv_banner" >
    <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section>

<!-- TIME TO GENERATE - adv-18c9ffd:0.00074887275695801 -->
</body>
</html>
<!-- 2021-10-16 05:30:55 -->