<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate</title>
<meta name="description" content="La moglie di&nbsp; Vasco Rossi&nbsp;tra le persone evacuate per un incendio a Bologna. Per mettere in sicurezza lo stabile che affaccia in centro a Bologna su Via Ugo Bassi e su Piazza Malpighi, dove..."/>
<meta name="keywords" content="incendio, moglie, vasco rossi"/>
<link rel="canonical" href="https://www.corriereadriatico.it/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/81/75/5218175_2218_moglie_vasco_rossi_incendio_bologna_ultime_notizie_9_maggio_2020.jpg"/>
<meta name="news_keywords" content="incendio, moglie, vasco rossi"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate"/>
<meta property="og:url" content="https://www.corriereadriatico.it/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/81/75/5218175_2218_moglie_vasco_rossi_incendio_bologna_ultime_notizie_9_maggio_2020.jpg"/>
<meta property="og:description" content="La moglie di&nbsp; Vasco Rossi&nbsp;tra le persone evacuate per un incendio a Bologna. Per mettere in sicurezza lo stabile che affaccia in centro a Bologna su Via Ugo Bassi e su Piazza Malpighi, dove..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate"/>
<meta name="twitter:description" content="La moglie di&nbsp; Vasco Rossi&nbsp;tra le persone evacuate per un incendio a Bologna. Per mettere in sicurezza lo stabile che affaccia in centro a Bologna su Via Ugo Bassi e su Piazza Malpighi, dove..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/81/75/5218175_2218_moglie_vasco_rossi_incendio_bologna_ultime_notizie_9_maggio_2020.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html"
  		},
        "name":"Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate",
	   "headline":"Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-05-09",
	   "dateModified":"2020-05-09 22:27:42",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/81/75/5218175_2218_moglie_vasco_rossi_incendio_bologna_ultime_notizie_9_maggio_2020.jpg",
				 "width": 990, 
				 "height": 743 
			 },
		       "articleSection":"Attualità",
       "articleBody":"La moglie di  Vasco Rossi tra le persone evacuate per un incendio a Bologna. Per mettere in sicurezza lo stabile che affaccia in centro a Bologna su Via Ugo Bassi e su Piazza Malpighi, dove...",
       "url":"https://www.corriereadriatico.it/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.16.0.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm059368.pagespeed.cf.4jCi3r0DzK.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.uDVcmvMcEo.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm059368.pagespeed.ce.FYzxc8UnGE.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm059368.pagespeed.ce.xs5ud6MqgN.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.16.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm684335.pagespeed.ce.P4XiXhVwH-.js" async></script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="attualita">
<!-- adv-d9bcf96 --- 2020-05-09 23:42:41 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00021481513977051 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-6a1257e: 0.00069594383239746 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/attualita/" title="corriereadriatico.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Sabato 9 Maggio - agg. <time datetime="2020-05-09T23:42:41">23:42</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-56ff709: 0.00020885467529297 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-05-09 23:42:41 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00021791458129883 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate</h1>
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-0fea27d: 8.6069107055664E-5 -->
<span class="data_pub">Sabato 9 Maggio 2020</span>
<figure class="grande">
<img src="/photos/MED/81/75/5218175_2218_moglie_vasco_rossi_incendio_bologna_ultime_notizie_9_maggio_2020.jpg" alt="​Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate" title="​Incendio a Bologna: la moglie di Vasco Rossi tra le persone evacuate"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
La moglie di&nbsp; Vasco Rossi&nbsp;tra le persone evacuate per un incendio a Bologna. Per mettere in sicurezza lo stabile che affaccia in centro a Bologna su Via Ugo Bassi e su Piazza Malpighi, dove questa mattina poco prima delle 11 &egrave; scoppiato un incendio, i Vigili del Fuoco e la polizia hanno fatto uscire una ventina di persone. A quanto si apprende, avrebbe lasciato l&#39;edificio anche Laura Schmidt, moglie del cantante Vasco Rossi, che ha alcune propriet&agrave; nel palazzo.<br/>
<br/>
L&#39;incendio, da una prima ricostruzione, sarebbe scoppiato per cause accidentali, forse per un corto circuito, e avrebbe danneggiato parti interne di un ufficio. A chiamare il 115 sono stati alcuni passanti che hanno visto il fumo uscire dalle finestre.<br/>
<br/>
<br/>
<br/>
<img alt="" src="http://cms2.corriereadriatico.it/uploads/ckfile/202005/moglie vasco rossi incendio bologna ultime notizie 9 maggio 2020_09221817.jpg"/> <span class="last_agg"> Ultimo aggiornamento: 22:27</span>
<!-- TIME TO SERVE CACHED widget_dazn-8b02b8f: 6.7949295043945E-5 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-05-09 23:42:41 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00020909309387207 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-7d9dd34 --- 2020-05-09 23:42:41 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/attualita/paura_moglie_vasco_rossi_incendio_bologna_laura_schmidt_ultime_notizie_9_maggio-5218175.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-7d9dd34:0.040034055709839 -->
<!-- TIME TO SERVE CACHED commenti_articolo_ajax-b848d5f: 5.1975250244141E-5 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-c8798c4: 0.00083112716674805 -->
<!-- infinite_scroller-0c26af8 --- 2020-05-09 23:42:41 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-7f7ac68 --- 2020-05-09 23:42:41 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-897583d --- 2020-05-09 23:42:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/pesaro/pesaro_incendio_foglia_mozzicone_chiusa_pista_ciclabile_ore_ultime_notizie-5217966.html">IL ROGO</a></span>
<h2><a href="/pesaro/pesaro_incendio_foglia_mozzicone_chiusa_pista_ciclabile_ore_ultime_notizie-5217966.html" class="ml_primary_link">Un mozzicone scatena l&#39;incendio: chiusa per ore la pista ciclabile del Foglia</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/pesaro/fano_silvia_romano_liberata_anno_mezzo_rapimento_annuncio_giuseppe_conte_premier_ti_aspettiamo_italia_ultime_notizie-5217940.html" class="articolo" title="Silvia Romano liberata dopo un anno e mezzo. L&#39;annuncio del premier Conte: &laquo;Ti aspettiamo in Italia&raquo;">Silvia Romano liberata dopo un anno e mezzo. L&#39;annuncio del premier Conte: &laquo;Ti aspettiamo in Italia&raquo;</a>
<a href="https://www.corriereadriatico.it/pesaro/pesaro_antonio_veglio_morto_ospedale_figlio_denuncia_senza_bere_costole_rotte_voglio_verita_ultime_notizie-5217529.html" class="articolo" title="Pesaro, lo sfogo di Luciano: &laquo;Costole rotte e senza bere per 10 giorni: voglio la verita sulla morte di mio padre&raquo;">Pesaro, lo sfogo di Luciano: &laquo;Costole rotte e senza bere per 10 giorni: voglio la verita sulla morte di mio padre&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-897583d:0.0051810741424561 -->
<!-- html_base_no_foto-490cfe8 --- 2020-05-09 23:42:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/castelbellino_teli_serbatoi_fiamme_vigili_del_fuoco_sicurezza_orti_ultime_notizie_6_maggio-5211481.html">L'INTERVENTO</a></span>
<h2><a href="/ancona/castelbellino_teli_serbatoi_fiamme_vigili_del_fuoco_sicurezza_orti_ultime_notizie_6_maggio-5211481.html" class="ml_primary_link">Teli e serbatoi in fiamme: i vigili del fuoco mettono in sicurezza gli orti</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/sassoferrato_albero_pericolante_vigili_fuoco_mettono_sicurezza_abitazione_sottostante_ultime_notizie_5_maggio-5209918.html" class="articolo" title="Albero pericolante, i vigili del fuoco mettono in sicurezza l&#39;abitazione sottostante">Albero pericolante, i vigili del fuoco mettono in sicurezza l&#39;abitazione sottostante</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-490cfe8:0.0037150382995605 -->
<!-- html_base_no_foto-4dba001 --- 2020-05-09 23:42:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/video/primopiano/palo_elettrico_cade_sull_automobile_corsa_incidente_impressionante-5207501.html">PRIMO PIANO</a></span>
<h2><a href="/video/primopiano/palo_elettrico_cade_sull_automobile_corsa_incidente_impressionante-5207501.html" class="ml_primary_link">Palo elettrico cade sull&rsquo;automobile in corsa: l&rsquo;incidente &egrave; impressionante</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4dba001:0.00074315071105957 -->
<!-- html_base_no_foto-c6b3160 --- 2020-05-09 23:42:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/spettacoli/concerto_primo_maggio_vasco_rossi_vi_abbraccio_sperando_di_poterlo_fare_presto_fisicamente_ultime_notizie-5203691.html">IL MESSAGGIO</a></span>
<h2><a href="/spettacoli/concerto_primo_maggio_vasco_rossi_vi_abbraccio_sperando_di_poterlo_fare_presto_fisicamente_ultime_notizie-5203691.html" class="ml_primary_link">Concerto Primo Maggio, Vasco Rossi: &laquo;Vi abbraccio sperando di poterlo fare presto fisicamente&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c6b3160:0.00081300735473633 -->
<!-- html_base_no_foto-a6a59fd --- 2020-05-09 23:42:41 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/attualita/coronavirus_follia_turista_lancia_moglie_balcone_ultime_notizie_29_aprile-5200050.html">LA FOLLIA </a></span>
<h2><a href="/attualita/coronavirus_follia_turista_lancia_moglie_balcone_ultime_notizie_29_aprile-5200050.html" class="ml_primary_link">Turista litiga con la moglie e la lancia dal balcone: &laquo;Ero stressato dal lockdown&raquo;</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/fermo/fermo_tenna_suicidio_fucile_operaio_carabinieri_ambulanza-5197852.html" class="articolo" title="Si spara un colpo di fucile all&#39;addome, muore in casa un operaio di 57 anni">Si spara un colpo di fucile all&#39;addome, muore in casa un operaio di 57 anni</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a6a59fd:0.0022189617156982 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-7f7ac68:0.1181218624115 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=incendio&args%5Btag%5D%5B1%5D=moglie&args%5Btag%5D%5B2%5D=vasco+rossi&args%5Bexclude_id%5D=5218175&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-0c26af8:0.15770220756531 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.0011379718780518 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>ATTUALITà</h3></div>
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/foggia_angelo_35_anni_muore_precipitando_parapendio_monti_dauni_ultime_notizie_9_maggio-5218151.html" title="Angelo, 35 anni, muore precipitando con il parapendio sui Monti Dauni">
<img src="/photos/THUMB/81/51/5218151_1910_angelo_20.jpg" title="Angelo, 35 anni, muore precipitando con il parapendio sui Monti Dauni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/foggia_angelo_35_anni_muore_precipitando_parapendio_monti_dauni_ultime_notizie_9_maggio-5218151.html" title="Angelo, 35 anni, muore precipitando con il parapendio sui Monti Dauni ">Angelo, 35 anni, muore precipitando con il parapendio sui Monti Dauni </a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0cdfb52: 0.00026106834411621 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_bambini_morti_new_york_rara_infiammazione_ultime_notizie_9_maggio_2020-5218036.html" title="New York, morti tre bambini per una rara infiammazione connessa al Covid">
<img src="/photos/THUMB/80/36/5218036_1847_coronavirus_bambini_morti_new_york_ultime_notizie_9_maggio_2020.jpg" title="New York, morti tre bambini per una rara infiammazione connessa al Covid">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_bambini_morti_new_york_rara_infiammazione_ultime_notizie_9_maggio_2020-5218036.html" title="New York, morti tre bambini per una rara infiammazione connessa al Covid">New York, morti tre bambini per una rara infiammazione connessa al Covid</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f0bb28c: 0.00014901161193848 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_bollettino_morti_casi_contagiati_guariti_positivi_ultime_notizie_9_maggio-5217982.html" title="Coronavirus, 194 morti e 1.034 casi in pi&ugrave;: boom di guariti, i positivi sono tremila in meno">
<img src="/photos/THUMB/79/82/5217982_1709_coronavirus_bollettino_sabato.jpg" title="Coronavirus, 194 morti e 1.034 casi in pi&ugrave;: boom di guariti, i positivi sono tremila in meno">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_bollettino_morti_casi_contagiati_guariti_positivi_ultime_notizie_9_maggio-5217982.html" title="Coronavirus, 194 morti e 1.034 casi in pi&ugrave;: boom di guariti, i positivi sono tremila in meno">Coronavirus, 194 morti e 1.034 casi in pi&ugrave;: boom di guariti, i positivi sono tremila in meno</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3f91445: 0.0019910335540771 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/silvia_romano_liberata_festa_social_il_papa_lasciatemi_respirare_ultime_notizie_news-5217974.html" title="Silvia Romano libera, il pap&agrave;: &laquo;Lasciatemi respirare&raquo;. Festa sui social">
<img src="/photos/THUMB/79/74/5217974_1744_silvia_romano_nuova.jpg" title="Silvia Romano libera, il pap&agrave;: &laquo;Lasciatemi respirare&raquo;. Festa sui social">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/silvia_romano_liberata_festa_social_il_papa_lasciatemi_respirare_ultime_notizie_news-5217974.html" title="Silvia Romano libera, il pap&agrave;: &laquo;Lasciatemi respirare&raquo;. Festa sui social">Silvia Romano libera, il pap&agrave;: &laquo;Lasciatemi respirare&raquo;. Festa sui social</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-07a9721: 0.00021910667419434 -->
<!-- html_base_right-1a9f0e6 --- 2020-05-09 23:33:45 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/cesare_battisti_coronavirus_terrorista_carcere_scarcerazione-5217934.html" title="Coronavirus, Cesare Battisti chiede la scarcerazione: &laquo;Ho paura del contagio&raquo;">
<img src="/photos/THUMB/79/34/5217934_1638_battisti.jpg" title="Coronavirus, Cesare Battisti chiede la scarcerazione: &laquo;Ho paura del contagio&raquo;">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0012130737304688 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/cesare_battisti_coronavirus_terrorista_carcere_scarcerazione-5217934.html" title="Coronavirus, Cesare Battisti chiede la scarcerazione: &laquo;Ho paura del contagio&raquo;">Coronavirus, Cesare Battisti chiede la scarcerazione: &laquo;Ho paura del contagio&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1a9f0e6:0.043703079223633 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-72a7282: 0.0032508373260498 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/dimagrire_quarantena_coronavirus_pasta_fredda_oggi_ultime_notizie_video-5217938.html" title="Dimagrire in quarantena, il trucchetto della pasta fredda che pochi conoscono">
<figure>
<div class="player_clicker"> <img src="/photos/MED/79/38/5217938_8_20200508075702.jpg" title="Dimagrire in quarantena, il trucchetto della pasta fredda che pochi conoscono">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00016999244689941 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="138bb172-a785-4af7-bc58-2df7a064dd1b" id="iframe_138bb172-a785-4af7-bc58-2df7a064dd1b" name="iframe_138bb172-a785-4af7-bc58-2df7a064dd1b" data-src="https://play.leggo.it/Play/Index/138bb172-a785-4af7-bc58-2df7a064dd1b?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/primopiano/dimagrire_quarantena_coronavirus_pasta_fredda_oggi_ultime_notizie_video-5217938.html" title="Dimagrire in quarantena, il trucchetto della pasta fredda che pochi conoscono">Dimagrire in quarantena, il trucchetto della pasta fredda che pochi conoscono</a></h2>
</div>
</article><!-- TIME TO SERVE CACHED html_base_video-4a9d8ab: 0.00034904479980469 -->
<!-- html_base_right-54fd546 --- 2020-05-09 23:41:54 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/caterina_balivo_mascherina_fashion_costo_ultime_notizie_oggi_ultime_notizie-5217935.html" title="Caterina Balivo e la mascherina super fashion: ma quanto costa?">
<div class="player_clicker"> <img src="/photos/LOW/79/35/5217935_1131_balivo_mascherina_oggi.jpg" title="Caterina Balivo e la mascherina super fashion: ma quanto costa?">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/caterina_balivo_mascherina_fashion_costo_ultime_notizie_oggi_ultime_notizie-5217935.html" title="Caterina Balivo, mascherina super fashion: ma quanto costa?">Caterina Balivo, mascherina super fashion: ma quanto costa?</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-54fd546:0.039054870605469 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00010204315185547 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-da65ba5 --- 2020-05-09 23:42:17 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/carlo_cracco_riapre_milano_ecco_quanto_costa_un_pranzo_take_away_dello_chef_ultime_notizie_oggi_8_maggio_2020-5215493.html" title="Carlo Cracco riapre a Milano: ecco quanto costa un pranzo take away dello chef ">
<div class="player_clicker"> <img src="/photos/MED/54/93/5215493_43_20200508055041.jpg" title="Carlo Cracco riapre a Milano: ecco quanto costa un pranzo take away dello chef ">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 6.2942504882812E-5 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/carlo_cracco_riapre_milano_ecco_quanto_costa_un_pranzo_take_away_dello_chef_ultime_notizie_oggi_8_maggio_2020-5215493.html" title="Carlo Cracco riapre a Milano: ecco quanto costa un pranzo take away dello chef ">Carlo Cracco riapre a Milano: ecco quanto costa un pranzo take away dello chef </a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-17973f7 --- 2020-05-09 23:42:17 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/carlo_cracco_riapre_milano_ecco_quanto_costa_un_pranzo_take_away_dello_chef_ultime_notizie_oggi_8_maggio_2020-5215493.html" data-title="Carlo Cracco riapre a Milano: ecco quanto costa un pranzo take away dello chef ">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/carlo_cracco_riapre_milano_ecco_quanto_costa_un_pranzo_take_away_dello_chef_ultime_notizie_oggi_8_maggio_2020-5215493.html" data-title="Carlo Cracco riapre a Milano: ecco quanto costa un pranzo take away dello chef ">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-17973f7:0.00066900253295898 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-da65ba5:0.0416419506073 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 6.8902969360352E-5 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00012588500976562 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 3.6954879760742E-5 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/migliore-pulsossimetro-benessere/" title="Guida allo Shopping: Il migliore pulsossimetro, lo strumento indispensabile per monitorare il proprio benessere" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2020/04/Schermata-2020-04-08-alle-17.03.08-300x196.png" alt="Il migliore pulsossimetro, lo strumento indispensabile per monitorare il proprio benessere" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Il migliore pulsossimetro, lo strumento indispensabile per monitorare il proprio benessere</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 4.6968460083008E-5 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 3.0994415283203E-5 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_ultime_notizie_marche_29_maggio_parte_esate_spiaggia_regole_niente_check_in_ombrelloni-5215527.html">Coronavirus, &egrave; deciso: dal 29 parte l&#39;estate. In spiaggia senza check in e in 4 sotto l&#39;ombrellone/ <strong><span style="color:#000080">Tutte le regole</span></strong></a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_protocollo_bar_ristoranti_riapertura_ecco_come_18_maggio_regione_marche_luca_ceriscioli_ultime_notizie_oggi_9-5217437.html">Per bar e ristoranti il protocollo &egrave; servito. Ecco come. Nodo riapertura: il 18? La Regione accelera. Il rebus: termoscanner ai dipendenti</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/coronavirus_ultime_notizie_boom_tamponi_test_sierologici_privati_positivi_5_10_8_maggio-5215631.html">Ancona, &laquo;Ma ho avuto il Covid?&raquo; Boom di esami privati: i positivi tra il 5 e il 10%</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/fermo/coronavirus_ultime_notizie_porto_sant_elpidio_sesso_scogli_video_virale_fase_2_hot_congiunti_8_maggio-5215681.html">Fase 2 hot, pi&ugrave; congiunti di cos&igrave;: il video del sesso sugli scogli diventa virale</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/coronavirus_luca_ceriscioli_punta_modello_tedescp_marche_200_milioni_zero_burocrazia_basta_iban_ultime_notizie-5216411.html">Ceriscioli, modello tedesco. &laquo;Per le Marche 200 milioni. Zero burocrazia e un Iban&raquo;</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.0016350746154785 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.0002748966217041 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00036716461181641 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ATTUALITA"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-05-09 23:42:41 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00028514862060547 -->
</body>
</html>
<!-- 2020-05-09 23:42:41 --><!-- TIME TO GENERATE 0.25180292129517 -->