<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/"><!-- ATTUALITA/articolo -->
<head>
    <title>Tifoso ucciso negli scontri
di Milano, indagato
per omicidio ultr&agrave; del Napoli</title>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    	
	<meta http-equiv="Expires" content="-1"/>
	<meta http-equiv="Pragma" content="no-cache"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <meta name="apple-itunes-app" content="app-id=527170710"/> 
    <meta name="google-play-app" content="app-id=it.corriereadriatico.android"> 
    
    

<meta name="keywords" content="">
<meta name="description" content="&Egrave; stato iscritto stamani nel registro degli indagati per omicidio volontario l&#39;ultr&agrave; del Napoli di 25 anni che sarebbe stato alla guida della Volvo B40 station wagon, sequestrata...">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/90/40/4209040_1114_ac.jpg"/>
<meta name="news_keywords" content=""/>

<!-- Facebook Open Graph meta -->
<meta property="fb:app_id" content="225821450923207"/> 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Tifoso ucciso negli scontri
di Milano, indagato
per omicidio ultr&agrave; del Napoli"/>
<meta property="og:description" content="&Egrave; stato iscritto stamani nel registro degli indagati per omicidio volontario l&#39;ultr&agrave; del Napoli di 25 anni che sarebbe stato alla guida della Volvo B40 station wagon, sequestrata..."/>
<meta property="og:url" content="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/90/40/4209040_1114_ac.jpg"/>
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="620">
<meta property="og:image:height" content="340">
<meta property="fb:pages" content="431943793507773"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html"/>
<meta name="twitter:site" content="@corriereadriaticoit"/>
<meta name="twitter:title" content="Tifoso ucciso negli scontri
di Milano, indagato
per omicidio ultr&agrave; del Napoli"/>
<meta name="twitter:description" content="&Egrave; stato iscritto stamani nel registro degli indagati per omicidio volontario l&#39;ultr&agrave; del Napoli di 25 anni che sarebbe stato alla guida della Volvo B40 station wagon, sequestrata..."/>
<meta name="twitter:images" content="https://www.corriereadriatico.it/photos/MED/90/40/4209040_1114_ac.jpg"/>

 
 

    <!-- Dati Strutturati JSON-LD -->
    <link rel="stylesheet" href="/css/jquery.smartbanner.css?3" type="text/css" media="screen"><link href="/css/normalize.css" rel="stylesheet" type="text/css"/><link href="/css/layout.css?4" rel="stylesheet" type="text/css"/><link rel="stylesheet" type="text/css" href="/modules/top_menu/top_menu.css?m418809"/><link rel="stylesheet" type="text/css" href="/modules/ultimora/ultimora.css?m741384"/><link rel="stylesheet" type="text/css" href="/modules/articolo/articolo.css?m545579"/><link rel="stylesheet" type="text/css" href="/modules/cx_fotogallery_correlate/cx_fotogallery_correlate.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/cx_video_correlati/cx_video_correlati.css?m211351"/><link rel="stylesheet" type="text/css" href="/modules/cx_articoli_correlati/cx_articoli_correlati.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/cx_articoli/cx_articoli.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/commenti_articolo/commenti_articolo.css?m548762"/><link rel="stylesheet" type="text/css" href="/modules/right_follow_buttons/right_follow_buttons.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_box_video/right_box_video.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_box_foto/right_box_foto.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_news/right_news.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_news_verticali/right_news_verticali.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/video_player_piuvisto/video_player_piuvisto.css?m135379"/><link rel="stylesheet" type="text/css" href="/modules/video_player/video_player.css?m135396"/><link rel="stylesheet" type="text/css" href="/modules/right_oroscopo/right_oroscopo.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_sondaggi/right_sondaggi.css?m880075"/><link rel="stylesheet" type="text/css" href="/modules/right_lanci_piemme/right_lanci_piemme.css?m880075"/><style>figure.piuvisto{position:relative;width:300px;margin:0}.playvideo{background:url(https://www.corriereadriatico.it/img/sprites_v10.png) no-repeat;background-position:-169px -130px;display:inline-block;overflow:hidden;text-indent:-10000px;width:50px;height:50px;position:absolute;bottom:10px;right:10px}.piuvisto .playvideo{margin-left:auto;margin-right:auto;left:0;right:0;top:60px}</style><link rel="stylesheet" href="https://www.corriereadriatico.it/attualita/A._,Mco.DkZdlWB0Ep.css.pagespeed.cf.Cg6zbplIlW.css"><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html"
  		},
       "name":"Tifoso ucciso negli scontri
di Milano, indagato
per omicidio ultr&agrave; del Napoli",
	   "headline":"Tifoso ucciso negli scontri
di Milano, indagato
per omicidio ultr&agrave; del Napoli",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-01-04",
	   "dateModified":"2019-01-04 12:00:38",
	   "image": {
    		"@type": "ImageObject",
   			"url": "https://www.corriereadriatico.it/photos/HIGH/90/40/4209040_1114_ac.jpg",
			"width": 990, 
    		"height": 640    		
  		},
       "articleSection":"Attualità",
       "articleBody":"&Egrave; stato iscritto stamani nel registro degli indagati per omicidio volontario l&#39;ultr&agrave; del Napoli di 25 anni che sarebbe stato alla guida della Volvo B40 station wagon, sequestrata...",
       "url":"https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html",
       "publisher":{  
          "@type":"Organization",
          "name":"Corriere Adriatico",
		  "logo": {
			  "@type": "ImageObject",
			  "url": "https://www.corriereadriatico.it/img/logo-corriere-adriatico.png",
			  "width": 500,
			  "height": 57
		  }
       }
    }
    </script>
    <!-- /JSON-LD --> 


    
      	
      
    
    
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
    <script type="text/javascript" src="/js/modernizr.custom.js"></script>
    <script type="text/javascript" src="/js/common.js?3"></script>
	
	<script type="text/plain" class="cookieLaw" src="https://platform.twitter.com/widgets.js"></script>
    	<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>


<!-- BEGIN CRITEO CDB -->
<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>
    var CriteoAdUnits = { "placements": [
        /* slotid must match DFP Container ID */
        { "slotid": "adv_LdbMastheadPush", "zoneid": 1200084 }, /* Piemme  IT - CDB - SA - CorriereAdriatico - 728x90 */
        { "slotid": "adv_BoxTop", "zoneid": 1200085 }, /* Piemme  IT - CDB - SA - CorriereAdriatico - 300x250 */
        { "slotid": "adv_BoxTop", "zoneid": 1200088 }, /* Piemme  IT - CDB - SA - CorriereAdriatico - 300x600 */
        { "slotid": "adv_LdbMastheadPush", "zoneid": 1200089 }, /* Piemme  IT - CDB - SA - CorriereAdriatico - 980x90 */
    ]};
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
    var launchAdServer = function() { googletag.cmd.push(function() { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(); }); }
    Criteo.events.push(function() { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
</script>
<!-- END CRITEO CDB -->


<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type="text/javascript">
    googletag.cmd.push(function() {
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/ManchetteSx',[160,90],'adv_ManchetteSx').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/ManchetteDx',[160,91],'adv_ManchetteDx').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());
        
        
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);
        
        googletag.pubads().setTargeting('SubCategory','');
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        
        /*
        googletag.pubads().addEventListener('slotRenderEnded', function(data) {
            if(data.slot.getSlotElementId() == "adv_Skin" && data.size[0] == "160" && data.size[1] == "600") {
                skin_160();
            }
        });
        */
        
        googletag.enableServices();
        
    });
</script>


    	
	<script type="text/javascript" src="/js/articolo.js?m125866"></script>
	<base href="/">
	<!-- prifiling pixel fb-->
<script type="text/plain" class="cookieLaw">(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '429095610566268']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=429095610566268&amp;ev=NoScript"/></noscript>


















<script src="https://www.corriereadriatico.it/modules/commenti_articolo,_commenti_articolo.js,qm548762+video_player_piuvisto,_video_player_piuvisto.js,qm554238.pagespeed.jc._WTkwtN_eO.js"></script><script>eval(mod_pagespeed_eb_8ojaCUa);</script>
<script>eval(mod_pagespeed_hPzNiAVJH$);</script>
</head>

<body class="articolo">
<!--FB PLUGIN -->
<div id="fb-root"></div>
<script type="text/plain" class="cookieLaw">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&version=v2.9&appId=225821450923207";  
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END FB PLUGIN -->
<div id='adv_Skin'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {googletag.display('adv_Skin')});
	</script>
</div><!-- fix per skin -->
<table></table>
<div id="wrapper">
    <!-- HEADER -->
     <div id="header">
	<div class="topbar">
		<div class="">
			<a href="https://www.corriereadriatico.it/?p=chisiamo">CHI SIAMO</a> -
			<a href="https://www.corriereadriatico.it/?p=lastoria">LA STORIA</a> -
			<a href="https://www.corriereadriatico.it/?p=contatti">CONTATTI</a>  
			<!-- - <a href="http://ancona.corriereadriatico.it/LettereDirettore">LETTERE AL DIRETTORE</a> -->
		</div>
		<div class="claim">Dal 1860 il quotidiano delle Marche</div>
		<div class="logo_digital">
        	<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">
            	<img src="/img/corriere-digital.png" width="161" height="20">
            </a>
        </div>
	</div>
	
	<div class="logo_wrapper">
		<div class="manchette left hideifempty">
	<div id='adv_ManchetteSx'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_ManchetteSx')});
		</script>
	</div>
</div>		
		<div class="logo">
			<a href="https://www.corriereadriatico.it"><img src="/img/logo-corriere-adriatico.png"></a>
			<div style="position:absolute; bottom:-5px; left:115px; font-size:10px; color:#666666;">
				Venerdì  4 Gennaio 2019 &nbsp; - &nbsp; <i> ultimo aggiornamento 13:22</i>
			</div>
		</div>
		
		<div class="manchette right hideifempty">
	<div id='adv_ManchetteDx'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_ManchetteDx')});
		</script>
	</div>
</div>	</div>
	

	<div id="top-banner" class="hideifempty" style="clear: both;">
	<div id='adv_LdbMastheadPush'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')}); 
		</script>
	</div>
</div>    
	  
        
	
	<table id="main_menu">
	<tr>
				<td class=""><a href="/"><strong>Home</strong></a></td>
				<td class="MARCHE"><a href="/MARCHE/"><strong>Marche</strong></a></td>
				<td class="ANCONA"><a href="/ANCONA/"><strong>Ancona</strong></a></td>
				<td class="MACERATA"><a href="/MACERATA/"><strong>Macerata</strong></a></td>
				<td class="FERMO"><a href="/FERMO/"><strong>Fermo</strong></a></td>
				<td class="ASCOLI"><a href="/ASCOLIPICENO/"><strong>Ascoli</strong></a></td>
				<td class="PESARO"><a href="/PESARO/"><strong>Pesaro</strong></a></td>
				<td class="SPORT"><a href="/SPORT/"><strong>Sport</strong></a></td>
				<td class="SPETTACOLI"><a href="/SPETTACOLI/"><strong>Spettacoli</strong></a></td>
				<td class="GOSSIP"><a href="/GOSSIP/"><strong>Gossip</strong></a></td>
				<td class="ATTUALITA sel"><a href="/ATTUALITA/"><strong>Attualit&agrave;</strong></a></td>
				<td class="ECONOMIA"><a href="/ECONOMIA/"><strong>Economia</strong></a></td>
				<td class="MOTORI"><a href="http://motori.corriereadriatico.it"><strong>Motori</strong></a></td>
				<td class="VIAGGI"><a href="http://viaggi.corriereadriatico.it"><strong>Viaggi</strong></a></td>
				<td class="SALUTE"><a href="http://salute.corriereadriatico.it"><strong>Salute</strong></a></td>
				<td class="SPECIALI"><a href="/SPECIALI/QUIEUROPA/"><strong>Europa</strong></a></td>
			</tr>
</table>
    

	<div class="clear" style="margin-top:10px;">
		    </div>

	
</div>



    <!-- END HEADER -->
	
	<!--MAIN CONTENT -->
    <div id="center-wrapper">
    	<div id="main"><div class="article-main-sezione">
	
<h1><b>Tifoso ucciso negli scontri di Milano<br/>
indagato per omicidio ultr&agrave; del Napoli</b></h1>

<div class="tags">
	</div>


	
			<div class="foto-articolo">
		<img src="/photos/PANORAMA/90/40/4209040_1114_ac.jpg" alt="Tifoso ucciso negli scontri
di Milano, indagato
per omicidio ultr&agrave; del Napoli"/>
		</div>
		
	
<div id="main-center-news-article-share">
		<!-- PULSANTI di CONDIVISIONE -->
	<table cellpadding="0" cellspacing="0" width="420" align="left" style="margin:20px; margin-left:0px;">
		<tr>
			<td valign="top" align="left" style="margin-right:20px;">
			<!-- Facebook -->
			<div class="fb-like" data-href="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true" data-width="220"></div>
			</td>
			<td valign="top" align="center">
				<!-- Twitter -->
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html" data-counturl="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html" data-lang="it" data-count="horizontal">
				</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
			</td>
			<td valign="top" align="center">
			<!-- Google + --> 
			<div style="margin-bottom:2px;"><g:plusone href="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html" size="medium" annotation="bubble"></g:plusone></div>
			</td>
		</tr>
	</table>
	<!-- / PULSANTI di CONDIVISIONE -->
</div>


	<!-- Google +1 -->
	<script type="text/javascript">
	  window.___gcfg = {
		lang: 'it-IT'
	  };
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>	<div style="float:left; width:450px;">
		
<div class="articolo_corpo corpo_articolo">		
	<div>
		
	&Egrave; stato iscritto stamani nel registro degli indagati per omicidio volontario l&#39;ultr&agrave; del Napoli di 25 anni che sarebbe stato alla guida della Volvo B40 station wagon, sequestrata ieri, che avrebbe investito Daniele Belardinelli durante gli scontri di Santo Stefano fra i tifosi di Inter e Napoli.&nbsp;<br/>
<br/>
&nbsp;
<div class="embed_video" data-titolo="Ultrà morto prima di Inter-Napoli, il video degli scontri tra i tifosi">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe allow="autoplay; fullscreen" allowfullscreen="true" data-guid="f272a881-4f87-4fd7-af6a-ac0898e8db61" frameborder="0" id="iframe_f272a881-4f87-4fd7-af6a-ac0898e8db61" mozallowfullscreen="true" name="iframe_f272a881-4f87-4fd7-af6a-ac0898e8db61" src="https://play.ilmattino.it/Play/Index/f272a881-4f87-4fd7-af6a-ac0898e8db61?&amp;autoplay=true" style="position:absolute;top:0;left:0;width:100%;height:100%;" webkitallowfullscreen="true"></iframe></div>
</div>
    	
	         <div style="margin-top:8px; font-size:10px;"> 
        &copy; RIPRODUZIONE RISERVATA 
        </div>
     
	
	</div>
    
	<p class="data">
        Venerdì  4 Gennaio 2019, 11:16         - Ultimo aggiornamento: 04-01-2019 12:00
    </p> 		
</div>



<div style="padding:10px;">
	<div class="firma" style="color:#006699"><b>DIVENTA FAN DEL CORRIERE ADRIATICO</b></div>
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FCorriere-Adriaticoit%2F431943793507773&amp;width=292&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=545581918837233" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:62px;" allowTransparency="true"></iframe>
</div>

<br/>

	
    <!-- ADV InRead -->
    <div id="adv_Inread" style="height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() {googletag.display('adv_Inread')});
        </script>
    </div>
    
    <!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
    <script type="text/plain" class="cookieLaw" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><!-- end Outbrain -->
   
    <hr/>
    <!-- Ligatus -->
    <div>
		<div id="lig_corriereadriatico_smartbox"></div>
		<!-- <script type="text/plain" class="cookieLaw" src="https://i.ligatus.com/angular_front/tags/it/corriereadriatico/tags/angular-tag.js"></script> -->
        <script type="text/plain" class="cookieLaw" src="https://a-ssl.ligatus.com/?ids=80687&t=js&s=1"></script>
    </div>








					
	</div>
</div>

<div style="float:right; width:200px; overflow:hidden;">
	<div class="articoli_correlati video">
	<div style="margin:0px; height:39px;"><img src="/img/tst_cx_video.png" width="200" height="39" border="0"></div>
	<div class="article-correlati">
		<ul>
							<li>
											<figure class="inline-story-image-container">
							<a href="https://video.corriereadriatico.it/primopiano/ultra_morto_napoli_inter_video_scontri-4206874.html" title="/Video">
								<i class="play_video"></i>
								<img src="/photos/LOW/68/74/4206874_poster_001.jpg" alt="/Video" class="inline-story-image"/>
							</a>
						</figure>
										<b><a href="https://video.corriereadriatico.it/primopiano/ultra_morto_napoli_inter_video_scontri-4206874.html" title="/Video"><strong><span style="color:#000080">/Video</span></strong></a></b>
                    <br>
               									</li>
					</ul>
	</div>
</div>




<div class="articoli_correlati">
	<div style="margin:0px; height:39px;"><img src="/img/tst_cx_altriarticoli.png" width="200" height="39" border="0"></div>
	<div class="article-correlati">
					
            <div class="playfoto-news-container">
								<div class="main-foto-container">
                	<a href="/attualita/rissa_mcdonalds_florida-4209172.html"><img src="/photos/LOW/91/72/4209172_1043_rissa_al_fast_food.jpg" width="204" height="110" alt="Rissa al McDonald&#39;s: cliente
aggredisce la cassiera,
ma lei &egrave; una ex pugile"></a>
                	
                     
                    
                </div>

								<div class="titoletto"><a href="/attualita/rissa_mcdonalds_florida-4209172.html">Rissa al McDonald&#39;s: cliente aggredisce
la cassiera, ma lei &egrave; una ex pugile</a></div>	
			</div>

					
            <div class="playfoto-news-container">
								<div class="main-foto-container">
                	<a href="/attualita/raffaella_donvito_morta_milionaria-4209132.html"><img src="/photos/LOW/91/32/4209132_1036_raffaella_donvito_morta_milano_via_lulli.jpg" width="204" height="110" alt="Il giallo di Raffaella, anziana
morta in casa: si pensava
povera, invece era milionaria"></a>
                	
                     
                    
                </div>

								<div class="titoletto"><a href="/attualita/raffaella_donvito_morta_milionaria-4209132.html">Il mistero di Raffaella, morta in casa:
si pensava povera, invece era milionaria</a></div>	
			</div>

					
            <div class="playfoto-news-container">
								<div class="main-foto-container">
                	<a href="/attualita/roma_rocca_di_papa_spaccio_droga_figlia-4209107.html"><img src="/photos/LOW/91/07/4209107_1117_foto_polizia_22.jpg" width="204" height="110" alt="Spaccia con la figlia in auto:
cocaina nascosta
nelle sorprese degli ovetti"></a>
                	
                     
                    
                </div>

								<div class="titoletto"><a href="/attualita/roma_rocca_di_papa_spaccio_droga_figlia-4209107.html">Spaccia con la figlia in auto: la cocaina
nascosta nelle sorprese negli ovetti</a></div>	
			</div>

			</div>
</div>

</div>

<div style="clear:both"></div>

<div style="overflow:hidden;">
	<!-- LOGGED:  -->

<div id="commenti_articolo"><!-- 1546604528 -->
    <a name="commenti"></a>

                <div class="loginform">
                <p>PER POTER INVIARE UN COMMENTO DEVI ESSERE REGISTRATO</p>
                <p>Se sei gi&agrave; registrato inserisci username  e password oppure <b><a href="/index.php?p=registrazione_utente&backto=%2Findex.php%3Fp%3Darticolo%26sez%3Dattualita%26id%3D4209040">registrati ora</a></b>.</p>
                <form id="loginForm" method="post" action="/attualita/milano_ultra_ucciso_scontri_indagato_omicidio_napoli-4209040.html#commenti">
                    <label class="testoArticolo" for="log_username"><b>Username</b>:</label>
                    <input class="testoBlu" name="log_username" type="text" tabindex="1" maxlength="30" style="width:100px;">

                    <label class="testoArticolo" for="log_password"><b>Password</b>:</label>
                    <input class="testoBlu" name="log_password" type="password" tabindex="2" maxlength="15" style="width:100px;">

                    <label for="log">&nbsp;</label>
                    <button type="submit" style="margin:0px; padding:0px; border:0px;">
                        <img src="/img/invia_button.gif" width="67" height="29">
                    </button>
                    <br/> <br/>
                    <p>Se non ricordi lo Username o la Password <a href="/index.php?p=recupero_password"><b>clicca qui</b></a></p>
                </form>
            </div>

            
    <ul class="tabs">
        <li class="selected"><a href="/index.php?p=articolo&sez=attualita&id=4209040&start=0">ULTIMI INSERITI</a></li>
        <li><a href="/index.php?p=articolo&sez=attualita&id=4209040&start=0&orderby=rating">PI&Ugrave; VOTATI</a></li>
    </ul>
    <div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>

    <div class="elenco_commenti">
            </div>
</div>

</div>

<div class="clearboth"></div></div>
		<div id="right"><div id="main-right-column">
			
	<section class="main-right-column-box hideifempty">
	<div id='adv_BoxTop'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
		</script>
	</div>
</section>		
	<!-- Follow Buttons  -->
<section class="main-right-column-box">
	<div id="follow_buttons">
		<table width="300" border="0" cellspacing="0" cellpadding="0" bgcolor="#f2f2f2">
		  <tr>
			<td width="125" align="center" class="descr">SEGUI IL <br/> CORRIERE ADRIATICO</td>
			<td width="40"><a href="https://www.facebook.com/pages/Corriere-Adriaticoit/431943793507773" title="Facebook" target="_blank"><img src="/img/facebook40x40.png" width="40" height="40" border="0" alt="Facebook"/></a></td>
			<td width="5"><img src="img/blank.png" width="5" height="1"/></td>
			<td width="40"><a href="https://twitter.com/CorriereAdriati" title="Twitter" target="_blank"><img src="/img/twitter40x40.png" width="40" height="40" border="0" alt="Twitter"/></a></td>
			<td width="5"><img src="img/blank.png" width="5" height="1"/></td>
			<td width="40"><a href="https://plus.google.com/u/0/104214603658577919481/posts" title="Google+" target="_blank"><img src="/img/google-plus40x40.png" width="40" height="40" border="0" alt="Google+"/></a></td>
			<td width="5"><img src="img/blank.png" width="5" height="1"/></td>
			<td width="40"><a href="/rss/home.xml" title="RSS"><img src="/img/rss40x40.png" width="40" height="40" border="0" alt="RSS"/></a></td>
		  </tr>
		</table>
	</div>
</section>
<!-- END Follow Buttons -->
	
	
    <section class="main-right-column-box">
        <div class="video-box">
            <div style="margin:0px; padding:0px; height:59px;"><a href=""><img src="/img/testata_videotv.png" width="300" height="59" border="0"/></a></div>
            
                        
                <div align="center" style="background-color:#F2F2F2; padding:15px;">
                    <div style="margin:0px; padding:0px; height:155px; background-color:#222222; position:relative;">
                        <a href="https://video.corriereadriatico.it/primopiano/salva_la_vita_di_un_cucciolo_intrappolato_ghiaccio-4209115.html" class="thumb"><img src="/photos/MED/90/90/4209090_poster_001.jpg" width="270" height="150" style="border-bottom:5px solid #D50000;"></a>
                        <div style="position:absolute; top:5px; left:5px;">
                            <a href="https://video.corriereadriatico.it/primopiano/salva_la_vita_di_un_cucciolo_intrappolato_ghiaccio-4209115.html"><img src="/img/player-big.png" width="50" height="50" border="0"/></a>
                        </div>
                    </div>
                    <div class="titolo"><a href="https://video.corriereadriatico.it/primopiano/salva_la_vita_di_un_cucciolo_intrappolato_ghiaccio-4209115.html">Salva la vita di un cucciolo intrappolato nel ghiaccio</a></div>
                </div>
            
                        	
        </div>	
    </section>

    
    <!-- promo shop -->
    <div>
        <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx">
            <img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="300" border="0" alt="promo"/>
        </a>
    </div>
    
	
    <section class="main-right-column-box">
        <div class="foto-box">
            <div style="margin:0px; padding:0px; height:58px;"><a href="http://foto.corriereadriatico.it"><img src="/img/testata_fotobox.png" width="300" height="58" border="0"/></a></div>
            <div align="center" style="background-color:#F2F2F2; padding:15px;">
            
                                    <div style="margin:0px; padding:0px; width:270px; height:180px; background-color:#222222; position:relative;">
                        <a href="https://foto.corriereadriatico.it/cronaca/vallesina_jesi_fabriano_maltempo_alberi_caduti_strade_imbiancate_entroterra_gelo-4178515.html"><img src="/photos/LOW/85/15/4178515_fab7.jpg" width="270" height="175" style="border-bottom:5px solid #00669A;"></a>
                        <div style="position:absolute; top:5px; left:5px;">
                            <a href="https://foto.corriereadriatico.it/cronaca/vallesina_jesi_fabriano_maltempo_alberi_caduti_strade_imbiancate_entroterra_gelo-4178515.html"><img src="/img/camera.png" width="50" height="50" border="0"/></a>
                        </div>
                    </div>
                    <div class="titolo"><a href="https://foto.corriereadriatico.it/cronaca/vallesina_jesi_fabriano_maltempo_alberi_caduti_strade_imbiancate_entroterra_gelo-4178515.html">Alberi caduti e strade imbiancate: l&#39;entroterra al gelo</a></div>
                                
            </div>	
        </div>	
    </section>

	
	
	
<!-- Spalla dx News2 -->
<section class="main-right-column-box">
    <div class="testatina-dx-blu" style="font-weight: bold; color: #fff; line-height: 22px;">NOTIZIOMETRO</div>
	<div class="dx-news-container ">
					
			<article class="dx_lista_notizie playfoto-news-container  ">
				<div class="testatina"><a href="/economia/730_nuovo_modello_online-4209159.html">FISCO</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/economia/730_nuovo_modello_online-4209159.html"><img src="/photos/MED/91/59/4209159_1224_nuovo_730_online_agenzia_entrate.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/economia/730_nuovo_modello_online-4209159.html" class="ml_primary_link">Nuovo 730, il modello gi&agrave;<br/>
online. Bonus giardini, bus<br/>
treni e detrazioni, le novit&agrave;</a></h3>
						
			</article>
	
					
			<article class="dx_lista_notizie playfoto-news-container  ">
				<div class="testatina"><a href="/spettacoli/massignano_miss_italia_carlotta_maggiorana_festeggia_capodanno_famiglia-4209072.html">LA FESTA</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/spettacoli/massignano_miss_italia_carlotta_maggiorana_festeggia_capodanno_famiglia-4209072.html"><img src="/photos/MED/90/72/4209072_1211_miss_censored.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/spettacoli/massignano_miss_italia_carlotta_maggiorana_festeggia_capodanno_famiglia-4209072.html" class="ml_primary_link">Miss Italia Carlotta<br/>
Maggiorana festeggia<br/>
il compleanno in famiglia</a></h3>
						
			</article>
	
					
			<article class="dx_lista_notizie playfoto-news-container  ">
				<div class="testatina"><a href="/spettacoli/consigliere_comunale_gabriella_ferrari_miss_mamma-4208979.html">LANUVIO</a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/spettacoli/consigliere_comunale_gabriella_ferrari_miss_mamma-4208979.html"><img src="/photos/MED/89/79/4208979_0946_gabriella_ferrari.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/spettacoli/consigliere_comunale_gabriella_ferrari_miss_mamma-4208979.html" class="ml_primary_link">La consigliera comunale<br/>
finisce sul calendario:<br/>
&egrave; la Miss Mamma</a></h3>
						
			</article>
	
					
			<article class="dx_lista_notizie playfoto-news-container last ">
				<div class="testatina"><a href="/macerata/potenza_picena_cane_abbandonato_cancello_bon_bon-4208937.html">L'APPELLO </a></div>					
				<div class="fotocrop main-foto-container">
					<a href="/macerata/potenza_picena_cane_abbandonato_cancello_bon_bon-4208937.html"><img src="/photos/MED/89/37/4208937_1030_bon.jpg" width="120"/></a>
                    
                     
                    								
				</div>
				<h3><a href="/macerata/potenza_picena_cane_abbandonato_cancello_bon_bon-4208937.html" class="ml_primary_link">Cagnolino abbandonato<br/>
e legato a un cancello<br/>
&laquo;Vi prego, adottate Bon Bon&raquo;</a></h3>
							<div style="float:left; margin-top:8px;">			
				<ul class="related">
										<li><a href="https://www.corriereadriatico.it/macerata/potenza_picena_cane_legato_cancello-4206979.html"><strong><span style="color:#000080">Abbandona il cagnolino&nbsp;&nbsp;e lo lega a un cancello: uomo denunciato</span></strong></a></li>
									</ul>
				</div>
						
			</article>
	
			</div>
</section>
<!-- Spalla Dx News -->

	
    <!-- ADV promo 300x100 -->
    <div id='adv_PromoBox' style="margin-top:10px; margin-bottom:10px;">
        <script class="cookieLaw" type="text/plain">
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
        </script>
    </div>
    
	 
    <!-- News Verticali -->
    <section class="main-right-column-box">
        <div class="dx-news-container" style="background-color:#F7F7F7; border:1px solid #E8E8E8;">
                        
                <article class="dx_lista_notizie" style="border-bottom:0px; margin-bottom:0px;">
                    <div class="testatina"><a href="https://motori.corriereadriatico.it/news/le_bloccano_auto_perche_non_paga_multe_fa_causa_comune_chiede_26_mila_euro-4207082.html">IL CONTENZIOSO</a></div>
                    					
                        <div class="fotocrop">
                            <a href="https://motori.corriereadriatico.it/news/le_bloccano_auto_perche_non_paga_multe_fa_causa_comune_chiede_26_mila_euro-4207082.html"><img src="/photos/LOW/70/82/4207082_1440_polizia_locale_3.jpg" width="120"/></a>								
                        </div>
                    	
                    <h3><a href="https://motori.corriereadriatico.it/news/le_bloccano_auto_perche_non_paga_multe_fa_causa_comune_chiede_26_mila_euro-4207082.html">Polizia locale blocca auto perch&eacute; non paga multe. Fa causa al Comune e chiede 26 mila euro</a></h3>
                
                </article>
        
        </div>
    </section>
     <!-- /News Verticali -->

	 
    <!-- News Verticali -->
    <section class="main-right-column-box">
        <div class="dx-news-container" style="background-color:#F7F7F7; border:1px solid #E8E8E8;">
                        
                <article class="dx_lista_notizie" style="border-bottom:0px; margin-bottom:0px;">
                    <div class="testatina"><a href="https://viaggi.corriereadriatico.it/mondo/bar_prigione_turchia-4199271.html">L'IDEA</a></div>
                    					
                        <div class="fotocrop">
                            <a href="https://viaggi.corriereadriatico.it/mondo/bar_prigione_turchia-4199271.html"><img src="/photos/LOW/92/71/4199271_1620_1032046209.jpg" width="120"/></a>								
                        </div>
                    	
                    <h3><a href="https://viaggi.corriereadriatico.it/mondo/bar_prigione_turchia-4199271.html">Celle e cocktail: ecco il bar-prigione con le sexy cameriere vestite come i detenuti</a></h3>
                
                </article>
        
        </div>
    </section>
     <!-- /News Verticali -->

	 
    <!-- News Verticali -->
    <section class="main-right-column-box">
        <div class="dx-news-container" style="background-color:#F7F7F7; border:1px solid #E8E8E8;">
                        
                <article class="dx_lista_notizie" style="border-bottom:0px; margin-bottom:0px;">
                    <div class="testatina"><a href="https://salute.corriereadriatico.it/ricerca/epilessia_e_parkinson_arriva_il_pacemaker_senza_fili_per_il_cervello-4205074.html">LA RICERCA</a></div>
                    					
                        <div class="fotocrop">
                            <a href="https://salute.corriereadriatico.it/ricerca/epilessia_e_parkinson_arriva_il_pacemaker_senza_fili_per_il_cervello-4205074.html"><img src="/photos/LOW/50/74/4205074_1609_cerv.jpg" width="120"/></a>								
                        </div>
                    	
                    <h3><a href="https://salute.corriereadriatico.it/ricerca/epilessia_e_parkinson_arriva_il_pacemaker_senza_fili_per_il_cervello-4205074.html">Epilessia e Parkinson, arriva il pacemaker senza fili per il cervello</a></h3>
                
                </article>
        
        </div>
    </section>
     <!-- /News Verticali -->

	
		
		
	    
    

<section class="main-right-column-box">
<div class="video_player piu_visto" style="text-align:left; font-family:Arial, Helvetica, sans-serif; margin-bottom:0px; width:300px; overflow:hidden;"> 
     
        <div class="testatina-dx-blu" style="color:#fff; font-size:15px; font-weight:bold;">IL VIDEO PI&Ugrave; VISTO</div>
	    
	<div class="embed-container">
		<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="d3ac910e-0921-4cb2-9d45-8ef9dce8ab36" id="iframe_d3ac910e-0921-4cb2-9d45-8ef9dce8ab36" name="iframe_d3ac910e-0921-4cb2-9d45-8ef9dce8ab36" data-src="https://play.ilmessaggero.it/Play/Index/d3ac910e-0921-4cb2-9d45-8ef9dce8ab36?&autoplay=false" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div>	</div>
    
    <!--
    <figure class="piuvisto">
        <a href="https://video.corriereadriatico.it/primopiano/un_cane_salva_un_gatto_gelo_ospitandolo_nella_cuccia-4207374.html">
            <img src="/photos/LOW/73/01/4207301_poster_001.jpg" class="standard"  width="300" />
            <i class="playvideo">Video</i>
        </a>
    </figure>
    -->
           
    <a class="title" href="https://video.corriereadriatico.it/primopiano/un_cane_salva_un_gatto_gelo_ospitandolo_nella_cuccia-4207374.html">Un cane salva un gatto dal gelo ospitandolo nella sua cuccia</a>
</div>
</section>



			
	<!-- Oroscopo SIDEBAR -->
<section class="main-right-column-box">
			
	<div id="oroscopo-container">
		<a href="/oroscopo/" target="_blank"><img src="/img/testatina-oroscopo.png?2" width="300" height="50" border="0"></a>
		<table width="280" cellspacing="0" cellpadding="0" border="0" bgcolor="#FFFFFF">
		  <tbody><tr>
			<td width="83"><img width="76" height="70" border="0" src="/img/ariete.png"></td>
			<td width="197" valign="top">
				<a id="oroscopo-titolo" href="/oroscopo/">Il cielo oggi vi dice che...</a>
			  	<a id="oroscopo-testo" href="/oroscopo/">Branko legge e racconta le parole delle stelle, segno per segno...</a>
			</td>
		  </tr>
		  <tr>
			<td align="right" colspan="2"><a id="oroscopo-veditutti" href="/oroscopo">TUTTI I SEGNI ZODIACALI</a>&nbsp;&nbsp;</td>
		  </tr>
		</tbody></table>
	</div>	
		
</section>
<!-- Oroscopo SIDEBAR -->  
	
		
	
	<section class="main-right-column-box hideifempty">
	<div id='adv_BoxBottom'>
		<script type='text/javascript'>
		googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
		</script>
	</div>
</section>	
	
<!-- right_lanci_piemme-a81025d - 2016-01-05 17:03:01 -->
<!-- Lanci Piemme -->

<!--
<section class="main-right-column-box">

	 
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8">
        <tr>
			<td height="55" align="left" valign="top" style="background-image:url(https://www.corriereadriatico.it/img/tst_lanci.png); background-repeat: no-repeat; padding-left:10px;">
				<span class="tst_lanci">SOLDI</span>
			</td>
		</tr>
		</table>	
		
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8" style="padding:10px;">
        <tr>
			<td align="center">
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td align="left" valign="top" style="padding:10px; line-height:13px;"><a class="tit_lancio" href="https://www.dsct1.com/base.php?c=255&key=dd1c4d3b33df6b30599e45e2fd74a3c5&KW=DSPPIE&CAMP=A138" target="_blank" rel="nofollow">L&#039;hai provato?</a><br /><a class="testo_lancio" href="https://www.dsct1.com/base.php?c=255&key=dd1c4d3b33df6b30599e45e2fd74a3c5&KW=DSPPIE&CAMP=A138" target="_blank" rel="nofollow"><strong>Questo ingegnoso trucco sta rivoluzionando il commercio online</strong><br /></a>	
			</td>
		</tr>
		</table>
		</td></tr></table> 
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8">
        <tr>
			<td height="55" align="left" valign="top" style="background-image:url(https://www.corriereadriatico.it/img/tst_lanci.png); background-repeat: no-repeat; padding-left:10px;">
				<span class="tst_lanci">LEGALMENTE</span>
			</td>
		</tr>
		</table>	
		
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8" style="padding:10px;">
        <tr>
			<td align="center">
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td width="50" align="left" valign="top" style="padding:10px;"><a  href="https://aste.legalmente.net/" target="_blank" rel="nofollow"><img src="https://www.corriereadriatico.it/LanciImg/20091116_aste_legalmente.gif" width="50" height="50" border="0" alt="aste" /></a>	
			</td>
			<td width="100%" align="left" valign="top" style="padding:10px; padding-left:0px; line-height:13px;"><a class="tit_lancio" href="https://aste.legalmente.net/" target="_blank" rel="nofollow">LEGALMENTE.NET</a><br /><a class="testo_lancio" href="https://aste.legalmente.net/" target="_blank" rel="nofollow"><strong>Il sito di Piemme per la pubblicit&agrave; legale certificato dal Ministero di Giustizia</strong> ai sensi del D.M. 31/10/2006 Autorizzazione Ministeriale con provvedimento del 10.5.2012<br /></a>	
			</td>
		</tr>
		</table>
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td width="50" align="left" valign="top" style="padding:10px;"><a  href="https://appalti.legalmente.net/" target="_blank" rel="nofollow"><img src="https://www.corriereadriatico.it/LanciImg/20091116_appalti_legalmente.gif" width="50" height="50" border="0" alt="http://appalti.legalmente.net/" /></a>	
			</td>
			<td width="100%" align="left" valign="top" style="padding:10px; padding-left:0px; line-height:13px;"><a class="tit_lancio" href="https://appalti.legalmente.net/" target="_blank" rel="nofollow">APPALTI</a><br /><a class="testo_lancio" href="https://appalti.legalmente.net/" target="_blank" rel="nofollow"><b>Il sito degli appalti</b><br />
Ricerca per comune, regione o tipologia</a>	
			</td>
		</tr>
		</table>
		</td></tr></table> 
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8">
        <tr>
			<td height="55" align="left" valign="top" style="background-image:url(https://www.corriereadriatico.it/img/tst_lanci.png); background-repeat: no-repeat; padding-left:10px;">
				<span class="tst_lanci">PIEMME</span>
			</td>
		</tr>
		</table>	
		
		<table width="300" cellpadding="0" cellspacing="0" bgcolor="#E8E8E8" style="padding:10px;">
        <tr>
			<td align="center">
		
		<table width="280" border="0" cellspacing="0" cellpadding="0" bgcolor="#ffffff" style="margin-bottom:10px;">
		<tr>
			<td width="50" align="left" valign="top" style="padding:10px;"><a  href="http://www.piemmeonline.it/" target="_blank" rel="nofollow"><img src="https://www.corriereadriatico.it/LanciImg/20091116_piemme_online.gif" width="50" height="50" border="0" alt="http://www.piemmeonline.it/" /></a>	
			</td>
			<td width="100%" align="left" valign="top" style="padding:10px; padding-left:0px; line-height:13px;"><a class="tit_lancio" href="http://www.piemmeonline.it/" target="_blank" rel="nofollow">CONCESSIONARIA DI PUBBLICITA&#039;</a><br /><a class="testo_lancio" href="http://www.piemmeonline.it/" target="_blank" rel="nofollow"><b>www.piemmeonline.it</b><br />
Per la pubblicit&agrave; su questo sito, contattaci</a>	
			</td>
		</tr>
		</table>
		</td></tr></table>
</section>
-->
<!-- /Lanci Piemme -->

	
    <!-- LEGALMENTE -->
	<div style="margin-top:15px">
		<iframe class="cookieLaw" width="300" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
	</div>

</div>
</div>
    </div>
    <!-- END MAIN CONTENT -->
	
	<!-- FOOTER -->
    <div id="footer">
		<table width="974" cellspacing="0" cellpadding="0" border="0" align="center" style="margin-top:10px; margin-bottom:20px;">
	  <tbody style="line-height:13px;"><tr>
		<td width="4" rowspan="3">&nbsp;</td>
		<td width="143"><a href="http://trovafilm.corriereadriatico.it"><img width="143" height="62" src="/img/trovafilm-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://motori.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/motori-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://meteo.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/meteo-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="/index.php?p=oroscopo"><img width="143" height="62" border="0" src="/img/oroscopo-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://viaggi.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/viaggi-footer.png"></a></td>
		<td width="22" rowspan="3"><img width="22" height="1" src="/img/blank.png"></td>
		<td width="143"><a href="http://salute.corriereadriatico.it"><img width="143" height="62" border="0" src="/img/salute-footer.png"></a></td>
		<td width="6" rowspan="3">&nbsp;</td>
	  </tr>
	  <tr>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td width="143" height="5"><img width="1" height="5" src="/img/blank.png"></td>
		<td height="5"><img width="1" height="5" src="/img/blank.png"></td>
	  </tr>
	  <tr>
		<td width="143" valign="top" align="left"><a class="grigio11" href="http://trovafilm.corriereadriatico.it">I film, le trame e i cinema di tutta Italia: comincia lo spettacolo</a></td>
		<td width="143" valign="top" align="left"><a class="grigio11" href="http://motori.corriereadriatico.it">Auto e moto: le novit&agrave;, i listini, i saloni e le prove</a></td>
		<td width="143" valign="top" align="left"><a class="grigio11" href="http://meteo.corriereadriatico.it">Pioggia, vento o sole? Scopri come sar&agrave; tempo nella tua citt&agrave;</a></td>
		<td width="143" valign="top" align="left"><a class="grigio11" href="/oroscopo">Branko legge e racconta le parole delle stelle, segno per segno</a></td>
		<td width="143" align="left"><a class="grigio11" href="http://viaggi.corriereadriatico.it">Recensioni, notizie, diari di viaggio, idee e guide per le vacanze</a></td>
		<td width="143" align="left"><a class="grigio11" href="http://salute.corriereadriatico.it">Notizie ed esperti per essere sempre sani e in forma</a></td>
	  </tr>
	</tbody>
</table>	
	



<!-- FOOTER CONTENT -->
<footer style="padding-bottom:120px;">       
      <nav id="external_links">
        <ul>
          <li><a href="http://www.caltagironeeditore.com" title="Caltagirone Editore">Caltagirone Editore</a></li>
          <li><a href="http://www.ilmessaggero.it" title="Il Messaggero">Il Messaggero</a></li>
          <li><a href="http://www.ilmattino.it" title="Il Mattino">Il Mattino</a></li>          
          <li><a href="http://www.ilgazzettino.it" title="Il Gazzettino">Il Gazzettino</a></li>
          <li><a href="http://www.quotidianodipuglia.it" title="Quotidiano di Puglia">Quotidiano di Puglia</a></li>
		  <li><a href="http://www.leggo.it" title="Leggo">Leggo</a></li>
          <li><a href="http://www.piemmeonline.it" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
        </ul>
      </nav>
      

      <nav id="info_links">
        <ul>
        <!--
          <li><a href="/chisiamo.php" title="Chi siamo">Chi siamo</a></li>
          <li><a href="/contatti.php" title="Contatti">Contatti</a></li>
          -->
          <li><a href="/privacy/informativa.pdf" title="Privacy" target="_blank">Privacy</a></li>
        </ul>
      </nav>


      
      <ul id="partita_iva">
        <li>Societ&agrave; editrice</li>
        <li>&copy; 2019 Corriere Adriatico - Via Berti, 20 - Ancona - Tel. 071.4581 - Fax 071.42980 - C.F. e P.I. 00246630420</li>
      </ul>
</footer>


<div id="socialbar-promo">
  <div class="innerwrapper">
    <div class="content">

      <div class="lists">

        <div class="banner-promo-container">

          <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=barra" target="_blank" title="Vai alla Promo">
            <img id="promoDigital" width="129" height="100" src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=barra" alt="banner shop barra" usemap="#linkmap"/>
          </a>
          <!--
          <map id="_Image-Maps_5201309190946571" name="linkmap" style="cursor:pointer;">
              <area style="cursor:pointer;" shape="rect" coords="105,0,125,21" onclick="$( '#promoDigital' ).toggle( 'slow' )" alt="chiudi" />
              <area class="linkPromoDigital" shape="rect" coords="21,0,104,95" href="" alt="vai alla pagina promo" />
          </map>
          -->


        </div>
        <div class="recommendations">
          <a class="linkPromoDigital" href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=barra" target="_blank">LEGGI L'EDIZIONE DIGITALE</a>
        </div>
      </div>
      <div class="openclose"></div>
    </div>

    <div class="closed">
      <div class="openclose"></div>
    </div>
  </div>


  <script>
    $('#socialbar-promo .openclose').click(function (e) {
      e.preventDefault();
      e.stopPropagation();
      $('#socialbar-promo').toggleClass('closed');
    });
  </script>
 


  
  	</div>
    <!-- END FOOTER -->
</div>

<div id='adv_IntropageOvl'>
	<script type='text/javascript'>
	googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
	</script>
</div>

<!-- attiva smart banner android -->
<script type="text/javascript" src="/js/jquery.smartbanner.js.pagespeed.ce.Py7QPL1t_K.js"></script>
<script type="text/javascript">
	$.smartbanner({
		title: 'Il Corriere Adriatico Digital',
		author: 'Ced Digital & Servizi',
		price: ' ',
		button: 'VEDI', 
		icon: 'https://www.corriereadriatico.it/img/corriereadriatico_digital_100.png',   
		daysHidden: 1,
		daysReminder: 1 
	});
</script>
<!-- /attiva smart banner android --> 


<!-- Tracking delle views -->
<script src="//track.cedsdigital.it/track_views.php" async></script> 


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- analytics -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-28266150-1']);
  if (!cookieLaw.cookieAccepted()) _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
<!--
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};
function getExistsParameterByName(name) {
	var match = RegExp('[?&]' + name).exec(window.location.search);
	if (match)
		return name;
	else
		return 'no-refresh';
}
var pageConfig = {
   linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "Aggregato Caltagirone Editore",
	2 : "web",
	3 : "web - Corriere Adriatico",
	4 : "web - C Adriatico - ATTUALITA", // Modificare passando il titolo del canale
	};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
	1 : document.title,
	2 : refresh,
	3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt.ignorePrerendering = "true";
wt.sendinfo();
//-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->



<!-- Webtrekk 3.2.8, (c) www.webtrekk.com FOTOGALLERY -->
<script type="text/javascript">
<!--
var pageConfig = {
   linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
   heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
   form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
   contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt2 = new webtrekkV3(pageConfig);
wt2.contentGroup = {
	1 : "Aggregato Caltagirone Editore",
	2 : "web",
	3 : "web - Corriere Adriatico",
	4 : "web - C Adriatico - ATTUALITA"};
wt2.customParameter = {
	1 : document.title,
	2 : "refresh_ce-awe",
	3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt2.ignorePrerendering = "true";
// Inserire la chiamata wt2.sendinfo(); sul cambio foto
//-->
</script>
<!-- /Webtrekk -->



<!-- Audiweb -->
<!--
<script>window.nielsenWebview = { pv: "//secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=corriere_adriatico", dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038867&pc=plc35907079" };</script>
<script src='https://audiwebXXX.azureedge.net/audiweb.js' async></script>
-->
<!-- End Audiweb Tag -->


</body>
</html>
<!-- TIME TO GENERATE 0.3458309173584 -->