<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni</title>
<meta name="description" content="Il Covid non permette deroghe nemmeno alla famiglia reale britannica. La nuova esplosione del contagio nel Regno Unito, che ieri ha registrato un nuovo record con oltre 50mila positivi registrati in..."/>
<meta name="keywords" content="capodanno, regina elisabetta"/>
<link rel="canonical" href="https://www.corriereadriatico.it/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/33/08/5673308_1748_regina_elisabetta_capodanno.jpg"/>
<meta name="news_keywords" content="capodanno, regina elisabetta"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni"/>
<meta property="og:url" content="https://www.corriereadriatico.it/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/33/08/5673308_1748_regina_elisabetta_capodanno.jpg"/>
<meta property="og:description" content="Il Covid non permette deroghe nemmeno alla famiglia reale britannica. La nuova esplosione del contagio nel Regno Unito, che ieri ha registrato un nuovo record con oltre 50mila positivi registrati in..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni"/>
<meta name="twitter:description" content="Il Covid non permette deroghe nemmeno alla famiglia reale britannica. La nuova esplosione del contagio nel Regno Unito, che ieri ha registrato un nuovo record con oltre 50mila positivi registrati in..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/33/08/5673308_1748_regina_elisabetta_capodanno.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html"
  		},
        "name":"Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni",
	   "headline":"Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2020-12-30",
	   "dateModified":"2020-12-30 18:10:42",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/33/08/5673308_1748_regina_elisabetta_capodanno.jpg",
				 "width": 990, 
				 "height": 672 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Il Covid non permette deroghe nemmeno alla famiglia reale britannica. La nuova esplosione del contagio nel Regno Unito, che ieri ha registrato un nuovo record con oltre 50mila positivi registrati in...",
       "url":"https://www.corriereadriatico.it/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm120455.pagespeed.cf.5m6nImelnZ.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": true,
	"consentOnScroll": true,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": 2020-08-01,
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex":2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>"
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm253200.pagespeed.ce.fgFkh_BEyK.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm253200.pagespeed.ce.P7vSlzY42u.js" async></script> <script type="text/javascript">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</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm253199.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo " id="attualita">
<!-- adv-d050eb5 --- 2020-12-30 18:44:25 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.00038599967956543 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2020-12-30 18:43:30 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00020408630371094 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/attualita/" title="corriereadriatico.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Mercoled&igrave; 30 Dicembre - agg. <time datetime="2020-12-30T18:44:25">18:44</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-7d08508 --- 2020-12-30 18:44:05 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-7d08508: 0.00021815299987793 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2020-12-30 18:44:25 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00076198577880859 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni</h1>
<!-- breadcrumbs-de0a29e --- 2020-12-30 18:41:56 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-de0a29e: 0.00018000602722168 -->
<span class="data_pub">Mercoledì 30 Dicembre 2020</span>
<figure class="grande">
<img src="/photos/MED/33/08/5673308_1748_regina_elisabetta_capodanno.jpg" alt="Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni" title="Il Capodanno diverso della Regina Elisabetta: infranta una tradizione che dura da 33 anni"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>Il <strong><a href="http://www.corriereadriatico.it/t/covid">Covid </a></strong>non permette deroghe nemmeno alla famiglia reale britannica. La nuova esplosione del <strong><a href="http://www.corriereadriatico.it/t/contagio">contagio</a></strong> nel Regno Unito, che ieri ha registrato un nuovo record con oltre 50mila positivi registrati in ventiquattro ore,&nbsp;costringer&agrave; la&nbsp;Regina Elisabetta&nbsp;a un Capodanno diverso. Gi&agrave; a Natale ha dovuto rinunciare al tradizionale viaggio nella tenuta di Sandringham preferendo la tranquillit&agrave; del castello di Windsor. E per la fine dell&#39;anno il programma non cambier&agrave;.&nbsp;La Regina e il principe Filippo resteranno nella loro attuale residenza che &egrave; soggetta al &quot;Tier 4&quot;, il pi&ugrave; alto livello di restrizioni del Paese.&nbsp;</p><p>&nbsp;</p><div class="inread_adv"><script>(function(_el){CedsWNV.watch(_el, function(){_waitOnceFor("cookielaw_5_accepted", function(){
					_waitOnceFor([["socialbar_enabled"],["socialbar_disabled"]], function(e, user) {
						if (user && user.datiUtente && user.datiUtente.subscription_status == "attivo") CED.debug("inread_adv non servita perché utente abbonato");
						else _trigger("inread_adv_can_start");
					});
				});});})(document.currentScript);</script><script class="oninread_adv_can_start " type="text/plain">(function(c,div){
					// setto il div e lo inserisco nel DOM
					div.classList.add("OUTBRAIN");
					div.setAttribute("data-src","https%3A%2F%2Fwww.corriereadriatico.it%2Fattualita%2Fil_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html");
					div.setAttribute("data-widget-id","AR_10");
					c.insertAdjacentElement("beforeBegin",div);

					// carico lo script
					loadScript("//widgets.outbrain.com/outbrain.js", function(){OBR.extern.researchWidget();});
				})(document.currentScript,document.createElement("div"))</script><script>CED.debug("inread_adv:",'outbrain');</script></div><p><strong>Per la prima volta in 33 anni&nbsp;la famiglia reale che non potr&agrave; quindi riunirsi nel Norfolk</strong> come solitamente avviene nel periodo delle festivit&agrave; e rinuncer&agrave; alla festa e ai giochi del primo dell&#39;anno. In cosa consistevano i festeggiamenti&nbsp;di Capodanno della Regina? Secondo quanto riporta il sito web ufficiale di Buckingham Palace&nbsp;&laquo;la famiglia reale trascorre tradizionalmente il Natale e il capodanno a Sandringham House la tenuta di campagna della regina nel Norfolk&raquo;.&nbsp;Il giorno dopo - il 1 gennaio - la Regina si alza presto per andare alla chiesa di St Mary Magdalene a Sandringham, proprio come fa il giorno di Natale. Una volta rientrati nella tenuta si dedica a una cavalcata con tanto di tiro al fagiano.&nbsp;</p><p>&nbsp;</p><p>Solitamente la Regina Elisabetta invita&nbsp;i membri della famiglia a festeggiare con lei il Capodanno, compresi quelli che non hanno potuto unirsi a lei per Natale e&nbsp;normalmente a Sandringham&nbsp;fino all&#39;anniversario della morte di suo padre, il re Giorgio VI, il 6 febbraio. Re Giorgio VI mor&igrave; all&#39;et&agrave; di 56 anni proprio nella tenuta reale, quando la Regina aveva solo 25 anni, anche se all&#39;epoca era in tourn&eacute;e reale in Kenya.</p>
<!-- widget_dazn-6165a8a --- 2020-12-30 18:44:25 -->
<!-- TIME TO GENERATE - widget_dazn-6165a8a:0.00063896179199219 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-843bedf --- 2020-12-30 18:44:25 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/attualita/il_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-843bedf:0.00068998336791992 -->
<!-- commenti_articolo_ajax-5bfcb88 --- 2020-12-30 18:44:25 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-5bfcb88:0.0012161731719971 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2020-12-30 18:42:34 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00012803077697754 -->
<!-- infinite_scroller-0d09052 --- 2020-12-30 18:44:25 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-a64b7f9 --- 2020-12-30 18:44:25 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-caa1cf1 --- 2020-12-30 18:44:25 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/gossip/meghan_markle_torna_londra_ultime_notizie_oggi_29_dicembre-5671490.html">IL FAVORE</a></span>
<h2><a href="/gossip/meghan_markle_torna_londra_ultime_notizie_oggi_29_dicembre-5671490.html" class="ml_primary_link">Meghan Markle torna a Londra, nuova richiesta alla regina Elisabetta: &laquo;Reali per met&agrave;&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-caa1cf1:0.00094795227050781 -->
<!-- html_base_no_foto-07d73c2 --- 2020-12-30 18:44:25 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/spettacoli/capodanno_ultime_notizie_gianni_schiuma_cantiamo_tutto_passera-5669391.html">LA FESTA</a></span>
<h2><a href="/spettacoli/capodanno_ultime_notizie_gianni_schiuma_cantiamo_tutto_passera-5669391.html" class="ml_primary_link">Capodanno blindato, la ricetta di Gianni Schiuma: &laquo;Anche in casa diamo sfogo alle passioni: cantiamo e tutto passer&agrave;&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-07d73c2:0.00082206726074219 -->
<!-- html_base_no_foto-f16b832 --- 2020-12-30 18:44:25 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ascoli_piceno/coronavirus_ultime_notizie_ascoli_capodanno_viruale_covid_deejay_internet_zona_rossa_balla_casa_oggi-5668721.html">ASCOLI</a></span>
<h2><a href="/ascoli_piceno/coronavirus_ultime_notizie_ascoli_capodanno_viruale_covid_deejay_internet_zona_rossa_balla_casa_oggi-5668721.html" class="ml_primary_link">Festa virtuale per il Capodanno in Zona rossa: il deejay &egrave; su internet e si balla in casa</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/fermo/coronavirus_ultime_notizie_fermo_altidona_gianluca_giaccio_guarito_covid_temuto_morire_salvato_ospedale_murri_oggi-5668716.html" class="articolo" title="L&#39;andata e ritorno di Gianluca nell&#39;inferno coronavirus: &laquo;Ho temuto di morire, al Murri mi hanno salvato&raquo;">L&#39;andata e ritorno di Gianluca nell&#39;inferno coronavirus: &laquo;Ho temuto di morire, al Murri mi hanno salvato&raquo;</a>
<a href="https://www.corriereadriatico.it/ascoli_piceno/muore_di_stefano_covid_ascoli_maglificio_gran_sasso_ultime_notizie-5666016.html" class="articolo" title="Ascoli, Di Stefano ucciso dal Covid: ha fondato il maglificio Gran Sasso">Ascoli, Di Stefano ucciso dal Covid: ha fondato il maglificio Gran Sasso</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-f16b832:0.0067579746246338 -->
<!-- html_base_no_foto-77b3434 --- 2020-12-30 18:44:25 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/moltodonna/moda_feste-5662841.html">MODA</a></span>
<h2><a href="/moltodonna/moda_feste-5662841.html" class="ml_primary_link">Capodanno 2021, come mi vesto se non esco? Ecco cinque idee a colori, una per ogni occasione</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-77b3434:0.00092101097106934 -->
<!-- html_base_no_foto-490cfe1 --- 2020-12-30 18:44:25 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/moltodonna/moda_televisione_caterina_balivo_capodanno-5662834.html">L'INTERVISTA</a></span>
<h2><a href="/moltodonna/moda_televisione_caterina_balivo_capodanno-5662834.html" class="ml_primary_link">Nell&#39;armadio di Caterina Balivo: &laquo;Le d&eacute;coll&eacute;tes di Carrie e un bel corno. La sera del 31? Indosser&ograve; un abito bianco&raquo;</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-490cfe1:0.0011579990386963 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-a64b7f9:0.038993120193481 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=capodanno&args%5Btag%5D%5B1%5D=regina+elisabetta&args%5Bexclude_id%5D=5673308&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-0d09052:0.039933919906616 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2020-12-30 18:43:36 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00026512145996094 -->
<!-- altri_articoli-e1b537b --- 2020-12-30 18:44:26 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>ATTUALITà</h3></div>
<!-- html_base_right-c1e7f5c --- 2020-12-30 18:44:14 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/covid_ricciardi_misure_restrittive_2021_ultime_notizie_30_dicembre_2020-5673255.html" title="Covid, col vaccino addio mascherine? Ricciardi dice no: &laquo;Misure resteranno fino a fine 2021&raquo;">
<img src="/photos/THUMB/32/55/5673255_1553_walter_ricciardi_mascherine_vaccino_covid.jpg" title="Covid, col vaccino addio mascherine? Ricciardi dice no: &laquo;Misure resteranno fino a fine 2021&raquo;">
<!-- get_trending_item_ids-b92b36d --- 2020-12-30 18:44:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00021719932556152 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/covid_ricciardi_misure_restrittive_2021_ultime_notizie_30_dicembre_2020-5673255.html" title="Covid, col vaccino addio mascherine? Ricciardi dice no: &laquo;Misure resteranno fino a fine 2021&raquo;">Covid, col vaccino addio mascherine? Ricciardi dice no: &laquo;Misure resteranno fino a fine 2021&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-c1e7f5c: 0.00022602081298828 -->
<!-- html_base_right-19db565 --- 2020-12-30 18:43:29 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_italia_bollettino_mercoledi_30_dicembre-5673251.html" title="Coronavirus in Italia, il bollettino del 30 dicembre: i contagi risalgono, 16.202 con 575 morti. Quasi 20mila guariti">
<img src="https://www.corriereadriatico.it/photos/THUMB/31/48/x5673148_1536_coronavirus_bollettino_30_dicembre.jpg.pagespeed.ic.YH1HhPeS6Q.jpg" title="Coronavirus in Italia, il bollettino del 30 dicembre: i contagi risalgono, 16.202 con 575 morti. Quasi 20mila guariti">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_italia_bollettino_mercoledi_30_dicembre-5673251.html" title="Coronavirus in Italia, il bollettino del 30 dicembre: i contagi risalgono, 16.202 con 575 morti. Quasi 20mila guariti">Coronavirus in Italia, il bollettino del 30 dicembre: i contagi risalgono, 16.202 con 575 morti. Quasi 20mila guariti</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-19db565: 0.00018191337585449 -->
<!-- html_base_right-42e9a9d --- 2020-12-30 18:44:14 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/orrore_firenze_tre_cadaveri_trovati_casa_sulle_cause_di_morte_giallo_ultime_notizie_30_dicembre_2020-5673165.html" title="Orrore a Firenze, anziana madre e due figli trovati morti in casa: giallo sulle cause della morte">
<img src="/photos/THUMB/31/65/5673165_1326_firenze_tre_cadaveri.jpg" title="Orrore a Firenze, anziana madre e due figli trovati morti in casa: giallo sulle cause della morte">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/orrore_firenze_tre_cadaveri_trovati_casa_sulle_cause_di_morte_giallo_ultime_notizie_30_dicembre_2020-5673165.html" title="Orrore a Firenze, anziana madre e due figli trovati morti in casa: giallo sulle cause della morte">Orrore a Firenze, anziana madre e due figli trovati morti in casa: giallo sulle cause della morte</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-42e9a9d: 0.00019478797912598 -->
<!-- html_base_right-76d010f --- 2020-12-30 18:43:29 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/mille_euro_piu_busta_paga_dipendenti_premio_di_produttivita_callipo_nonostante_covid-5673119.html" title="Mille euro in pi&ugrave; in busta paga per i dipendenti: il premio di produttivit&agrave; nonostante il Covid">
<img src="https://www.corriereadriatico.it/photos/THUMB/31/19/x5673119_1343_callipo_premio_produzione_1000_euro.jpg.pagespeed.ic.RiEcQE9X3V.jpg" title="Mille euro in pi&ugrave; in busta paga per i dipendenti: il premio di produttivit&agrave; nonostante il Covid">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/mille_euro_piu_busta_paga_dipendenti_premio_di_produttivita_callipo_nonostante_covid-5673119.html" title="Mille euro in pi&ugrave; in busta paga per i dipendenti: il premio di produttivit&agrave; nonostante il Covid">Mille euro in pi&ugrave; in busta paga per i dipendenti: il premio di produttivit&agrave; nonostante il Covid</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-76d010f: 0.00026583671569824 -->
<!-- html_base_right-dd44620 --- 2020-12-30 18:44:26 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_ultime_notizie_istat_morti_2020_numeri_84mila_piu_oggi-5672955.html" title="Coronavirus, Istat: nel 2020 84mila morti in pi&ugrave; rispetto alla media del 2015-2019">
<img src="/photos/THUMB/29/55/5672955_1247_istat.jpg" title="Coronavirus, Istat: nel 2020 84mila morti in pi&ugrave; rispetto alla media del 2015-2019">
<!-- get_trending_item_ids-b92b36d --- 2020-12-30 18:44:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00019598007202148 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_ultime_notizie_istat_morti_2020_numeri_84mila_piu_oggi-5672955.html" title="Coronavirus, Istat: nel 2020 84mila morti in pi&ugrave; rispetto alla media del 2015-2019">Coronavirus, Istat: nel 2020 84mila morti in pi&ugrave; rispetto alla media del 2015-2019</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-dd44620:0.038632869720459 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-e1b537b:0.21123003959656 -->
<!-- strip-1-1-video-1a45760 --- 2020-12-30 18:43:58 -->
<div class="strip-1-1-video" data-strip-id="64150">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-994a908 --- 2020-12-30 18:43:58 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/il_cucciolo_di_husky_canta_canzone_versi_fanno_sbellicare_dalle_risate_amici_umani-5672973.html" title="Il cucciolo di husky &ldquo;canta&rdquo; una canzone: i versi fanno sbellicare dalle risate gli amici umani">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/29/54/x5672954_1245_husky.jpg.pagespeed.ic.K6sGb2kMNq.jpg" title="Il cucciolo di husky &ldquo;canta&rdquo; una canzone: i versi fanno sbellicare dalle risate gli amici umani">
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker64150" type="text/plain"></script><div class="jw_embed" data-mediaid="XqCnGMCY" data-waitEvent="clickOn_clicker64150" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/primopiano/il_cucciolo_di_husky_canta_canzone_versi_fanno_sbellicare_dalle_risate_amici_umani-5672973.html" title="Il cucciolo di husky &ldquo;canta&rdquo; una canzone: i versi fanno sbellicare dalle risate gli amici umani">Il cucciolo di husky &ldquo;canta&rdquo; una canzone: i versi fanno sbellicare dalle risate gli amici umani</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-994a908:0.0012609958648682 -->
<!-- html_base_right-86ce0c3 --- 2020-12-30 18:43:58 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/un_gatto_sportivo_esegue_perfettamente_un_allenamento_circuito-5672974.html" title="Un gatto &ldquo;sportivo&rdquo; esegue perfettamente un allenamento a circuito">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/29/56/x5672956_1249_gatto.jpg.pagespeed.ic.TbIRnaGObT.jpg" title="Un gatto &ldquo;sportivo&rdquo; esegue perfettamente un allenamento a circuito">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/un_gatto_sportivo_esegue_perfettamente_un_allenamento_circuito-5672974.html" title="Un gatto &ldquo;sportivo&rdquo; esegue perfettamente un allenamento a circuito">Un gatto &ldquo;sportivo&rdquo; esegue perfettamente un allenamento a circuito</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-86ce0c3:0.045085906982422 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00023698806762695 -->
<!-- search_custom-dff3b4b --- 2020-12-30 18:44:25 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-e4ec12d --- 2020-12-30 18:44:25 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/terremoto_croazia_momenti_di_paura_nelle_marche-5670995.html" title="Terremoto in Croazia, momenti di paura anche nelle Marche">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/09/95/x5670995_1407_scossa.jpg.pagespeed.ic.14PTMVnHSJ.jpg" title="Terremoto in Croazia, momenti di paura anche nelle Marche">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/terremoto_croazia_momenti_di_paura_nelle_marche-5670995.html" title="Terremoto in Croazia, momenti di paura anche nelle Marche">Terremoto in Croazia, momenti di paura anche nelle Marche</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-9f72edb --- 2020-12-30 18:44:25 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/terremoto_croazia_momenti_di_paura_nelle_marche-5670995.html" data-title="Terremoto in Croazia, momenti di paura anche nelle Marche">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/terremoto_croazia_momenti_di_paura_nelle_marche-5670995.html" data-title="Terremoto in Croazia, momenti di paura anche nelle Marche">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-9f72edb:0.0011389255523682 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-e4ec12d:0.0029401779174805 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00051712989807129 -->
<!-- autopromo-88ea7eb --- 2020-12-30 18:43:38 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.00049710273742676 -->
<!-- adv-e08c3e5 --- 2020-12-30 18:44:07 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00027203559875488 -->
<!-- box_guidalloshopping-b92b36d --- 2020-12-30 18:43:47 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/idee-regalo-last-minute-pensieri-natale-belli/" title="Guida allo Shopping: Idee regalo last minute sui 10€, ecco i pensieri di Natale più belli" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/12/man-in-santa-claus-costume-716658-300x200.jpg" alt="Idee regalo last minute sui 10€, ecco i pensieri di Natale più belli" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Idee regalo last minute sui 10€, ecco i pensieri di Natale più belli</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00019693374633789 -->
<!-- adv-ea7bc93 --- 2020-12-30 18:44:07 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00016593933105469 -->
<!-- right_items_small-1d279ff --- 2020-12-30 18:44:14 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/scossa_terremoto_marche_paura_trepidazione_magnitudo_6_4_croazia_ultime_notizie_28_dicembre_2020-5670876.html">Forte scossa di terremoto in Croazia avvertita anche nelle Marche: paura e trepidazione. Magnitudo 6.4</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/pesaro_incidente_autostrada_a14_camion_incendio_morto_conducente_strada_chiusa_ultime_notizie-5671517.html">Inferno di fuoco sull&#39;autostrada A14: camion di rifiuti incendiato, morto l&#39;autista</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/ancona_ospedale_torrette_coronavirus_covid_cardiologia_chiusa_ortopedia_focolai_ultime_notizie-5669499.html">Torrette, il Covid entra in Cardiologia: la clinica deve chiudere. Altro cluster in Ortopedia e il Pronto soccorso &egrave; in tilt</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/coronavirus_ultime_notizie_marche_covid_7_gennaio_cosa_succede_veneto_puglia_zona_arancione_gialla_rossa-5671009.html">Covid, dal 7 gennaio tornano i colori: Veneto e Puglia verso la zona arancione. Le Marche gialle o rischiano?</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/fano_yacht_trasporto_eccezionale_cavi_alta_tensione_incidente_incendio_black_out_ultime_notizie-5671264.html">Il trasporto eccezionale trancia il cavo dell&#39;alta tensione: yacht a fuoco, black out in mezza citt&agrave;</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00023102760314941 -->
<!-- legalmente-b92b36d --- 2020-12-30 18:44:07 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00025391578674316 -->
<!-- adv-98bc131 --- 2020-12-30 18:43:38 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00018215179443359 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> -->
<a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ATTUALITA"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fattualita%2Fil_capodanno_diverso_regina_elisabetta_infranta_tradizione_dura_da_33_anni_ultime_notizie_30_dicembre_2020-5673308.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2020-12-30 18:44:26 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00053310394287109 -->
</body>
</html>
<!-- 2020-12-30 18:44:26 --><!-- TIME TO GENERATE 0.27888917922974 -->