<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Padova, sfreccia al semaforo in Ferrari California e cerca di investire il comandante dei carabinieri</title>
<meta name="description" content="Supera a forte velocit&agrave; e in modo pericoloso a bordo di una&nbsp;Ferrari California i veicoli in coda al semaforo in via 4 novembre&nbsp;a Mestrino (Padova). Il comandante della stazione dei..."/>
<meta name="keywords" content="mestrino"/>
<link rel="canonical" href="https://www.corriereadriatico.it/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/19/29/5781929_1308_ferrari.jpg"/>
<meta name="news_keywords" content="mestrino"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Padova, sfreccia al semaforo in Ferrari California e cerca di investire il comandante dei carabinieri"/>
<meta property="og:url" content="https://www.corriereadriatico.it/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/19/29/5781929_1308_ferrari.jpg"/>
<meta property="og:description" content="Supera a forte velocit&agrave; e in modo pericoloso a bordo di una&nbsp;Ferrari California i veicoli in coda al semaforo in via 4 novembre&nbsp;a Mestrino (Padova). Il comandante della stazione dei..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Padova, sfreccia al semaforo in Ferrari California e cerca di investire il comandante dei carabinieri"/>
<meta name="twitter:description" content="Supera a forte velocit&agrave; e in modo pericoloso a bordo di una&nbsp;Ferrari California i veicoli in coda al semaforo in via 4 novembre&nbsp;a Mestrino (Padova). Il comandante della stazione dei..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/19/29/5781929_1308_ferrari.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html"
  		},
        "name":"Padova, sfreccia al semaforo in Ferrari California e cerca di investire il comandante dei carabinieri",
	   "headline":"Padova, sfreccia al semaforo in Ferrari California e cerca di investire il comandante dei carabinieri",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2021-02-21",
	   "dateModified":"2021-02-21 17:37:18",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/19/29/5781929_1308_ferrari.jpg",
				 "width": 990, 
				 "height": 657 
			 },
		       "articleSection":"Attualità",
       "articleBody":"Supera a forte velocità e in modo pericoloso a bordo di una Ferrari California i veicoli in coda al semaforo in via 4 novembre a Mestrino (Padova). Il comandante della stazione dei...",
       "url":"https://www.corriereadriatico.it/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD --> <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.24.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m253200"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm253200.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm552716.pagespeed.cf.XBiSAn2ymt.css"/>
<style>div#iubenda-iframe{z-index:2147483647!important}</style><link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.MxRu1poVSh.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
<script src="/js/modernizr.js,qm253200.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>
<!-- fine iubenda -->
<!--[if lt IE 10]>
    <script src="/js/ie.js?m253200" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm253200.pagespeed.ce.5w8spDgFGg.js" async></script>
<script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
<script type="text/javascript" src="/js/slick.min.js,qm253200.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm253200.pagespeed.ce.P7vSlzY42u.js" async></script> <script type="text/javascript">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</script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ATTUALITA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.24.0.js"></script>
<!-- Prebid Config Section START -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Attualita/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Attualita/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js,qm075320.pagespeed.ce.7-r7CwCw1j.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js,qm253199.pagespeed.ce.BCWrgxoB96.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js,qm525309.pagespeed.ce.bqteHikZAf.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.js,qm846629.pagespeed.ce.ubgW2kW2Eg.js" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js,qm253199.pagespeed.ce.gNA9qH8wcE.js" async></script>
</head>
<body class="articolo " id="attualita">
<!-- adv-d050eb5 --- 2021-02-21 22:05:33 -->
<section class="adv adv_Skin">
<div id="adv_Skin" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-d050eb5:0.0007939338684082 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<!-- socialbar-c5d6e37 --- 2021-02-21 22:04:59 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-c5d6e37: 0.00022411346435547 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/attualita/" title="corriereadriatico.it Attualit&agrave;">Attualit&agrave;</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Domenica 21 Febbraio - agg. <time datetime="2021-02-21T22:05:33">22:05</time>
</div>
</div>
</div>
<!-- MENU -->
</li> <!-- END MENU -->
</div>
<!-- menu-7d08508 --- 2021-02-21 22:04:49 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level"><a href="/ancona/" class="">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="">Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level selected active"><a href="/attualita/" class="current">Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="">Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="">MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="">MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="">Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="">MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="">Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="">Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="">Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="">Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="">MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-7d08508: 0.00031685829162598 -->
</header><div class="wrapper container-fluid">
<!-- adv-ec3c051 --- 2021-02-21 22:05:33 -->
<section class="adv adv_LdbMastheadPush">
<div id="adv_LdbMastheadPush" class="adv_banner"></div>
</section><!-- TIME TO GENERATE - adv-ec3c051:0.00077295303344727 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Padova, sfreccia al semaforo in Ferrari California e cerca di investire il comandante dei carabinieri</h1>
<!-- breadcrumbs-f24250c --- 2021-02-21 21:59:08 -->
<div class="breadcrumbs">
<a href="/attualita/" class="sezione">Attualità</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-f24250c: 0.00023102760314941 -->
<span class="data_pub">Domenica 21 Febbraio 2021</span>
<figure class="grande">
<img src="https://www.corriereadriatico.it/photos/MED/19/29/x5781929_1308_ferrari.jpg.pagespeed.ic.JLNDRA-LN2.jpg" alt="foto di repertorio" title="foto di repertorio"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
1 </li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p><span>Supera a forte velocit&agrave; e in modo pericoloso a bordo di una&nbsp;<strong>Ferrari California</strong> i veicoli in coda al semaforo in via 4 novembre&nbsp;a Mestrino (Padova). Il comandante della stazione dei carabinieri, in servizio a piedi, gli intima l&#39;alt ma R.D., 46 anni, residente a Campodoro, ha proseguito la corsa con una brusca manovra costringendo il sottufficiale a spostarsi per non essere investito.</span></p>
<p>&nbsp;</p>
<p><span>Il conducente della <strong>Ferrari </strong>&egrave; stato fermato poco dopo da un equipaggio dell&#39;Arma. E&#39; stato trovato positivo ad alcol e cocaina, e denunciato</span></p>
<!-- widget_dazn-6165a8a --- 2021-02-21 22:04:36 -->
<!-- TIME TO SERVE CACHED widget_dazn-6165a8a: 0.00060009956359863 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-66fc58a --- 2021-02-21 22:05:33 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/attualita/ferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="oncookielaw_5_accepted" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-66fc58a:0.0012350082397461 -->
<!-- commenti_articolo_ajax-d3a55b8 --- 2021-02-21 22:05:33 -->
<div id="toggle_commenti_articolo">0 commenti</div>
<div id="commenti_articolo"><!-- 1613941533 -->
<a name="commenti"></a>
<div class="login_commenti">
<div class="login_area">
<a href="/?sez=UTENTI">COMMENTA</a>
</div>
<div class="logged_area">
<div class="form">
<form name="commenta" method="POST" action="/index.php" class="commenta">
<input type="hidden" name="p" value="invia_commento">
<input type="hidden" name="id_articolo" value="5781929">
<input type="hidden" name="id_parent" value="0">
<!-- mi risparmio qualche submit da bot -->
<input type="hidden" id="antibot" value="-"><script>(function(e){e&&e.parentNode.removeChild(e)})(document.getElementById('antibot'))</script>
<div class="label">COMMENTA LA NOTIZIA - <span class="username">NOME UTENTE</span></div>
<div class="wrap-comment">
<div class="wrap-avatar"><div class="avatar sprite-default_avatar"></div></div>
<div class="wrap-comment-text"><label for="testo">Commento:</label><textarea id="testo" name="testo" placeholder="Scrivi qui il tuo commento"></textarea></div>
</div>
<div class="buttons">
<label id="pubblicasufb_label"><input type="checkbox" id="pubblicasufb"> rendi visibile su facebook</label>
<input type="button" class="submit" value="Invia"/>
</div>
</form>
</div>
</div>
</div>
<ul class="tabs">
<li class="selected"><a href="#" data-start="0" data-id="5781929">ULTIMI INSERITI</a></li>
<li><a href="#" data-start="0" data-orderby="rating" data-id="5781929">PI&Ugrave; VOTATI</a></li>
</ul>
<div class="contatore"><span id="num_commenti_mostrati">0</span> di 0 commenti presenti</div>
<div class="elenco_commenti">
</div>
<div class="no-commenti-text">Nessun commento presente</div>
</div>
<script>
    CedsWNV.watch(document.getElementById('commenti_articolo'), function(){
                    loadScript('/modules/commenti_articolo_ajax/module.js');
                document.head.insertAdjacentHTML("beforeend",'<link rel="stylesheet" href="/modules/commenti_articolo_ajax/module.css" />');
    }, {
        
    });
</script><!-- TIME TO GENERATE - commenti_articolo_ajax-d3a55b8:0.0020351409912109 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- array_supertag-b1ce3ce --- 2021-02-21 22:03:11 -->
<!-- TIME TO SERVE CACHED array_supertag-b1ce3ce: 0.00062799453735352 -->
<!-- infinite_scroller-38bd19c --- 2021-02-21 22:05:33 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-c278de5 --- 2021-02-21 22:05:33 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-9fb6b15 --- 2021-02-21 22:05:33 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/attualita/mestrino_puntura_ape_choc_anafilattico-4584248.html">IL SOCCORSO </a></span>
<h2><a href="/attualita/mestrino_puntura_ape_choc_anafilattico-4584248.html" class="ml_primary_link">Rischia la vita<br/>
per una puntura di un&#39;ape<br/>
colpito da choc anafilattico</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-9fb6b15:0.0016410350799561 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-c278de5:0.053832054138184 -->
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-38bd19c:0.054868936538696 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-b59adb3 --- 2021-02-21 22:05:00 -->
<section class="adv adv_BoxTop">
<div id="adv_BoxTop" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-b59adb3: 0.00015807151794434 -->
<!-- altri_articoli-1df3123 --- 2021-02-21 22:05:33 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>ATTUALITà</h3></div>
<!-- html_base_right-4210f6f --- 2021-02-21 22:05:16 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/spostamenti_regioni_decreto_covid_cosa_cambia_ultime_notizie_coronavirus_oggi_21_febbraio_2021-5782006.html" title="Spostamenti tra Regioni e visite agli amici: ipotesi proroga di trenta giorni">
<img src="https://www.corriereadriatico.it/photos/THUMB/20/06/x5782006_1848_spostamento_regioni_visite_amici.jpg.pagespeed.ic.yoPULmlIP_.jpg" title="Spostamenti tra Regioni e visite agli amici: ipotesi proroga di trenta giorni">
<!-- get_trending_item_ids-b92b36d --- 2021-02-21 22:05:07 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00012803077697754 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/spostamenti_regioni_decreto_covid_cosa_cambia_ultime_notizie_coronavirus_oggi_21_febbraio_2021-5782006.html" title="Spostamenti tra Regioni e visite agli amici: ipotesi proroga di trenta giorni">Spostamenti tra Regioni e visite agli amici: ipotesi proroga di trenta giorni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-4210f6f: 0.0002899169921875 -->
<!-- html_base_right-ab18323 --- 2021-02-21 22:05:27 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/million_day_estrazione_numeri_vincenti_21_febbraio_2021-5781933.html" title="Million Day, i numeri vincenti di oggi domenica 21 febbraio 2021">
<img src="https://www.corriereadriatico.it/photos/THUMB/17/97/x5781797_1812_million_day_domenica_21_febbraio.jpg.pagespeed.ic.kkYDROfL4E.jpg" title="Million Day, i numeri vincenti di oggi domenica 21 febbraio 2021">
<!-- get_trending_item_ids-b92b36d --- 2021-02-21 22:05:07 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00027203559875488 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/million_day_estrazione_numeri_vincenti_21_febbraio_2021-5781933.html" title="Million Day, i numeri vincenti di oggi domenica 21 febbraio 2021">Million Day, i numeri vincenti di oggi domenica 21 febbraio 2021</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-ab18323: 0.0002439022064209 -->
<!-- html_base_right-f603cdd --- 2021-02-21 22:05:27 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/sallusti_positivo_covid_come_sta_ultime_notizie_21_febbraio_2021-5781931.html" title="Coronavirus, Sallusti: &laquo;Sono asintomatico, quello che mi colpisce &egrave; la nostra vulnerabilit&agrave;&raquo;">
<img src="https://www.corriereadriatico.it/photos/THUMB/19/31/x5781931_1438_coronavirus_alessandro_sallusti_positivo.jpg.pagespeed.ic.fia-HLv4gZ.jpg" title="Coronavirus, Sallusti: &laquo;Sono asintomatico, quello che mi colpisce &egrave; la nostra vulnerabilit&agrave;&raquo;">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/sallusti_positivo_covid_come_sta_ultime_notizie_21_febbraio_2021-5781931.html" title="Domenica In, il dramma di Sallusti: &laquo;Sono asintomatico al covid, quello che mi colpisce &egrave; la nostra vulnerabilit&agrave;&raquo;">Domenica In, il dramma di Sallusti: &laquo;Sono asintomatico al covid, quello che mi colpisce &egrave; la nostra vulnerabilit&agrave;&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f603cdd: 0.00023293495178223 -->
<!-- html_base_right-785227a --- 2021-02-21 22:05:17 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/coronavirus_bollettino_domenica_21_febbraio_2021-5781898.html" title="Coronavirus in Italia, bollettino domenica 21 febbraio: 232 morti e 13.452 contagi. Aumentano ricoverati e terapie intensive">
<img src="https://www.corriereadriatico.it/photos/THUMB/18/45/x5781845_1608_coronavirus_bollettino_domenica_21_febbraio.jpg.pagespeed.ic.NDF6VpFc03.jpg" title="Coronavirus in Italia, bollettino domenica 21 febbraio: 232 morti e 13.452 contagi. Aumentano ricoverati e terapie intensive">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/coronavirus_bollettino_domenica_21_febbraio_2021-5781898.html" title="Coronavirus in Italia, bollettino domenica 21 febbraio: 232 morti e 13.452 contagi. Aumentano ricoverati e terapie intensive">Coronavirus in Italia, bollettino domenica 21 febbraio: 232 morti e 13.452 contagi. <span style="color:#FF0000">Aumentano ricoverati e terapie intensive</span></a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-785227a: 0.00053191184997559 -->
<!-- html_base_right-d7283f7 --- 2021-02-21 22:05:27 -->
<article class="col-xs-12 html_base_right  attualita ">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/attualita/omar_sucidio_41_anni_tolto_vita_ultime_notizie_dramma_oggi_21_febbraio_2021-5781755.html" title="Omar, imprenditore di 41 anni, si &egrave; tolto la vita all&#39;interno della sua azienda">
<img src="/photos/THUMB/17/55/5781755_1120_omar_rizzato.jpg" title="Omar, imprenditore di 41 anni, si &egrave; tolto la vita all&#39;interno della sua azienda">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/attualita/omar_sucidio_41_anni_tolto_vita_ultime_notizie_dramma_oggi_21_febbraio_2021-5781755.html" title="Omar, imprenditore di 41 anni, si &egrave; tolto la vita all&#39;interno della sua azienda">Omar, imprenditore di 41 anni, si &egrave; tolto la vita all&#39;interno della sua azienda</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d7283f7: 0.00024819374084473 -->
</div>
<!-- TIME TO GENERATE - altri_articoli-1df3123:0.23602914810181 -->
<!-- strip-1-1-video-1a45760 --- 2021-02-21 22:05:05 -->
<div class="strip-1-1-video" data-strip-id="90308">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png"/></a>
</div>
<div class="row">
<!-- html_base_video-d66dead --- 2021-02-21 22:05:05 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/primopiano/etna_eruzione_ultime_notizie_oggi_21_febbraio_2021-5781606.html" title="Etna, nuova eruzione del vulcano. Fontane di lava alte fino a mille metri. Fenomeno molto intenso, ecco i pericoli">
<figure>
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/16/06/x5781606_poster.jpg.pagespeed.ic.G58kSY1bgG.jpg" title="Etna, nuova eruzione del vulcano. Fontane di lava alte fino a mille metri. Fenomeno molto intenso, ecco i pericoli">
<!-- get_trending_item_ids-b92b36d --- 2021-02-21 22:04:37 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00011491775512695 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker90308" type="text/plain"></script><div class="jw_embed" data-mediaid="1nFRPLbt" data-waitEvent="clickOn_clicker90308" style="position:relative;padding:0 0 56.25%;background:#000;height:0;"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute"/></div> </div>
<h2><a href="/video/primopiano/etna_eruzione_ultime_notizie_oggi_21_febbraio_2021-5781606.html" title="Etna, nuova eruzione del vulcano. Fontane di lava alte fino a mille metri. Fenomeno molto intenso, ecco i pericoli">Etna, nuova eruzione del vulcano. Fontane di lava alte fino a mille metri. Fenomeno molto intenso, ecco i pericoli</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-d66dead:0.002324104309082 -->
<!-- html_base_right-ddd145c --- 2021-02-21 22:05:05 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/claudio_bisio_annuncia_di_covid_ho_la_febbre_un_po_di_tosse_fastidiosa_ultime_notizie_oggi-5779598.html" title="Claudio Bisio annuncia di avere il Covid: &laquo;Ho la febbre e un po&#39; di tosse fastidiosa&raquo;">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/LOW/95/98/x5779598_poster.jpg.pagespeed.ic.pzszQrZHcu.jpg" title="Claudio Bisio annuncia di avere il Covid: &laquo;Ho la febbre e un po&#39; di tosse fastidiosa&raquo;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/claudio_bisio_annuncia_di_covid_ho_la_febbre_un_po_di_tosse_fastidiosa_ultime_notizie_oggi-5779598.html" title="Claudio Bisio annuncia di avere il Covid: &laquo;Ho la febbre e un po&#39; di tosse fastidiosa&raquo;">Claudio Bisio annuncia di avere il Covid: &laquo;Ho la febbre e un po&#39; di tosse fastidiosa&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-ddd145c:0.0018830299377441 -->
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-1a45760: 0.00029611587524414 -->
<!-- search_custom-dff3b4b --- 2021-02-21 22:04:52 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-3d3ab99 --- 2021-02-21 22:04:52 -->
<article class="col-xs-12 html_base_right  video primopiano ">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/perde_controllo_bici_elettrica_precipita_burrone_muore_39_anni-5778287.html" title="Perde il controllo della bici elettrica e precipita nel burrone: muore a 39 anni">
<div class="player_clicker"> <img src="https://www.corriereadriatico.it/photos/MED/82/87/x5778287_poster.jpg.pagespeed.ic.UXUd46Y55g.jpg" title="Perde il controllo della bici elettrica e precipita nel burrone: muore a 39 anni">
<!-- get_trending_item_ids-b92b36d --- 2021-02-21 22:04:37 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-b92b36d: 0.00024890899658203 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/perde_controllo_bici_elettrica_precipita_burrone_muore_39_anni-5778287.html" title="Perde il controllo della bici elettrica e precipita nel burrone: muore a 39 anni">Perde il controllo della bici elettrica e precipita nel burrone: muore a 39 anni</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-075ae22 --- 2021-02-21 22:04:52 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/primopiano/perde_controllo_bici_elettrica_precipita_burrone_muore_39_anni-5778287.html" data-title="Perde il controllo della bici elettrica e precipita nel burrone: muore a 39 anni">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/perde_controllo_bici_elettrica_precipita_burrone_muore_39_anni-5778287.html" data-title="Perde il controllo della bici elettrica e precipita nel burrone: muore a 39 anni">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-075ae22:0.0014081001281738 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-3d3ab99:0.0043420791625977 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-dff3b4b: 0.00021696090698242 -->
<!-- autopromo-88ea7eb --- 2021-02-21 22:04:38 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-88ea7eb: 0.0001530647277832 -->
<!-- adv-e08c3e5 --- 2021-02-21 22:04:55 -->
<section class="adv adv_PromoBox">
<div id="adv_PromoBox" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-e08c3e5: 0.00089478492736816 -->
<!-- box_guidalloshopping-b92b36d --- 2021-02-21 22:05:27 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/barbie/" title="Guida allo Shopping: La Barbie si trasforma e cambia per i bambini di oggi" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/07/dolls-1497805_1920-300x199.jpg" alt="La Barbie si trasforma e cambia per i bambini di oggi" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>La Barbie si trasforma e cambia per i bambini di oggi</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-b92b36d: 0.00080490112304688 -->
<!-- adv-ea7bc93 --- 2021-02-21 22:05:13 -->
<section class="adv adv_BoxLowPage">
<div id="adv_BoxLowPage" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-ea7bc93: 0.00028491020202637 -->
<!-- right_items_small-1d279ff --- 2021-02-21 22:04:52 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/estrazioni_lotto_superenalotto_sabato_20_febbraio_2021-5779825.html">Estrazioni Lotto, Superenalotto e 10eLotto di sabato 20 febbraio 2021: i numeri vincenti</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/marche_its_specializzazione_promossa_mario_draghi_quattro_sedi_ultime_notizie-5780238.html">Gli Its e la specializzazione promossa anche da Mario Draghi: nelle Marche quattro sedi</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/castelfidardo_incidente_morte_moto_auto_ultime_notizie_oggi_21_febbraio_2021-5781926.html">Con la moto si scontra violentemente con una macchina. Inutili i soccorsi, ragazza muore a 34 anni</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/marche/marche_giallo_rimane_blindata_provincia_di_ancona_acquaroli_alza_voce_serve_chiudo_comuni_ultime_notizie-5778294.html">Marche ancora in giallo, rimane blindata la provincia di Ancona. E Acquaroli alza la voce: &laquo;Se serve chiudo i Comuni&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/omar_sucidio_41_anni_tolto_vita_ultime_notizie_dramma_oggi_21_febbraio_2021-5781755.html">Omar, imprenditore di 41 anni, si &egrave; tolto la vita all&#39;interno della sua azienda</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-1d279ff: 0.00027894973754883 -->
<!-- legalmente-b92b36d --- 2021-02-21 22:05:13 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="oncookielaw_4_accepted" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-b92b36d: 0.00025606155395508 -->
<!-- adv-98bc131 --- 2021-02-21 22:04:37 -->
<section class="adv adv_BoxBottom">
<div id="adv_BoxBottom" class="adv_banner"></div>
</section><!-- TIME TO SERVE CACHED adv-98bc131: 0.00029993057250977 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> |
<!-- <a href="/privacy/informativa.pdf"  target="_blank">PRIVACY</a> -->
<a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
|
<a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
<script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
| <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
<br/>
<a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//secure-it.imrworldwide.com/v60.js" onload="_trigger('nielsenloaded')"></script>
<script class="onnielsenloaded" type="text/plain">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script class="oncookielaw_4_accepted" type="text/plain">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');

    // per campagna promo SwG 2020-09-23 by Enrico (vedi anche nel <noscript> qui sotto)
    // la var verrà usata dal PaywallMeter per targetizzare l'evento sul pixel corretto
    impostazioni_testata.fbq_swg_promo = '961541314356662';
    fbq('init', '961541314356662');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
<img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script class="oncookielaw_4_accepted" type="text/plain" src="//utils.cedsdigital.it/js/webtrekk.js" onload="_trigger('webtrekkloaded')"></script>
<script class="onwebtrekkloaded" type="text/plain">
function getContentIdByURL(){
    var url = document.location.href;
    if(url && url !== null) {
        return url.split("?")[0].toLowerCase();
    }
    return "no_content";
};
function getExistsParameterByName(name) {
    var match = RegExp('[?&]' + name).exec(window.location.search);
    if (match)
        return name;
    else
        return 'no-refresh';
}
var pageConfig = {
    linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
    heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
    form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
    contentId : getContentIdByURL() // Popolare con il NOME della pagina
};
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
    1 : "Aggregato Caltagirone Editore",
    2 : "web",
    3 : "web - Corriere Adriatico",
    4 : "web - C Adriatico - ATTUALITA"

};
refresh = getExistsParameterByName("refresh_ce");
wt.customParameter = {
    1 : document.title,
    2 : refresh,
    3 : "na" // Popolare con il tipo di template o con un valore di fallback
};
wt.ignorePrerendering = "true";
wt.sendinfo();


/* integrazione MAPP */
window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '927615140575951',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: {}
};
/** start TagIntegration loader  */
(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
/** end TagIntegration loader */

</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script class="onwebtrekkloaded" type="text/plain">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ATTUALITA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain" src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- Tracking delle views su shop -->
<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fattualita%2Fferrari_california_investe_carabiniere_padova_oggi_news_ultime_notizie-5781929.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
<!-- adv-18c9ffd --- 2021-02-21 22:05:33 -->
<section class="adv adv_IntropageOvl">
<div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
</section><!-- TIME TO GENERATE - adv-18c9ffd:0.00059890747070312 -->
</body>
</html>
<!-- 2021-02-21 22:05:33 --><!-- TIME TO GENERATE 0.33169007301331 -->