<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="width=device-width">
    <title>Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni</title>
    <meta name="description" content="Il bambino era alla finestra di casa quando &egrave; stato raggiunto dal proiettile"/>
    <meta name="keywords" content="bambino, brescia, pistola"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon.ico" />
        <link rel="preload" href="https://utils.cedsdigital.it/js/prebid6.23.0.js" as="script">
    
    <link rel="canonical" href="https://www.corriereadriatico.it/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html" />

         
            <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html">
                <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="bambino, brescia, pistola" />
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED_HIGH/33/79/6873379_16103636_giurata.jpg" />

<link rel="alternate" type="application/rss+xml" title="Attualità" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Attualità" />

<!-- Traduzione -->

<!-- Pay -->
<meta name="pay" content="0">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni"/>
<meta property="og:url" content="https://www.corriereadriatico.it/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED_HIGH/33/79/6873379_16103636_giurata.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="BRESCIA - Guardia giurata spara un colpo di pistola in strada&nbsp;e ferisce un bambino di tre anni, ora ricoverato in gravi condizioni&nbsp;all'ospedale Papa Giovanni XXIII di Bergamo. La..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:publisher" content="https://www.facebook.com/corriereadriatico.it/" />
<meta property="article:published_time" content="2022-08-16T10:39:27+0200" />
<meta property="article:modified_time" content="2022-08-16T10:39:27+0200" />
<meta property="article:content_tier" content="free"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni" />
<meta name="twitter:description" content="BRESCIA - Guardia giurata spara un colpo di pistola in strada&nbsp;e ferisce un bambino di tre anni, ora ricoverato in gravi condizioni&nbsp;all'ospedale Papa Giovanni XXIII di Bergamo. La..." />
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/33/79/6873379_16103636_giurata.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="1 minuto" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.corriereadriatico.it/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html"
         },
         "name":"Guardia giurata spara e ferisce un bambino di tre anni: è in gravi condizioni",
     "inLanguage": "it_IT",
     "headline":"Guardia giurata spara e ferisce un bambino di tre anni: è in gravi condizioni",
     "description":"BRESCIA - Guardia giurata spara un colpo di pistola in strada e ferisce un bambino di tre...",
     "keywords":"bambino, brescia, pistola",
     "articleSection":"Attualità",
     "datePublished":"2022-08-16T10:39:27+0200",
     "dateModified":"2022-08-16T10:39:27+0200",    
     
        "image": [
            {
              "@type": "ImageObject",
              "url": "https://www.corriereadriatico.it/photos/MED_HIGH/33/79/6873379_16103636_giurata.jpg",
                            "width":1280,
                "height":701
                        },
                        {
              "@type": "ImageObject",
              "url": "https://www.corriereadriatico.it/photos/PANORAMA_HIGH/33/79/6873379_16103636_giurata.jpg",
              "width": 1280,
              "height": 440
            },
                        {
              "@type": "ImageObject",
              "url": "https://www.corriereadriatico.it/photos/MED/33/79/6873379_16103636_giurata.jpg",
              "width": 620,
              "height": 340
            }
        ],
          
              "thumbnailUrl": "https://www.corriereadriatico.it/photos/THUMB/33/79/6873379_16103636_giurata.jpg",
          "author": {
        "@type": "Person",
        "name": "Redazione Web", 
                    "url": "https://www.corriereadriatico.it/?p=redazione",
                 "jobTitle": "Journalist"
     },
     "articleBody":"BRESCIA - Guardia giurata spara un colpo di pistola in strada e ferisce un bambino di tre anni, ora ricoverato in gravi condizioni all'ospedale Papa Giovanni XXIII di Bergamo. La prognosi rimane riservata. È accaduto ieri sera a Cortefranca in provincia di Brescia, poco lontano dalla discoteca Number One. Il bambino era alla finestra di casa quando è stato raggiunto dal proiettile. Ancora da capire perché la guardia giurata, di 46 anni fuori servizio, abbia sparato.L'uomo al momento si trova in caserma a disposizione dei carabinieri che indagano.  ",
     "wordCount":86,
              "copyrightYear": 2022,
         "copyrightHolder": {
             "@type": "NewsMediaOrganization",
             "name": "corriereadriatico",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/corriereadriatico.it/",
                 "https://twitter.com/CorriereAdriati"
             ]
         },
          "url": "https://www.corriereadriatico.it/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html",
     "isAccessibleForFree": true,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": true,
             "cssSelector" : ".free-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Corriere Adriatico",
             "productID": "corriereadriatico.it:online"
         },
          "publisher":{
         "@type":"NewsMediaOrganization",
         "name":"Corriere Adriatico",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Attualit\u00e0", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/attualita/",
              "name": "Attualit\u00e0"            }
        }
            ]		
}
</script>



    <link rel="preload" as="font" type="font/woff2" href="/fonts/google/libre-baskerville-v9-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="/fonts/google/libre-baskerville-v9-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="/fonts/google/libre-baskerville-v9-latin-italic.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="/fonts/google/lato-v23-latin-regular.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="/fonts/google/lato-v23-latin-700.woff2" crossorigin>
    <link rel="preload" as="font" type="font/woff2" href="/fonts/google/lato-v23-latin-italic.woff2" crossorigin>

    <style>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</style>
    <link href="/css/desktop/style.css?m943855" rel="stylesheet" type="text/css"/>

    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m397184" />
        
    <script>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</script>

    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';
    
    var logoEnergiaPerTutti = '<a href="/economia/energia_per_tutti" style="vertical-align: middle"> <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_energiapertutti.png" width="270" height="30"  /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>
















    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"  onload="_trigger('jqueryloaded')"></script>

    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">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</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}


body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn {
    background-color: #0073ce!important;
    color: #fff!important;
}

body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-customize-btn,
body #iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-accept-btn {
	font-size: 13px !important;
}

#iubenda-cs-banner button.iubenda-cs-close-btn {
    border: 2px solid #eee!important;
    padding: 4px 10px!important;
    height: 28px!important;
    border-radius: 0!important;
    font-weight: bold !important;
}
body #purposes-content-container .purposes-header .purposes-header-title {
	font-size: 1em !important;
	text-transform: uppercase !important;
}
body #purposes-content-container .purposes-header .purposes-header-text {
	font-size: 14px !important;
}

</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->



    <!--[if lt IE 10]>
            <script src="/js/ie.js?m573219"></script>
        <![endif]-->

    <script type="text/javascript" src="/js/common.min.js?m694529" async></script>
    <script type="text/javascript" src="//utils.cedsdigital.it/js/socialbar-sso.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m573219" async onload="_trigger('slickloaded')"></script>

    <script type="text/javascript" src="//utils.cedsdigital.it/js/newsTagging.js" async></script>

    <script type="text/javascript" src="/js/desktop/articolo.js?m573219" async></script> 
    
<script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m712579" />
<link rel="stylesheet" type="text/css" href="/modules/mega-menu/mega-menu.css?m573219" />
<link rel="stylesheet" type="text/css" href="/modules/box_moltofood/box_moltofood.css?m046459" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m580730" /><style id="needle-strip">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</style>
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m712579" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/mega-menu/mega-menu.min.js?m573219" async></script>
</head>
<body class="articolo" id="attualita">

<!-- adv-0b5c21f --- 2022-08-16 10:39:34 -->
        <div id="adv_Skin" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-0b5c21f:0.00072789192199707 -->

<!-- adv-19f0661 --- 2022-08-16 10:39:34 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-19f0661:0.00098800659179688 -->

<header id="header" role="banner">
    <div class="header-top-slim">
        <div class="header-top-slim__content">
            <div class="header__left">
                <div class="header-row">
                    <button id="menu-btn"></button>
                    <div class="header__searchbox" id="search-box">
                        <div class="icon__content">
                            <button class="ri-search-line" id="search-box-button"></button>
                        </div>
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="Ricerca articoli o argomenti" id="search-value" >
                            <!-- <input id="search_submit" type="submit" class="ri-search-line"> -->
                            <button type="submit" id="search_submit"></button>
                        </form>
                    </div>
                </div>
            </div>
            <div class="header__center">
                <div class="header-row">
                    <div class="logo-slim">
                        <a href="https://www.corriereadriatico.it" title="Corriere Adriatico">
                           <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="213.12" height="33" viewBox="0 0 807.217 124.742" enable-background="new 0 0 213.12 33"
	 xml:space="preserve">
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M63.984,81.658c0,12.54-1.125,23.737-10.247,31.649
	c-3.874,3.435-8.748,5.226-13.621,5.226c-9.123,0-16.995-6.42-21.868-15.228c-6.248-11.346-7.748-27.32-7.748-40.606
	c0-12.839,1.625-26.573,7.373-37.621C22.123,16.867,29.37,9.85,37.743,9.85c5.748,0,9.747,4.479,12.371,4.479
	c1.375,0,2.375-1.194,2.875-2.687h10.996v43.443H45.865V45.082c0-3.583,0-13.585-4.499-13.585c-1.75,0-2.874,1.343-3.624,2.986
	c-1.375,2.985-1.25,25.827-1.25,30.753c0,4.777,0,23.289,1.375,26.574c0.625,1.642,1.875,3.135,3.499,3.135
	c5.374,0,4.499-12.092,4.499-16.123V66.878h18.119V81.658z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M94.473,118.979c-7.748,0-13.871-3.732-18.619-11.196
	c-5.499-8.659-6.623-19.557-6.623-30.007c0-5.375,0.375-10.749,1.624-15.825c3.124-12.988,11.371-23.289,23.242-23.289
	c7.623,0,14.621,4.479,18.995,11.794c5.124,8.509,6.248,20.751,6.248,31.052C119.34,99.722,111.842,118.979,94.473,118.979z
	 M98.597,78.821c0-3.881,0-18.811-1.875-21.647c-0.625-0.896-1.624-1.792-2.625-1.792c-1.499,0-2.499,1.344-3.124,2.837
	c-1.125,2.687-1.25,14.182-1.25,17.765c0,4.329,0.25,21.199,1.999,24.185c0.625,1.045,1.625,2.089,2.75,2.089
	c4.124,0,4.124-11.196,4.124-14.48v-7.315V78.821z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M154.533,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.375,8.211-3.375,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.248-5.076,4.248-8.808
	V65.684c0-3.882-0.5-7.763-4.248-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.622,0,10.872,7.315,10.872,15.526
	C163.53,61.653,161.406,69.416,154.533,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M200.003,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C209,61.653,206.876,69.416,200.003,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M211.291,117.188l0.125-16.571
	c3.624-0.298,4.249-3.583,4.249-7.315V64.191c0-3.881-0.875-6.568-4.374-7.166V40.604h22.493v51.803c0,3.732,0.375,7.613,4.124,8.21
	v16.571H211.291z M223.038,33.467c-5.999,0-10.747-5.971-10.747-12.988c0-7.166,4.999-12.839,10.872-12.839
	s10.747,5.972,10.747,12.988C233.909,27.794,228.911,33.467,223.038,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M286.381,81.957H259.39v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c3.999-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C286.506,79.12,286.506,80.613,286.381,81.957z M267.887,66.729
	c0-3.434-0.375-10.002-4.374-10.002s-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M322.142,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.124-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C331.139,61.653,329.015,69.416,322.142,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M379.123,81.957h-26.992v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c4-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C379.248,79.12,379.248,80.613,379.123,81.957z M360.628,66.729
	c0-3.434-0.375-10.002-4.374-10.002c-3.999,0-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M421.844,117.039V97.184c2.634,0,4.768-0.746,4.768-4.329
	c0-2.09-0.376-4.18-0.752-6.27h-10.793c-0.376,1.94-0.753,3.881-0.753,5.822c0,3.732,1.882,4.329,4.519,4.777v19.855h-28.363V96.885
	c1.757-0.448,3.389-0.448,4.895-1.792c2.635-2.239,3.513-8.808,4.141-12.391l12.173-71.061h25.475l11.42,69.27
	c0.377,2.538,0.879,4.927,1.507,7.464c1.13,5.076,2.887,7.913,7.53,8.51v20.154H421.844z M422.094,42.544
	c-0.25-4.777-0.502-9.405-0.878-14.183c-0.502,6.27-0.879,12.689-1.507,18.959c-0.752,7.763-1.756,15.526-2.634,23.289h7.278
	C423.475,61.205,422.721,51.949,422.094,42.544z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M489.791,117.039l-0.125-4.181
	c-2.76,4.031-6.399,6.121-10.792,6.121c-16.439,0-19.577-26.274-19.577-41.054c0-8.51,1.004-20.005,4.392-27.469
	c2.887-6.419,8.534-11.794,14.934-11.794c3.515,0,7.028,1.941,9.664,4.479v-7.315c0-3.434-0.125-8.062-4.141-7.763V11.642h22.338
	v81.511c0,4.031,0.377,6.867,4.267,7.464v16.422H489.791z M483.768,56.727c-3.514,0-3.764,7.017-3.764,10.002v15.675
	c0,3.135,0,14.182,1.38,16.571c0.628,0.896,1.38,1.792,2.384,1.792c4.394,0,4.519-10.749,4.519-14.332V70.163
	C488.286,66.58,488.161,56.727,483.768,56.727z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M548.247,69.416c-4.268,0-8.409-3.732-8.409-9.106
	c0-1.642,0.377-3.135,0.879-4.628c-0.251,0-0.377-0.149-0.627-0.149c-3.012,0-3.39,8.211-3.39,10.749v24.632
	c0,2.687,0.126,7.464,2.26,8.958c1.13,0.746,2.259,0.746,3.514,0.746v16.422h-28.111v-16.422c4.017-0.448,4.267-5.076,4.267-8.808
	V65.684c0-3.882-0.502-7.763-4.267-8.659V40.604h21.459v7.166c2.135-5.375,5.397-8.51,10.542-8.51
	c7.656,0,10.919,7.315,10.919,15.526C557.282,61.653,555.148,69.416,548.247,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M559.291,117.188l0.127-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.879-6.568-4.393-7.166V40.604h22.59v51.803c0,3.732,0.377,7.613,4.142,8.21
	v16.571H559.291z M571.089,33.467c-6.024,0-10.793-5.971-10.793-12.988c0-7.166,5.02-12.839,10.918-12.839
	s10.793,5.972,10.793,12.988C582.007,27.794,576.987,33.467,571.089,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M639.892,108.53c-1.632,6.717-6.65,10.002-12.299,10.002
	c-4.894,0-9.035-1.791-11.294-7.315c-3.515,4.628-6.778,7.166-12.174,7.166c-10.667,0-15.436-10.6-15.436-22.095
	c0-11.047,3.639-17.168,12.173-21.348c4.517-2.239,9.287-3.732,14.181-4.628v-7.315c0-3.135-0.125-8.808-3.765-8.808
	c-1.381,0-2.51,0.896-3.263,2.239c1.255,1.642,2.008,3.583,2.008,5.822c0,5.523-5.02,8.659-9.161,8.659
	c-6.149,0-10.291-5.375-10.291-12.541c0-13.585,12.174-20.004,22.087-20.004c8.911,0,16.816,4.18,19.453,14.929
	c0.878,3.583,0.878,7.315,0.878,11.047v33.291c0,1.194-0.126,3.285,1.38,3.285c1.758,0,1.381-5.524,1.381-7.017h4.894v5.972
	C640.644,102.708,640.644,105.693,639.892,108.53z M607.389,94.795c0,2.836,0.375,7.614,3.639,7.614c3.389,0,4.016-4.33,4.016-7.614
	V82.852C608.769,84.942,607.389,87.032,607.389,94.795z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M658.864,118.979c-6.4,0-12.173-3.732-13.93-11.494
	c-0.628-2.539-0.503-5.227-0.503-7.913V57.025h-5.396V40.604c9.915,0,11.547-11.943,11.798-21.348h11.42v21.348h8.659v16.422h-8.659
	v40.606c0,1.194,0.126,3.135,1.506,3.135s1.506-2.09,1.506-3.284v-7.614h6.401v8.957
	C671.666,109.575,669.532,118.979,658.864,118.979z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M674.744,117.188l0.126-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.878-6.568-4.392-7.166V40.604h22.589v51.803c0,3.732,0.376,7.613,4.142,8.21
	v16.571H674.744z M686.54,33.467c-6.023,0-10.792-5.971-10.792-12.988c0-7.166,5.02-12.839,10.918-12.839
	c5.897,0,10.794,5.972,10.794,12.988C697.46,27.794,692.439,33.467,686.54,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M736.452,77.926c-5.647,0-9.915-4.628-9.915-11.496
	c0-3.881,1.507-7.017,4.268-8.957c-0.627-1.344-1.882-2.538-3.264-2.538c-3.765,0-4.392,5.822-4.392,9.256
	c0,6.718,0,13.585,0,20.303c0,3.583-0.125,16.123,4.517,16.123c4.896,0,4.519-11.645,4.519-15.526h14.684v1.941
	c0.125,16.57-3.012,31.947-19.829,31.947c-5.772,0-10.415-1.045-14.934-5.822c-8.157-8.658-9.789-23.587-9.789-35.978
	c0-18.512,6.651-38.666,24.85-38.666c12.172,0,19.953,10.45,19.953,24.632C747.119,71.208,743.856,77.926,736.452,77.926z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M776.484,118.979c-7.781,0-13.93-3.732-18.699-11.196
	c-5.521-8.659-6.651-19.557-6.651-30.007c0-5.375,0.376-10.749,1.632-15.825c3.137-12.988,11.42-23.289,23.343-23.289
	c7.654,0,14.684,4.479,19.074,11.794c5.146,8.509,6.275,20.751,6.275,31.052C801.458,99.722,793.929,118.979,776.484,118.979z
	 M780.626,78.821c0-3.881,0-18.811-1.883-21.647c-0.627-0.896-1.631-1.792-2.635-1.792c-1.507,0-2.51,1.344-3.137,2.837
	c-1.13,2.687-1.257,14.182-1.257,17.765c0,4.329,0.252,21.199,2.009,24.185c0.627,1.045,1.631,2.089,2.761,2.089
	c4.142,0,4.142-11.196,4.142-14.48v-7.315V78.821z"/>
</svg>                        </a>
                    </div>
                </div>
            </div>
            <div class="header__right">
                <div class="header-row">
                    <!-- socialbar-fb0bfc3 --- 2022-08-16 10:39:32 -->
<div id="socialBarDiv" class="unlogged ">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" class="btn" rel="nofollow">ACCEDI</a>
                    <a href="https://utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="btn emphasis link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="notifications"></div>
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/UTENTI/?p=navigate&page=profile" data-cat="profile,invoicing">Profilo</a>
                                            <!-- <a href="/UTENTI/?p=navigate&page=subscriptions">Abbonamenti</a> -->
                        <a href="https://shop.corriereadriatico.it/abbonamento?stato=gestione" data-cat="subscription">Abbonamenti</a>
                                        <a href="/UTENTI/?p=navigate&page=topics" data-cat="topic,push">Interessi e notifiche</a>
                    <a href="/UTENTI/?p=navigate&page=utility" data-cat="utility,browsers,devices">Utilit&agrave;</a>
                    <a href="/UTENTI/?p=navigate&page=contact" data-cat="contact">Contattaci</a>
                
                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">Logout</a>
            </div>
        </div>
                    <a href="https://utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="btn emphasis link_shop">LEGGI IL GIORNALE</a>
            </div>
            <ul id="social-link"><li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/corriereadriatico.it" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/corriereadriatico" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@corriereadriatico.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>    </div>
<!-- TIME TO SERVE CACHED socialbar-fb0bfc3: 0.0001988410949707 -->
                </div>
            </div>
        </div>
        <div class="wrapper container-fluid" id="menu__content">
    <!-- mega-menu-aee2c53 --- 2022-08-16 10:36:41 -->
<!-- MENU -->
<nav id="menu" class="mega-menu">
    <div class="row">
                            <div class="col-xs">
                        <h3>EDIZIONI LOCALI</h3>
                        <ul>
                            <li><a  href='/marche/' title='Marche' >Marche</a></li><li><a  href='/ancona' title='Ancona' >Ancona</a></li><li><a  href='/macerata' title='Macerata' >Macerata</a></li><li><a  href='/fermo' title='Fermo' >Fermo</a></li><li><a  href='/ascolipiceno/' title='Ascoli' >Ascoli</a></li><li><a  href='/pesaro' title='Pesaro' >Pesaro</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SEZIONI</h3>
                        <ul>
                            <li class='msg-as-submenu  '><a class='link-submenu' href='/sport/' title='Sport' >Sport<i class="ic-arrow"></i></a><ul><li><a  href='/sport/news/' title='News' >News</a></li><li><a  href='/sport/stats/' title='Statistiche' >Statistiche</a></li></ul></li><li><a  href='/spettacoli/' title='Spettacoli' >Spettacoli</a></li><li><a  href='/gossip/' title='Gossip' >Gossip</a></li><li class='current'><a  href='/attualita/' title='Attualità' >Attualità</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/economia/' title='Economia' >Economia<i class="ic-arrow"></i></a><ul><li><a  href='/economia/moltoeconomia/' title='MoltoEconomia' >MoltoEconomia</a></li></ul></li><li><a  href='/moltoDonna/' title='MoltoDonna' >MoltoDonna</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/tecnologia/' title='Tecnologia' >Tecnologia<i class="ic-arrow"></i></a><ul><li><a  href='/tecnologia/moltofuturo/' title='MoltoFuturo' >MoltoFuturo</a></li></ul></li><li><a  href='/obbligati_a_crescere/' title='Obbligati a Crescere' >Obbligati a Crescere</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/partner/' title='Partner' >Partner<i class="ic-arrow"></i></a><ul><li><a  href='/partner/economia/' title='Economia' >Economia</a></li><li><a  href='/partner/salute/' title='Salute' >Salute</a></li><li><a  href='/partner/cultura_e_societa/' title='Cultura e Società' >Cultura e Società</a></li><li><a  href='/partner/innovazione/' title='Innovazione' >Innovazione</a></li><li><a  href='/partner/news/' title='News' >News</a></li></ul></li><li><a  href='/speciali/quieuropa/' title='Europa' >Europa</a></li><li><a  href='https://motori.corriereadriatico.it/' title='Motori' >Motori</a></li><li class='msg-as-submenu  '><a class='link-submenu' href='/viaggi/' title='Viaggi' >Viaggi<i class="ic-arrow"></i></a><ul><li><a  href='/viaggi/grandi_viaggi/' title='Grandi Viaggi' >Grandi Viaggi</a></li><li><a  href='/viaggi/italia/' title='Italia' >Italia</a></li><li><a  href='/viaggi/mondo/' title='Mondo' >Mondo</a></li><li><a  href='/viaggi/hotel_ristoranti/' title='Hotel & Ristoranti' >Hotel & Ristoranti</a></li><li><a  href='/viaggi/speciale/' title='Speciale' >Speciale</a></li><li><a  href='/viaggi/weekend_italiano/' title='Weekend' >Weekend</a></li><li><a  href='/viaggi/news/' title='News' >News</a></li></ul></li><li class='msg-as-submenu  '><a class='link-submenu' href='/salute/' title='Salute' >Salute<i class="ic-arrow"></i></a><ul><li><a  href='/salute/focus/' title='Focus' >Focus</a></li><li><a  href='/salute/moltosalute/' title='MoltoSalute' >MoltoSalute</a></li><li><a  href='/salute/medicina/' title='Medicina' >Medicina</a></li><li><a  href='/salute/prima_infanzia/' title='Bambini e adolescenza' >Bambini e adolescenza</a></li><li><a  href='/salute/benessere_fitness/' title='Benessere e fitness' >Benessere e fitness</a></li><li><a  href='/salute/prevenzione/' title='Prevenzione' >Prevenzione</a></li><li><a  href='/salute/alimentazione/' title='Alimentazione' >Alimentazione</a></li><li><a  href='/salute/storie/' title='Storie' >Storie</a></li></ul></li><li><a  href='/ultimissime_adn/' title='Ultimissime' >Ultimissime</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>MULTIMEDIA</h3>
                        <ul>
                            <li><a  href='/video/' title='Video' >Video</a></li><li><a  href='/foto/' title='Foto' >Foto</a></li><li><a  href='/podcast/' title='Podcast' >Podcast</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>SERVIZI</h3>
                        <ul>
                            <li><a  href='https://meteo.corriereadriatico.it/' title='Meteo' >Meteo</a></li><li><a  href='/oroscopo/' title='Oroscopo' >Oroscopo</a></li><li><a  href='https://necrologie.corriereadriatico.it' title='Necrologie' >Necrologie</a></li>                        </ul>
                    </div>
                                    <div class="col-xs">
                        <h3>NETWORK</h3>
                        <ul>
                            <li><a  href='https://www.caltagironeeditore.com/' title='Caltagirone Editore' >Caltagirone Editore</a></li><li><a  href='https://www.ilmessaggero.it' title='Il Messaggero' >Il Messaggero</a></li><li><a  href='https://www.ilmattino.it/' title='Il Mattino' >Il Mattino</a></li><li><a  href='https://www.ilgazzettino.it/' title='Il Gazzettino' >Il Gazzettino</a></li><li><a  href='https://www.quotidianodipuglia.it/' title='Quotidiano di Puglia' >Quotidiano di Puglia</a></li><li><a  href='https://www.leggo.it/' title='Leggo' >Leggo</a></li><li><a  href='https://www.piemmeonline.it/' title='Pubblicità' >Pubblicità</a></li>                        </ul>
                    </div>
                    </div>
</nav><!-- TIME TO SERVE CACHED mega-menu-aee2c53: 0.00020098686218262 -->
</div></div><div class="header-bottom">
    <div class="header-bottom__content">
        <div class="row middle-xs">
            <div class="col-xs">
                <div class="header-bottom__content__breadcrumbs">
                    <!-- breadcrumbs-9173512 --- 2022-08-16 10:39:34 -->
<nav>
    <ul class="breadcrumbs">
                    <li><a href="https://www.corriereadriatico.it/attualita/" class="sezione" title="Attualit&agrave;">Attualità</a></li>
            </ul>
</nav><!-- TIME TO GENERATE - breadcrumbs-9173512:0.0015738010406494 -->
                </div>
            </div>
            <div class="col-xs">
                <div class="logo-slim-scoll">
                    <a href="https://www.corriereadriatico.it" title="Corriere Adriatico" class="link_hp">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="213.12" height="33" viewBox="0 0 807.217 124.742" enable-background="new 0 0 213.12 33"
	 xml:space="preserve">
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M63.984,81.658c0,12.54-1.125,23.737-10.247,31.649
	c-3.874,3.435-8.748,5.226-13.621,5.226c-9.123,0-16.995-6.42-21.868-15.228c-6.248-11.346-7.748-27.32-7.748-40.606
	c0-12.839,1.625-26.573,7.373-37.621C22.123,16.867,29.37,9.85,37.743,9.85c5.748,0,9.747,4.479,12.371,4.479
	c1.375,0,2.375-1.194,2.875-2.687h10.996v43.443H45.865V45.082c0-3.583,0-13.585-4.499-13.585c-1.75,0-2.874,1.343-3.624,2.986
	c-1.375,2.985-1.25,25.827-1.25,30.753c0,4.777,0,23.289,1.375,26.574c0.625,1.642,1.875,3.135,3.499,3.135
	c5.374,0,4.499-12.092,4.499-16.123V66.878h18.119V81.658z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M94.473,118.979c-7.748,0-13.871-3.732-18.619-11.196
	c-5.499-8.659-6.623-19.557-6.623-30.007c0-5.375,0.375-10.749,1.624-15.825c3.124-12.988,11.371-23.289,23.242-23.289
	c7.623,0,14.621,4.479,18.995,11.794c5.124,8.509,6.248,20.751,6.248,31.052C119.34,99.722,111.842,118.979,94.473,118.979z
	 M98.597,78.821c0-3.881,0-18.811-1.875-21.647c-0.625-0.896-1.624-1.792-2.625-1.792c-1.499,0-2.499,1.344-3.124,2.837
	c-1.125,2.687-1.25,14.182-1.25,17.765c0,4.329,0.25,21.199,1.999,24.185c0.625,1.045,1.625,2.089,2.75,2.089
	c4.124,0,4.124-11.196,4.124-14.48v-7.315V78.821z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M154.533,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.375,8.211-3.375,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.248-5.076,4.248-8.808
	V65.684c0-3.882-0.5-7.763-4.248-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.622,0,10.872,7.315,10.872,15.526
	C163.53,61.653,161.406,69.416,154.533,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M200.003,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C209,61.653,206.876,69.416,200.003,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M211.291,117.188l0.125-16.571
	c3.624-0.298,4.249-3.583,4.249-7.315V64.191c0-3.881-0.875-6.568-4.374-7.166V40.604h22.493v51.803c0,3.732,0.375,7.613,4.124,8.21
	v16.571H211.291z M223.038,33.467c-5.999,0-10.747-5.971-10.747-12.988c0-7.166,4.999-12.839,10.872-12.839
	s10.747,5.972,10.747,12.988C233.909,27.794,228.911,33.467,223.038,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M286.381,81.957H259.39v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c3.999-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C286.506,79.12,286.506,80.613,286.381,81.957z M267.887,66.729
	c0-3.434-0.375-10.002-4.374-10.002s-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M322.142,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.124-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C331.139,61.653,329.015,69.416,322.142,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M379.123,81.957h-26.992v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c4-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C379.248,79.12,379.248,80.613,379.123,81.957z M360.628,66.729
	c0-3.434-0.375-10.002-4.374-10.002c-3.999,0-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M421.844,117.039V97.184c2.634,0,4.768-0.746,4.768-4.329
	c0-2.09-0.376-4.18-0.752-6.27h-10.793c-0.376,1.94-0.753,3.881-0.753,5.822c0,3.732,1.882,4.329,4.519,4.777v19.855h-28.363V96.885
	c1.757-0.448,3.389-0.448,4.895-1.792c2.635-2.239,3.513-8.808,4.141-12.391l12.173-71.061h25.475l11.42,69.27
	c0.377,2.538,0.879,4.927,1.507,7.464c1.13,5.076,2.887,7.913,7.53,8.51v20.154H421.844z M422.094,42.544
	c-0.25-4.777-0.502-9.405-0.878-14.183c-0.502,6.27-0.879,12.689-1.507,18.959c-0.752,7.763-1.756,15.526-2.634,23.289h7.278
	C423.475,61.205,422.721,51.949,422.094,42.544z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M489.791,117.039l-0.125-4.181
	c-2.76,4.031-6.399,6.121-10.792,6.121c-16.439,0-19.577-26.274-19.577-41.054c0-8.51,1.004-20.005,4.392-27.469
	c2.887-6.419,8.534-11.794,14.934-11.794c3.515,0,7.028,1.941,9.664,4.479v-7.315c0-3.434-0.125-8.062-4.141-7.763V11.642h22.338
	v81.511c0,4.031,0.377,6.867,4.267,7.464v16.422H489.791z M483.768,56.727c-3.514,0-3.764,7.017-3.764,10.002v15.675
	c0,3.135,0,14.182,1.38,16.571c0.628,0.896,1.38,1.792,2.384,1.792c4.394,0,4.519-10.749,4.519-14.332V70.163
	C488.286,66.58,488.161,56.727,483.768,56.727z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M548.247,69.416c-4.268,0-8.409-3.732-8.409-9.106
	c0-1.642,0.377-3.135,0.879-4.628c-0.251,0-0.377-0.149-0.627-0.149c-3.012,0-3.39,8.211-3.39,10.749v24.632
	c0,2.687,0.126,7.464,2.26,8.958c1.13,0.746,2.259,0.746,3.514,0.746v16.422h-28.111v-16.422c4.017-0.448,4.267-5.076,4.267-8.808
	V65.684c0-3.882-0.502-7.763-4.267-8.659V40.604h21.459v7.166c2.135-5.375,5.397-8.51,10.542-8.51
	c7.656,0,10.919,7.315,10.919,15.526C557.282,61.653,555.148,69.416,548.247,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M559.291,117.188l0.127-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.879-6.568-4.393-7.166V40.604h22.59v51.803c0,3.732,0.377,7.613,4.142,8.21
	v16.571H559.291z M571.089,33.467c-6.024,0-10.793-5.971-10.793-12.988c0-7.166,5.02-12.839,10.918-12.839
	s10.793,5.972,10.793,12.988C582.007,27.794,576.987,33.467,571.089,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M639.892,108.53c-1.632,6.717-6.65,10.002-12.299,10.002
	c-4.894,0-9.035-1.791-11.294-7.315c-3.515,4.628-6.778,7.166-12.174,7.166c-10.667,0-15.436-10.6-15.436-22.095
	c0-11.047,3.639-17.168,12.173-21.348c4.517-2.239,9.287-3.732,14.181-4.628v-7.315c0-3.135-0.125-8.808-3.765-8.808
	c-1.381,0-2.51,0.896-3.263,2.239c1.255,1.642,2.008,3.583,2.008,5.822c0,5.523-5.02,8.659-9.161,8.659
	c-6.149,0-10.291-5.375-10.291-12.541c0-13.585,12.174-20.004,22.087-20.004c8.911,0,16.816,4.18,19.453,14.929
	c0.878,3.583,0.878,7.315,0.878,11.047v33.291c0,1.194-0.126,3.285,1.38,3.285c1.758,0,1.381-5.524,1.381-7.017h4.894v5.972
	C640.644,102.708,640.644,105.693,639.892,108.53z M607.389,94.795c0,2.836,0.375,7.614,3.639,7.614c3.389,0,4.016-4.33,4.016-7.614
	V82.852C608.769,84.942,607.389,87.032,607.389,94.795z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M658.864,118.979c-6.4,0-12.173-3.732-13.93-11.494
	c-0.628-2.539-0.503-5.227-0.503-7.913V57.025h-5.396V40.604c9.915,0,11.547-11.943,11.798-21.348h11.42v21.348h8.659v16.422h-8.659
	v40.606c0,1.194,0.126,3.135,1.506,3.135s1.506-2.09,1.506-3.284v-7.614h6.401v8.957
	C671.666,109.575,669.532,118.979,658.864,118.979z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M674.744,117.188l0.126-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.878-6.568-4.392-7.166V40.604h22.589v51.803c0,3.732,0.376,7.613,4.142,8.21
	v16.571H674.744z M686.54,33.467c-6.023,0-10.792-5.971-10.792-12.988c0-7.166,5.02-12.839,10.918-12.839
	c5.897,0,10.794,5.972,10.794,12.988C697.46,27.794,692.439,33.467,686.54,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M736.452,77.926c-5.647,0-9.915-4.628-9.915-11.496
	c0-3.881,1.507-7.017,4.268-8.957c-0.627-1.344-1.882-2.538-3.264-2.538c-3.765,0-4.392,5.822-4.392,9.256
	c0,6.718,0,13.585,0,20.303c0,3.583-0.125,16.123,4.517,16.123c4.896,0,4.519-11.645,4.519-15.526h14.684v1.941
	c0.125,16.57-3.012,31.947-19.829,31.947c-5.772,0-10.415-1.045-14.934-5.822c-8.157-8.658-9.789-23.587-9.789-35.978
	c0-18.512,6.651-38.666,24.85-38.666c12.172,0,19.953,10.45,19.953,24.632C747.119,71.208,743.856,77.926,736.452,77.926z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M776.484,118.979c-7.781,0-13.93-3.732-18.699-11.196
	c-5.521-8.659-6.651-19.557-6.651-30.007c0-5.375,0.376-10.749,1.632-15.825c3.137-12.988,11.42-23.289,23.343-23.289
	c7.654,0,14.684,4.479,19.074,11.794c5.146,8.509,6.275,20.751,6.275,31.052C801.458,99.722,793.929,118.979,776.484,118.979z
	 M780.626,78.821c0-3.881,0-18.811-1.883-21.647c-0.627-0.896-1.631-1.792-2.635-1.792c-1.507,0-2.51,1.344-3.137,2.837
	c-1.13,2.687-1.257,14.182-1.257,17.765c0,4.329,0.252,21.199,2.009,24.185c0.627,1.045,1.631,2.089,2.761,2.089
	c4.142,0,4.142-11.196,4.142-14.48v-7.315V78.821z"/>
</svg>                    </a>
                </div>
            </div>
            <div class="col-xs">
                                <!-- argomento_item-9173512 --- 2022-08-16 10:39:34 -->
<!-- TIME TO GENERATE - argomento_item-9173512:0.0009310245513916 -->
            </div>
        </div>
    </div>
</div></header>
<main class="wrapper container-fluid">
    <div class="contenuto">
        <!-- adv-a4d4a9e --- 2022-08-16 10:39:34 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-a4d4a9e:0.00060415267944336 -->
        <article class="free-content" id="content">
            


<header>
        <h1 class="titolo">Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni</h1>
        <h2 class="sottotitolo">Il bambino era alla finestra di casa quando &egrave; stato raggiunto dal proiettile</h2>
        </header>            <div class="row">
                <section id="main-content" class="col-xs-8">
                    
<!-- main articolo -->
<figure class="main-photo caption"><img src="/photos/MED/33/79/6873379_16103636_giurata.jpg" width="" height="" alt="Brescia, guardia giurata spara e ferisce un bambino: &egrave; in gravi condizioni" title="Brescia, guardia giurata spara e ferisce un bambino: &egrave; in gravi condizioni" /><figcaption>Brescia, guardia giurata spara e ferisce un bambino: è in gravi condizioni</figcaption></figure>

<div class="info-container-top">
    <div class="row middle-xs">
                <div class="col-xs end-xs"><span class="tempo">1 Minuto di Lettura<span></div>
    </div>
</div>


 <div class="info-container-bottom">
     <div class="row middle-xs">
         <div class="col-xs-8">
             Martedì 16 Agosto 2022, 10:39                      </div>
         <div class="col-xs">
             <!-- share_bar-cf80038 --- 2022-08-16 10:39:34 -->
<div class="share_bar_wrapper">
    <button type="button" class="btn share_bar_btn">Condividi</button>
    <div class="share-item share-box">
        <div class="arrow-top">
            <div class="arrow"></div>
        </div>
        <ul>
            <li class="copy">
                <button type="button" class="copyUrlId"><i class="icon ri-links-line"></i> <span class="copyUrltext">Copia link</span></button>
            </li>
            <li class="facebook">
                <button type="button" class="shareFacebook"><i class="icon ri-facebook-fill msg-art-fb "></i> Facebook 
                                </button>
            </li>
            <li class="twitter">
                <button type="button" class="shareTwitter"><i class="icon ri-twitter-fill msg-art-tw "></i> Twitter</button>
            </li>
            <li class="mail">
                <button type="button" class="shareEm"><i class="icon ri-mail-line msg-art-em"></i> Email</button>
            </li>
            <li class="whatsapp">
                <button type="button" class="shareWa"><i class="icon ri-whatsapp-fill"></i> WhatsApp</button>
            </li>
        </ul>
    </div>
</div><!-- TIME TO GENERATE - share_bar-cf80038:0.00089287757873535 -->
         </div>
     </div>
 </div>

    <div class="body-text">
     
                
         
         
        <p><span>BRESCIA <strong>- Guardia giurata</strong> spara un colpo di <strong>pistola </strong>in strada&nbsp;e ferisce un <strong>bambino </strong>di tre anni, ora ricoverato in <strong>gravi condizioni</strong>&nbsp;<span>all&#39;ospedale Papa Giovanni XXIII di Bergamo</span>. La prognosi rimane riservata. &Egrave; accaduto ieri sera a <strong>Cortefranca </strong>in provincia di <strong>Brescia</strong>,&nbsp;<span>poco lontano dalla discoteca Number One.</span></span></p>

<p><span>Il bambino era alla finestra di casa quando &egrave; stato raggiunto dal proiettile. Ancora da capire perch&eacute; la guardia giurata,&nbsp;di 46 anni fuori servizio, abbia sparato.L&#39;uomo al momento si trova in caserma a disposizione dei carabinieri che indagano. </span></p>    </div>
<div class="wrap-box-end">
    <div class="copy">&copy; RIPRODUZIONE RISERVATA</div>
        <div class="item-options">
            <!-- commenti_articolo_ajax-a6d393d --- 2022-08-16 10:39:34 -->
<style>
input.uengaged[type="button"]{
    padding: 10px 30px;
    color: #fff;
    font-weight: 600;
    border-radius: 2px;
    background-color: #004f73;
    font-size: .9em;
    margin: 50px auto;
    display: block;
}
</style>
<input type="button" class="uengaged" value="COMMENTA" data-item-id="6873379">
<script async defer src="https://utils.cedsdigital.it/js/uengaged.js"></script>
<script>
    var uegconfig = uegconfig || {};
    uegconfig.adv = [{"slot":"\/38681514,22676339881\/CorriereAdriatico\/Commenti\/BoxTop","sizes":[300,250],"id":"adv_Commenti_BoxTop"}];
    uegconfig.reportTo = "redazioneweb@corriereadriatico.it";
    uegconfig.canComment = true;
    uegconfig.mainColor = '#004f73'; 
    uegconfig.custom_css = '@media screen and (max-width:640px) { body.paywall_strip .ueg-wrap{bottom:62px} }body.header-bottom-fixed .ueg-wrap{top:49px}@media screen and (max-width:640px) { .ueg-wrap {top:55px} }';
</script>
<!-- TIME TO GENERATE - commenti_articolo_ajax-a6d393d:0.0012061595916748 -->
        
        <!-- share_bar-cf80038 --- 2022-08-16 10:39:34 -->
<div class="share_bar_wrapper">
    <button type="button" class="btn share_bar_btn">Condividi</button>
    <div class="share-item share-box">
        <div class="arrow-top">
            <div class="arrow"></div>
        </div>
        <ul>
            <li class="copy">
                <button type="button" class="copyUrlId"><i class="icon ri-links-line"></i> <span class="copyUrltext">Copia link</span></button>
            </li>
            <li class="facebook">
                <button type="button" class="shareFacebook"><i class="icon ri-facebook-fill msg-art-fb "></i> Facebook 
                                </button>
            </li>
            <li class="twitter">
                <button type="button" class="shareTwitter"><i class="icon ri-twitter-fill msg-art-tw "></i> Twitter</button>
            </li>
            <li class="mail">
                <button type="button" class="shareEm"><i class="icon ri-mail-line msg-art-em"></i> Email</button>
            </li>
            <li class="whatsapp">
                <button type="button" class="shareWa"><i class="icon ri-whatsapp-fill"></i> WhatsApp</button>
            </li>
        </ul>
    </div>
</div><!-- TIME TO SERVE CACHED share_bar-cf80038: 0.00016903877258301 -->
    </div>
</div>




<aside class="area">
    <div class="row" id="bottom-article">
        <section class="col-xs-12">
            <!-- outbrain-8b36e0d --- 2022-08-16 10:34:38 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_1_accepted">
    function getCurrentArticleUrl(c) {
        var murl = "";
        if (murl) return murl;
        // try from canonical
        if (c = document.querySelector('link[rel="canonical"]')) {
            return c.href.replace(/"/g, '\'');
        }
        return document.location.href.split('?')[0].split('#')[0];
    }

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="'+getCurrentArticleUrl()+'" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';
        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }


    function AnnunciOutbrain(callback) {

                    var load_method = impostazioni_testata.outbrain.load_method || 'first-interaction';
        

        var outbrainEl = document.getElementById('outbrain');

        CED.log("outbrain load_method:" + load_method);


        if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor(load_method, callback);
        }
    }

    _waitOnceFor([['no_paywall'],['paywallmeter.paywall.pass'],['paywallmeter.paywall.hidden'], ['paywall.position.inPage']], () => {
        AnnunciOutbrain(WidgetOutbrainTag);
    });
</script>
<!-- TIME TO SERVE CACHED outbrain-8b36e0d: 0.00024890899658203 -->

                        <div id="correlati-verticali">
                <div class="testatabox default">
                    <h3>POTREBBE INTERESSARTI ANCHE</h3>
                </div>
                <!-- array_supertag-451b826 --- 2022-08-16 10:39:12 -->
<!-- TIME TO SERVE CACHED array_supertag-451b826: 0.00019001960754395 -->
<!-- strip_flexible-9fb3e61 --- 2022-08-16 10:39:34 -->
    <div class="strip-2-bottom listing" >
            <div class="row">
            <!-- html_base_bottom-e50758f --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html">IL CASO</a></span><figure class="medium"><a href="/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html" title="Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni"><img src="/photos/MED_LOW/33/79/6873379_16103636_giurata.jpg" title="Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/bambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html" class="ml_primary_link">Guardia giurata spara e ferisce un bambino di tre anni: &egrave; in gravi condizioni</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-e50758f:0.0022881031036377 -->
<!-- html_base_bottom-f4cca60 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/biciclette_rubate_furto_di_bici_senigallia_bambino-6869930.html">IL FURTO</a></span><figure class="medium"><a href="/ancona/biciclette_rubate_furto_di_bici_senigallia_bambino-6869930.html" title="Ladri di biciclette (per bambini) a Senigallia: il mezzo rubato ritrovato e riportato a casa dopo 10 giorni"><img src="/photos/MED_LOW/99/30/6869930_13133620_sicurezza_per_polizia_e_vvf.jpg" title="Ladri di biciclette (per bambini) a Senigallia: il mezzo rubato ritrovato e riportato a casa dopo 10 giorni" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/biciclette_rubate_furto_di_bici_senigallia_bambino-6869930.html" class="ml_primary_link">Ladri di biciclette (per bambini) a Senigallia: il mezzo rubato ritrovato e riportato a casa dopo 10 giorni</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-f4cca60:0.0082440376281738 -->
<!-- html_base_bottom-0785554 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/fabriano_furto_bicicletta_bambino_ricettazione-6866266.html">IL FURTO </a></span><figure class="medium"><a href="/ancona/fabriano_furto_bicicletta_bambino_ricettazione-6866266.html" title="Fabriano, bicicletta rubata a un bambino di 4 anni: donna denunciata per ricettazione"><img src="/photos/MED_LOW/62/66/6866266_11135418_polizia_1.jpg" title="Fabriano, bicicletta rubata a un bambino di 4 anni: donna denunciata per ricettazione" width="404" height="221" ></a></figure><div class="titolo"><a href="/ancona/fabriano_furto_bicicletta_bambino_ricettazione-6866266.html" class="ml_primary_link">Fabriano, bicicletta rubata a un bambino di 4 anni: donna denunciata per ricettazione</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-0785554:0.0087900161743164 -->
<!-- html_base_bottom-7224b79 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/bambino_otto_anni_attaccato_tre_squali_vacanza_incubo_dove_successo_ultime_notizie-6862283.html">TERRORE IN MARE</a></span><figure class="medium"><a href="/attualita/bambino_otto_anni_attaccato_tre_squali_vacanza_incubo_dove_successo_ultime_notizie-6862283.html" title="Vacanza da incubo, bambino di 8 anni attaccato da tre squali"><img src="/photos/MED_LOW/22/83/6862283_09111118_squalo.jpg" title="Vacanza da incubo, bambino di 8 anni attaccato da tre squali" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/bambino_otto_anni_attaccato_tre_squali_vacanza_incubo_dove_successo_ultime_notizie-6862283.html" class="ml_primary_link">Vacanza da incubo, bambino di 8 anni attaccato da tre squali</a></div><span class="firma">di Niccolò Dainelli</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-7224b79:0.0022261142730713 -->
<!-- html_base_bottom-501db4c --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/morto_bambino_12_anni_investito_auto_pirata_incidente_mortale_ultima_ora-6862160.html">ULTIMA ORA</a></span><figure class="medium"><a href="/attualita/morto_bambino_12_anni_investito_auto_pirata_incidente_mortale_ultima_ora-6862160.html" title="Bambino di 12 anni in bici investito e ucciso da un'auto pirata"><img src="/photos/MED_LOW/21/60/6862160_09083448_pirata.jpg" title="Bambino di 12 anni in bici investito e ucciso da un'auto pirata" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/morto_bambino_12_anni_investito_auto_pirata_incidente_mortale_ultima_ora-6862160.html" class="ml_primary_link">Bambino di 12 anni in bici investito e ucciso da un&#39;auto pirata</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-501db4c:0.002169132232666 -->
<!-- html_base_bottom-a7f7cd1 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  macerata ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/macerata/porto_recanati_mare_mosso_bambino_11_anni_rischia_annegare_bagnina_maria_chiara_carelli_salvataggio_ultime_notizie-6860951.html">PORTO RECANATI</a></span><figure class="medium"><a href="/macerata/porto_recanati_mare_mosso_bambino_11_anni_rischia_annegare_bagnina_maria_chiara_carelli_salvataggio_ultime_notizie-6860951.html" title="Bimbo di 11 anni rischia di annegare in mare: Maria Chiara lo salva dalle onde"><img src="/photos/MED_LOW/09/51/6860951_08204833_bagnina.jpg" title="Bimbo di 11 anni rischia di annegare in mare: Maria Chiara lo salva dalle onde" width="404" height="221" ></a></figure><div class="titolo"><a href="/macerata/porto_recanati_mare_mosso_bambino_11_anni_rischia_annegare_bagnina_maria_chiara_carelli_salvataggio_ultime_notizie-6860951.html" class="ml_primary_link">Bimbo di 11 anni rischia di annegare in mare: Maria Chiara lo salva dalle onde</a></div><span class="firma">di Emanuele Pagnanini</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-a7f7cd1:0.0078780651092529 -->
<!-- html_base_bottom-70353f2 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/ragazzina_11_anni_muore_parco_acquatico_giallo_polizia_inspiegabile-6860391.html">LA TRAGEDIA</a></span><figure class="medium"><a href="/attualita/ragazzina_11_anni_muore_parco_acquatico_giallo_polizia_inspiegabile-6860391.html" title="Ragazzina di 11 anni sparisce al parco acquatico: trovata morta un'ora dopo. La polizia: &laquo;Inspiegabile&raquo;"><img src="/photos/MED_LOW/03/91/6860391_07131157_65ea3575_207b_49a0_b42c_687c56ba968c_21083693_1676876849011160_4163505430569761183_o.jpg" title="Ragazzina di 11 anni sparisce al parco acquatico: trovata morta un'ora dopo. La polizia: &laquo;Inspiegabile&raquo;" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/ragazzina_11_anni_muore_parco_acquatico_giallo_polizia_inspiegabile-6860391.html" class="ml_primary_link">Ragazzina di 11 anni sparisce al parco acquatico: trovata morta un&#39;ora dopo. La polizia: &laquo;Inspiegabile&raquo;</a></div><span class="firma">di Valerio Salviani</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-70353f2:0.0083200931549072 -->
<!-- html_base_bottom-fc5b719 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/bimbo_nasce_mamma_nome_poliziotto_napoli_cosa_e_successo_ultime_notizie-6858834.html">LA STORIA</a></span><figure class="medium"><a href="/attualita/bimbo_nasce_mamma_nome_poliziotto_napoli_cosa_e_successo_ultime_notizie-6858834.html" title="Poliziotto aiuta una donna che sta per partorire, lei chiama il bimbo come lui"><img src="/photos/MED_LOW/88/34/6858834_07084213_poliziotti_bambino_napoli.jpg" title="Poliziotto aiuta una donna che sta per partorire, lei chiama il bimbo come lui" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/bimbo_nasce_mamma_nome_poliziotto_napoli_cosa_e_successo_ultime_notizie-6858834.html" class="ml_primary_link">Poliziotto aiuta una donna che sta per partorire, lei chiama il bimbo come lui</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-fc5b719:0.0079970359802246 -->
<!-- html_base_bottom-17b5d0a --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/morto_9_anni_minimoto_mathis_bellon_travolto_baby_pilota_ultime_notizie-6842178.html">SOGNO SPEZZATO</a></span><figure class="medium"><a href="/attualita/morto_9_anni_minimoto_mathis_bellon_travolto_baby_pilota_ultime_notizie-6842178.html" title="Cade dalla minimoto ed &egrave; travolto da un baby pilota: Mathis &egrave; morto a 9 anni"><img src="/photos/MED_LOW/21/78/6842178_29094946_mat.jpg" title="Cade dalla minimoto ed &egrave; travolto da un baby pilota: Mathis &egrave; morto a 9 anni" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/morto_9_anni_minimoto_mathis_bellon_travolto_baby_pilota_ultime_notizie-6842178.html" class="ml_primary_link">Cade dalla minimoto ed &egrave; travolto da un baby pilota: Mathis &egrave; morto a 9 anni</a></div><span class="firma">di Paolo Travisi</span>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-17b5d0a:0.0021378993988037 -->
<!-- html_base_bottom-cd9d479 --- 2022-08-16 10:39:34 -->
<article class="col-xs-6 html_base_bottom  attualita ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/attualita/bambino_uccide_sorella_pistola_padre_denunciati_gentiori-6840388.html">LA TRAGEDIA</a></span><figure class="medium"><a href="/attualita/bambino_uccide_sorella_pistola_padre_denunciati_gentiori-6840388.html" title="Usa, bambino di 6 anni uccide la sorellina con la pistola del padre: denunciati i genitori"><img src="/photos/MED_LOW/03/88/6840388_28134218_bambino_spara.jpg" title="Usa, bambino di 6 anni uccide la sorellina con la pistola del padre: denunciati i genitori" width="404" height="221" ></a></figure><div class="titolo"><a href="/attualita/bambino_uccide_sorella_pistola_padre_denunciati_gentiori-6840388.html" class="ml_primary_link">Usa, bambino di 6 anni uccide la sorellina con la pistola del padre: denunciati i genitori</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-cd9d479:0.0069530010223389 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-9fb3e61:0.18862795829773 -->
            </div>
                    </section>
    </div>
</aside>

<!-- Sticky Sidebar -->
<!--<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>-->

<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>

<!-- Meter Paywall -->
<script>
_waitOnceFor(['jqueryloaded', 'first-interaction'], function() {
    loadScript('//utils.cedsdigital.it/js/PaywallMeter.js');
});
</script>

                </section>
                <aside id="right-rail" class="col-xs-4">
                    <div id="right-content">
    <div class="area right">
        <!-- area-e439e25 --- 2022-08-16 10:36:42 -->
    <!-- AREA "right_articolo"  area-423 -->
    <div class="area right_articolo" data-id="423" data-nome="Right Articolo (generico) 2022">
        <!-- adv-dbd45ce --- 2022-08-16 10:36:21 -->
        <div class="adv_banner stickyAdv" style='height:600px; position:relative;'>
            <div id="adv_BoxTop" class="adv_banner" ></div>
        </div>
        <script type="text/javascript">
            _waitFor(['jqueryloaded', 'ready'], function() {
                loadScript('https://utils.cedsdigital.it/js/sidebarSticky.js', function() {
                    $('#adv_BoxTop').sidebarSticky();
                })
            })
        </script>
    <!-- TIME TO SERVE CACHED adv-dbd45ce: 0.00031280517578125 -->
<!-- strip-1-x-video-1ec84e0 --- 2022-08-16 10:34:05 -->
<div class="strip-1-x-video box-tv" data-strip-id="45761">
    <!--CAT VIDEO-->
            <div class="testatabox default">
            <a href="/video/" title="video"><svg width="193" height="28" viewBox="0 0 193 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.448 16.3373C12.448 18.5686 12.2221 20.5604 10.391 21.9679C9.61352 22.5791 8.63485 22.8979 7.6569 22.8979C5.82559 22.8979 4.24512 21.7557 3.26693 20.1885C2.01269 18.17 1.71167 15.3283 1.71167 12.9642C1.71167 10.68 2.03765 8.23632 3.1918 6.27101C4.04444 4.81018 5.49961 3.56201 7.18017 3.56201C8.33407 3.56201 9.13703 4.3588 9.66345 4.3588C9.9395 4.3588 10.1402 4.14615 10.2405 3.88063H12.448V11.6098H8.81056V9.83015C8.81056 9.19267 8.81056 7.41298 7.90751 7.41298C7.55608 7.41298 7.33043 7.65218 7.17992 7.94425C6.90387 8.47529 6.92908 12.5391 6.92908 13.4156C6.92908 14.2655 6.92908 17.5586 7.20489 18.1435C7.33043 18.4356 7.58128 18.7011 7.90751 18.7011C8.98604 18.7011 8.81056 16.5499 8.81056 15.8328V13.7079H12.4477V16.3373H12.448Z" fill="white"/>
<path d="M18.5687 22.9772C17.0134 22.9772 15.7841 22.3131 14.8309 20.9853C13.7269 19.4446 13.5013 17.5061 13.5013 15.6467C13.5013 14.6904 13.5764 13.7343 13.8275 12.8315C14.4545 10.5205 16.1101 8.68799 18.4933 8.68799C20.0236 8.68799 21.4283 9.48454 22.3064 10.7861C23.3348 12.3 23.5607 14.4782 23.5607 16.3107C23.5604 19.551 22.0553 22.9772 18.5687 22.9772ZM19.3963 15.8328C19.3963 15.1425 19.3963 12.4863 19.02 11.9816C18.8947 11.8223 18.694 11.663 18.493 11.663C18.192 11.663 17.9913 11.9017 17.8658 12.1677C17.6402 12.6456 17.615 14.6906 17.615 15.3286C17.615 16.0983 17.6651 19.0999 18.0166 19.6309C18.1419 19.817 18.3425 20.0029 18.5684 20.0029C19.3961 20.0029 19.3961 18.011 19.3961 17.4262V16.1249V15.8328H19.3963Z" fill="white"/>
<path d="M30.6253 14.1593C29.7727 14.1593 28.9448 13.4953 28.9448 12.5389C28.9448 12.2466 29.0201 11.9811 29.1205 11.7154C29.0701 11.7154 29.0451 11.6888 28.9949 11.6888C28.3929 11.6888 28.3175 13.1499 28.3175 13.6013V17.9835C28.3175 18.4617 28.3427 19.3116 28.7691 19.5771C28.9949 19.7101 29.2206 19.7101 29.4714 19.7101V22.6317H23.8524V19.7101C24.6549 19.6304 24.7051 18.8071 24.7051 18.1433V13.4953C24.7051 12.8045 24.6047 12.1139 23.8524 11.9546V9.03291H28.1418V10.3079C28.5684 9.35201 29.2203 8.79395 30.2492 8.79395C31.779 8.79395 32.4314 10.0955 32.4314 11.5563C32.4317 12.7782 32.0051 14.1593 30.6253 14.1593Z" fill="white"/>
<path d="M39.7536 14.1593C38.9004 14.1593 38.0728 13.4953 38.0728 12.5389C38.0728 12.2466 38.1481 11.9811 38.2485 11.7154C38.1981 11.7154 38.1731 11.6888 38.1229 11.6888C37.5211 11.6888 37.4455 13.1499 37.4455 13.6013V17.9835C37.4455 18.4617 37.4707 19.3116 37.897 19.5771C38.1227 19.7101 38.3486 19.7101 38.5994 19.7101V22.6317H32.9802V19.7101C33.7831 19.6304 33.833 18.8071 33.833 18.1433V13.4953C33.833 12.8045 33.7325 12.1139 32.9802 11.9546V9.03291H37.27V10.3079C37.6964 9.35201 38.3486 8.79395 39.3772 8.79395C40.9072 8.79395 41.5594 10.0955 41.5594 11.5563C41.5594 12.7782 41.1331 14.1593 39.7536 14.1593Z" fill="white"/>
<path d="M42.0195 22.6586L42.0447 19.7102C42.7723 19.6571 42.8976 19.0725 42.8976 18.4087V13.2296C42.8976 12.5393 42.7218 12.0609 42.0195 11.9549V9.03301H46.5347V18.2494C46.5347 18.9134 46.6101 19.6037 47.3627 19.7102V22.6586H42.0195V22.6586ZM44.3777 7.76335C43.1734 7.76335 42.2201 6.7008 42.2201 5.45287C42.2201 4.17791 43.2235 3.16846 44.4024 3.16846C45.5815 3.16846 46.5597 4.23077 46.5597 5.47918C46.5599 6.75391 45.5563 7.76335 44.3777 7.76335Z" fill="white"/>
<path d="M57.0936 16.3899H51.6751V17.2398C51.6751 18.0102 51.5997 19.6835 52.6535 19.6835C53.7323 19.6835 53.6571 18.0102 53.6571 17.2132H57.0939C57.0183 20.2411 55.6387 22.9769 52.4531 22.9769C48.59 22.9769 47.5866 19.1522 47.5866 15.7524C47.5866 13.5481 47.8372 11.2106 49.5432 9.69689C50.3459 8.98 51.3995 8.66113 52.4281 8.66113C55.94 8.66113 57.1191 12.5387 57.1191 15.6462C57.1186 15.8854 57.1186 16.1511 57.0936 16.3899ZM53.3808 13.6813C53.3808 13.0704 53.3055 11.9014 52.503 11.9014C51.7005 11.9014 51.6751 12.9908 51.6751 13.6014V14.0794H53.3808V13.6813Z" fill="white"/>
<path d="M64.2723 14.1593C63.4194 14.1593 62.5915 13.4953 62.5915 12.5389C62.5915 12.2466 62.6669 11.9811 62.7672 11.7154C62.7168 11.7154 62.6916 11.6888 62.6417 11.6888C62.0396 11.6888 61.9643 13.1499 61.9643 13.6013V17.9835C61.9643 18.4617 61.9892 19.3116 62.4158 19.5771C62.6414 19.7101 62.8673 19.7101 63.1182 19.7101V22.6317H57.4991V19.7101C58.3019 19.6304 58.352 18.8071 58.352 18.1433V13.4953C58.352 12.8045 58.2514 12.1139 57.4991 11.9546V9.03291H61.7888V10.3079C62.2154 9.35201 62.8676 8.79395 63.8962 8.79395C65.4262 8.79395 66.0784 10.0955 66.0784 11.5563C66.0787 12.7782 65.6521 14.1593 64.2723 14.1593Z" fill="white"/>
<path d="M75.7113 16.3899H70.293V17.2398C70.293 18.0102 70.2178 19.6835 71.2711 19.6835C72.3499 19.6835 72.2745 18.0102 72.2745 17.2132H75.7113C75.6359 20.2411 74.2564 22.9769 71.0705 22.9769C67.2074 22.9769 66.204 19.1522 66.204 15.7524C66.204 13.5481 66.4551 11.2106 68.1606 9.69689C68.9636 8.98 70.0171 8.66113 71.0457 8.66113C74.5579 8.66113 75.7365 12.5387 75.7365 15.6462C75.7363 15.8854 75.7363 16.1511 75.7113 16.3899ZM71.9985 13.6813C71.9985 13.0704 71.9233 11.9014 71.1206 11.9014C70.3179 11.9014 70.293 12.9908 70.293 13.6014V14.0794H71.9985V13.6813Z" fill="white"/>
<path d="M84.2874 22.6322V19.0996C84.8162 19.0996 85.2445 18.9666 85.2445 18.3296C85.2445 17.9576 85.1689 17.5857 85.0935 17.2137H82.9267C82.8511 17.5589 82.7754 17.9043 82.7754 18.2497C82.7754 18.9137 83.1533 19.0197 83.6827 19.0996V22.6322H77.9888V19.0465C78.3414 18.9666 78.6691 18.9666 78.9716 18.7279C79.5005 18.3296 79.6769 17.1608 79.8029 16.5229L82.2466 3.88037H87.3605L89.6528 16.2042C89.7287 16.6559 89.8293 17.0809 89.9553 17.5323C90.1822 18.4355 90.5348 18.94 91.467 19.0465V22.6319H84.2874V22.6322ZM84.3376 9.37851C84.2871 8.52861 84.2367 7.70551 84.1611 6.85537C84.0605 7.97079 83.9847 9.11299 83.8586 10.2284C83.7076 11.6098 83.5062 12.9908 83.33 14.3717H84.791C84.6148 12.6984 84.4633 11.0515 84.3376 9.37851Z" fill="white"/>
<path d="M97.9277 22.6322L97.9022 21.8885C97.3484 22.6056 96.6174 22.9773 95.7359 22.9773C92.4357 22.9773 91.8057 18.3028 91.8057 15.6734C91.8057 14.1597 92.0074 12.1143 92.6875 10.7862C93.267 9.64427 94.4006 8.68816 95.6854 8.68816C96.391 8.68816 97.0963 9.03334 97.6254 9.48471V8.1832C97.6254 7.57227 97.6002 6.74916 96.7941 6.80227V3.88037H101.279V18.3822C101.279 19.0996 101.354 19.6041 102.135 19.7103V22.6319H97.9277V22.6322ZM96.7185 11.9016C96.0129 11.9016 95.9627 13.1503 95.9627 13.6816V16.4705C95.9627 17.0281 95.9627 18.9934 96.2398 19.4184C96.3658 19.5775 96.5168 19.7368 96.7185 19.7368C97.6005 19.7368 97.6254 17.8249 97.6254 17.1871V14.2923C97.6254 13.6545 97.6005 11.9016 96.7185 11.9016Z" fill="white"/>
<path d="M109.662 14.1593C108.806 14.1593 107.975 13.4953 107.975 12.5389C107.975 12.2466 108.05 11.9811 108.151 11.7154C108.101 11.7154 108.075 11.6888 108.025 11.6888C107.42 11.6888 107.345 13.1499 107.345 13.6013V17.9835C107.345 18.4617 107.37 19.3116 107.798 19.5771C108.025 19.7101 108.252 19.7101 108.504 19.7101V22.6317H102.86V19.7101C103.667 19.6304 103.717 18.8071 103.717 18.1433V13.4953C103.717 12.8045 103.616 12.1139 102.86 11.9546V9.03291H107.168V10.3079C107.597 9.35201 108.252 8.79395 109.284 8.79395C110.821 8.79395 111.476 10.0955 111.476 11.5563C111.476 12.7782 111.048 14.1593 109.662 14.1593Z" fill="white"/>
<path d="M111.879 22.6586L111.905 19.7102C112.635 19.6571 112.761 19.0725 112.761 18.4087V13.2296C112.761 12.5393 112.585 12.0609 111.879 11.9549V9.03301H116.414V18.2494C116.414 18.9134 116.49 19.6037 117.245 19.7102V22.6586H111.879V22.6586ZM114.248 7.76335C113.039 7.76335 112.081 6.7008 112.081 5.45287C112.081 4.17791 113.089 3.16846 114.273 3.16846C115.457 3.16846 116.44 4.23077 116.44 5.47918C116.44 6.75391 115.432 7.76335 114.248 7.76335Z" fill="white"/>
<path d="M128.06 21.1177C127.732 22.3128 126.725 22.8974 125.591 22.8974C124.609 22.8974 123.777 22.5788 123.324 21.5956C122.618 22.419 121.963 22.8704 120.88 22.8704C118.738 22.8704 117.781 20.9847 117.781 18.9395C117.781 16.9742 118.512 15.8851 120.225 15.1419C121.132 14.7433 122.089 14.4778 123.072 14.3183V13.017C123.072 12.4589 123.047 11.4497 122.316 11.4497C122.038 11.4497 121.812 11.6093 121.661 11.8482C121.912 12.1403 122.064 12.4857 122.064 12.8842C122.064 13.8667 121.056 14.4245 120.225 14.4245C118.99 14.4245 118.159 13.4681 118.159 12.1932C118.159 9.77648 120.603 8.63428 122.592 8.63428C124.382 8.63428 125.968 9.37773 126.498 11.2902C126.674 11.9277 126.674 12.5917 126.674 13.256V19.1787C126.674 19.3909 126.649 19.7628 126.951 19.7628C127.304 19.7628 127.229 18.7799 127.229 18.5147H128.211V19.5767C128.211 20.0819 128.211 20.613 128.06 21.1177ZM121.535 18.6742C121.535 19.1789 121.61 20.0288 122.265 20.0288C122.945 20.0288 123.071 19.2583 123.071 18.6742V16.5493C121.812 16.9216 121.535 17.293 121.535 18.6742Z" fill="white"/>
<path d="M131.869 22.977C130.584 22.977 129.425 22.3129 129.072 20.9318C128.946 20.4801 128.971 20.0022 128.971 19.5238V11.9546H127.888V9.03297C129.878 9.03297 130.206 6.90835 130.256 5.23486H132.549V9.03297H134.287V11.9546H132.549V19.1791C132.549 19.3913 132.574 19.7367 132.851 19.7367C133.128 19.7367 133.153 19.3652 133.153 19.1526V17.7979H134.438V19.3915C134.438 21.304 134.01 22.977 131.869 22.977Z" fill="white"/>
<path d="M135.056 22.6586L135.082 19.7102C135.812 19.6571 135.938 19.0725 135.938 18.4087V13.2296C135.938 12.5393 135.761 12.0609 135.056 11.9549V9.03301H139.591V18.2494C139.591 18.9134 139.666 19.6037 140.422 19.7102V22.6586H135.056V22.6586ZM137.425 7.76335C136.215 7.76335 135.258 6.7008 135.258 5.45287C135.258 4.17791 136.265 3.16846 137.449 3.16846C138.633 3.16846 139.616 4.23077 139.616 5.47918C139.616 6.75391 138.609 7.76335 137.425 7.76335Z" fill="white"/>
<path d="M147.444 15.6734C146.31 15.6734 145.454 14.8499 145.454 13.6282C145.454 12.9377 145.756 12.3796 146.31 12.0347C146.185 11.7954 145.932 11.5828 145.655 11.5828C144.899 11.5828 144.773 12.6186 144.773 13.2295C144.773 14.4248 144.773 15.6467 144.773 16.8417C144.773 17.4792 144.748 19.7103 145.68 19.7103C146.663 19.7103 146.587 17.6388 146.587 16.9482H149.535V17.2933C149.56 20.2416 148.931 22.9773 145.554 22.9773C144.395 22.9773 143.463 22.7912 142.556 21.9416C140.919 20.4009 140.591 17.7447 140.591 15.5404C140.591 12.2468 141.926 8.66162 145.58 8.66162C148.023 8.66162 149.586 10.5207 149.586 13.0436C149.586 14.4781 148.931 15.6734 147.444 15.6734Z" fill="white"/>
<path d="M155.48 22.9772C153.918 22.9772 152.684 22.3131 151.727 20.9853C150.618 19.4446 150.391 17.5061 150.391 15.6467C150.391 14.6904 150.467 13.7343 150.719 12.8315C151.348 10.5205 153.011 8.68799 155.405 8.68799C156.941 8.68799 158.352 9.48454 159.234 10.7861C160.267 12.3 160.494 14.4782 160.494 16.3107C160.494 19.551 158.983 22.9772 155.48 22.9772ZM156.312 15.8328C156.312 15.1425 156.312 12.4863 155.934 11.9816C155.808 11.8223 155.607 11.663 155.405 11.663C155.103 11.663 154.901 11.9017 154.775 12.1677C154.549 12.6456 154.523 14.6906 154.523 15.3286C154.523 16.0983 154.574 19.0999 154.926 19.6309C155.052 19.817 155.254 20.0029 155.481 20.0029C156.312 20.0029 156.312 18.011 156.312 17.4262V16.1249V15.8328V15.8328Z" fill="white"/>
<path d="M178.199 27.4419C185.666 27.4419 191.72 21.4711 191.72 14.1057C191.72 6.74035 185.666 0.769531 178.199 0.769531C170.731 0.769531 164.677 6.74035 164.677 14.1057C164.677 21.4711 170.731 27.4419 178.199 27.4419Z" fill="#EA1D29"/>
<path d="M168.01 10.0703L168.564 7.42725H176.71L176.156 10.0703H173.62L171.333 20.6428H168.188L170.475 10.0703H168.01Z" fill="white"/>
<path d="M180.587 20.6428H176.889L176.818 7.42725H179.962L179.587 16.6957L183.213 7.42725H186.358L180.587 20.6428Z" fill="white"/>
</svg></a>
        </div>
    <!-- strip_flexible-af565b7 --- 2022-08-16 10:34:05 -->
    <div class="strip-1-video_player" >
            <div class="row">
            <!-- html_base_video_player-1f0f138 --- 2022-08-16 10:34:05 -->
<article class="col-xs-12 html_base_bottom  video ">
    <div class="item_content video">
        
            <div id="embed_video_763">
                <figure class="medium"><a href="/video/temporale_sulla_costa_pesarese_fuggi_fuggi_dei_bagnanti-6873110.html" title="Temporale sulla costa pesarese, fuggi fuggi dei bagnanti"><span class="is-video"></span><img src="/photos/MED/31/10/6873110_poster.jpg" title="Temporale sulla costa pesarese, fuggi fuggi dei bagnanti" width="-16" height="-9" ></a></figure>                <script>
                    (function(el) {
                        var a = el.previousElementSibling.querySelector('a');
                        // se non c'è un link fallback su immagine
                        if (!a && !(a = el.previousElementSibling.querySelector('img'))) return;

                        a.addEventListener('click', function(e) {
                            e.preventDefault();
                            el.previousElementSibling.style.display = "none";
                            _trigger("start_embed_video_763")
                            return false;
                        });
                    })(document.currentScript)
                </script>
            </div>
            <div class="embed_video" style="display: none">
                <div class="jw_embed" data-mediaid="3FPbDu7w" data-waitEvent="start_embed_video_763" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-autostart="true" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onstart_embed_video_763" type="text/plain" ></script></div>                <script>
                    (function(el) {
                        _waitOnceFor("start_embed_video_763", function(){
                            el.removeAttribute('style');
                        });
                    })(document.currentScript.parentElement)
                </script>
            </div>
            <div class="titolo"><a href="/video/temporale_sulla_costa_pesarese_fuggi_fuggi_dei_bagnanti-6873110.html" class="ml_primary_link">Temporale sulla costa pesarese, fuggi fuggi dei bagnanti</a></div>                
    </div>
</article>
<!-- TIME TO GENERATE - html_base_video_player-1f0f138:0.0021839141845703 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-af565b7:0.015075922012329 -->
<!-- strip_flexible-5e6fbf0 --- 2022-08-16 10:34:05 -->
    <div class="strip-1-square listing" >
            <div class="row">
            <!-- html_base_square-f2c049c --- 2022-08-16 10:34:05 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/fenicottero_che_sorpresa_senigallia_ultime_notizie_14_agosto_2022-6871547.html" title="Fenicottero, che sorpresa a Senigallia: e in tanti rimangono a bocca aperta"><span class="is-video"></span><img src="/photos/THUMB/15/47/6871547_poster.jpg" title="Fenicottero, che sorpresa a Senigallia: e in tanti rimangono a bocca aperta" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/fenicottero_che_sorpresa_senigallia_ultime_notizie_14_agosto_2022-6871547.html" class="ml_primary_link">Fenicottero, che sorpresa a Senigallia: e in tanti rimangono a bocca aperta</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-f2c049c:0.0019159317016602 -->
<!-- html_base_square-ce925fe --- 2022-08-16 10:34:05 -->
<article class="col-xs-12 html_base_square  video primopiano ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/primopiano/ponte_morandi_i_vigili_del_fuoco_ricordano_le_vittime_a_quattro_anni_dal_crollo-6871441.html" title="Ponte Morandi, i vigili del fuoco ricordano le vittime a quattro anni dal crollo"><span class="is-video"></span><img src="/photos/THUMB/14/41/6871441_poster.jpg" title="Ponte Morandi, i vigili del fuoco ricordano le vittime a quattro anni dal crollo" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/primopiano/ponte_morandi_i_vigili_del_fuoco_ricordano_le_vittime_a_quattro_anni_dal_crollo-6871441.html" class="ml_primary_link">Ponte Morandi, i vigili del fuoco ricordano le vittime a quattro anni dal crollo</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-ce925fe:0.0018298625946045 -->
<!-- html_base_square-41a520e --- 2022-08-16 10:34:05 -->
<article class="col-xs-12 html_base_square  video spettacoli ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/video/spettacoli/addio_a_piero_angela_eccolo_a_un_convegno_del_2019_scelsi_la_scienza_dopo_aver_visto_l_allunaggio-6871443.html" title="Addio a Piero Angela, eccolo a un convegno del 2019: Scelsi la scienza dopo aver visto l'allunaggio"><span class="is-video"></span><img src="/photos/THUMB/14/43/6871443_poster.jpg" title="Addio a Piero Angela, eccolo a un convegno del 2019: Scelsi la scienza dopo aver visto l'allunaggio" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <div class="titolo"><a href="/video/spettacoli/addio_a_piero_angela_eccolo_a_un_convegno_del_2019_scelsi_la_scienza_dopo_aver_visto_l_allunaggio-6871443.html" class="ml_primary_link">Addio a Piero Angela, eccolo a un convegno del 2019: Scelsi la scienza dopo aver visto l&#39;allunaggio</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-41a520e:0.0018980503082275 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-5e6fbf0:0.024736881256104 -->
</div><!-- TIME TO SERVE CACHED strip-1-x-video-1ec84e0: 0.00053811073303223 -->
<!-- strip_html-9dc164c --- 2022-08-16 10:36:21 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-9dc164c: 0.00024008750915527 -->
<!-- strip_combo-a5c6801 --- 2022-08-16 10:36:42 -->
<div class="strip-combo "  >
<div class="testatabox default sinistra  attualita"><h3 class="attualita">Della stessa sezione</h3></div>    <!-- strip_flexible-f01fb34 --- 2022-08-16 10:36:42 -->
    <div class="strip-1-bottom principale" >
            <div class="row">
            <!-- html_base_bottom-b19fc30 --- 2022-08-16 10:36:42 -->
<article class="col-xs-12 html_base_bottom  attualita ">
    <div class="item_content">
        <figure class="medium"><a href="/attualita/isola_elba_marina_micalizio_scomparsa_figlia_superpoliziotto_pippo-6873135.html" title="Ritrovata vita Marina Micalizio, figlia del &quot;superpoliziotto&quot; Pippo: era in fondo ad una scogliera"><img src="/photos/MED/31/35/6873135_15234333_scomparsa_figlia_superpoliziotto_.jpg" title="Ritrovata vita Marina Micalizio, figlia del &quot;superpoliziotto&quot; Pippo: era in fondo ad una scogliera" width="-16" height="-9" ></a></figure><div class="titolo"><a href="/attualita/isola_elba_marina_micalizio_scomparsa_figlia_superpoliziotto_pippo-6873135.html" class="ml_primary_link">Ritrovata vita Marina Micalizio, figlia del &quot;superpoliziotto&quot; Pippo: era in fondo ad una scogliera</a></div>    </div>
</article>
<!-- TIME TO GENERATE - html_base_bottom-b19fc30:0.0025730133056641 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-f01fb34:0.052956104278564 -->
<!-- strip_flexible-f8f2219 --- 2022-08-16 10:36:42 -->
    <div class="strip-1-square seconda listing" >
            <div class="row">
            <!-- html_base_square-babbd83 --- 2022-08-16 10:36:42 -->
<article class="col-xs-12 html_base_square  attualita ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/attualita/femminicidi_in_aumento_in_italia_uccise_125_donne_nell_ultimo_anno-6873043.html" title="Femminicidi in aumento, in Italia uccise 125 donne nell'ultimo anno"><img src="/photos/THUMB/30/43/6873043_15131249_zzzzzqdw.jpg" title="Femminicidi in aumento, in Italia uccise 125 donne nell'ultimo anno" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/attualita/femminicidi_in_aumento_in_italia_uccise_125_donne_nell_ultimo_anno-6873043.html">IL DOSSIER</a></span><div class="titolo"><a href="/attualita/femminicidi_in_aumento_in_italia_uccise_125_donne_nell_ultimo_anno-6873043.html" class="ml_primary_link">Femminicidi in aumento, in Italia uccise 125 donne nell&#39;ultimo anno</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-babbd83:0.0048031806945801 -->
<!-- html_base_square-3eacf16 --- 2022-08-16 10:36:42 -->
<article class="col-xs-12 html_base_square  attualita ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/attualita/venezia_bimba_un_anno_investita_morta-6873040.html" title="Venezia, bimba di un anno e 8 mesi investita e uccisa da un'auto in retromarcia"><img src="/photos/THUMB/30/40/6873040_15134838_content_parrocchia_tombelle.jpg" title="Venezia, bimba di un anno e 8 mesi investita e uccisa da un'auto in retromarcia" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/attualita/venezia_bimba_un_anno_investita_morta-6873040.html">LA TRAGEDIA</a></span><div class="titolo"><a href="/attualita/venezia_bimba_un_anno_investita_morta-6873040.html" class="ml_primary_link">Venezia, bimba di un anno e 8 mesi investita e uccisa da un&#39;auto in retromarcia</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-3eacf16:0.019865989685059 -->
<!-- html_base_square-e564db7 --- 2022-08-16 10:36:42 -->
<article class="col-xs-12 html_base_square  attualita ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/attualita/incidente_a1_tamponamento_code_tra_un_autobus_e_un_tir_1_morto_e_15_feriti-6872919.html" title="Incidente sulla A1, tamponamento tra un autobus e un tir: 1 morto e 15 feriti"><img src="/photos/THUMB/29/19/6872919_15082729_aau.jpg" title="Incidente sulla A1, tamponamento tra un autobus e un tir: 1 morto e 15 feriti" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/attualita/incidente_a1_tamponamento_code_tra_un_autobus_e_un_tir_1_morto_e_15_feriti-6872919.html">I SOCCORSI</a></span><div class="titolo"><a href="/attualita/incidente_a1_tamponamento_code_tra_un_autobus_e_un_tir_1_morto_e_15_feriti-6872919.html" class="ml_primary_link">Incidente sulla A1, tamponamento tra un autobus e un tir: 1 morto e 15 feriti</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-e564db7:0.0065441131591797 -->
<!-- html_base_square-364b19e --- 2022-08-16 10:36:42 -->
<article class="col-xs-12 html_base_square  attualita ">
    <div class="item_content">
        <div class="row">
            <div class="col-xs valign__content">
            <div class="square___content">
                <figure class="thumbnail"><a href="/attualita/million_day_million_day_fortuna_extra_caccia_colpo_grosso_numeri_vincenti_estrazione_oggi_lunedi_15_agosto_2022-6873190.html" title="Caccia al colpo grosso con Million Day e Million Day extra: i numeri vincenti dell'estrazione di oggi, luned&igrave; 15 agosto"><img src="/photos/THUMB/31/90/6873190_15193430_million_day.jpg" title="Caccia al colpo grosso con Million Day e Million Day extra: i numeri vincenti dell'estrazione di oggi, luned&igrave; 15 agosto" width="64" height="64" data-pagespeed-no-transform></a></figure>            </div>
                <div class="valign">
                    <span class="testatina testatina-articolo"><a href="/attualita/million_day_million_day_fortuna_extra_caccia_colpo_grosso_numeri_vincenti_estrazione_oggi_lunedi_15_agosto_2022-6873190.html">LA DEA BENDATA </a></span><div class="titolo"><a href="/attualita/million_day_million_day_fortuna_extra_caccia_colpo_grosso_numeri_vincenti_estrazione_oggi_lunedi_15_agosto_2022-6873190.html" class="ml_primary_link">Caccia al colpo grosso con Million Day e Million Day extra: i numeri vincenti dell&#39;estrazione di oggi, luned&igrave; 15 agosto</a></div>                </div>
            </div>
        </div>
    </div>
</article><!-- TIME TO GENERATE - html_base_square-364b19e:0.0019631385803223 -->
        </div>
    </div>
<!-- TIME TO GENERATE - strip_flexible-f8f2219:0.054388999938965 -->
</div>

<!-- TIME TO GENERATE - strip_combo-a5c6801:0.11302804946899 -->
<!-- adv-1e74186 --- 2022-08-16 10:36:21 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-1e74186: 0.0001227855682373 -->
<!-- strip_carica_modulo-b4ba63d --- 2022-08-16 10:34:45 -->
<!-- box_moltofood-451b826 --- 2022-08-16 10:32:11 -->
    <div class="strip-moltofood corriereadriatico ">
        <!-- https://www.moltofood.it/feed_static.xml -->
        <div class="testatabox grande default sinistra moltofood">
            <h3><a href="https://www.moltofood.it" target="_blank" title="moltofood.it">
            <img src="https://utils.cedsdigital.it/img/customizations/moltofood.svg" width="140"  height="20"  />
            </a>
        </h3>
        </div>
        <article class="html_base_bottom" >
            <div class="item_content">
                    <figure class="img-container">
                    <a href="https://www.moltofood.it/crudi-per-ferie-la-ricetta-del-crudo-di-morone/" title="moltofood: Crudi per ferie, la ricetta del crudo di morone" target="_blank">
                        <img src="https://www.moltofood.it/wp-content/uploads/2022/08/Pesce-bianco-crudo-tartare-620x340.jpg" alt="Crudi per ferie, la ricetta del crudo di morone" alt="Crudi per ferie, la ricetta del crudo di morone" width="620" height="340" />
                        </a>
                    </figure>
                    <h2 class="titolo"><a href="https://www.moltofood.it/crudi-per-ferie-la-ricetta-del-crudo-di-morone/" title="moltofood: Crudi per ferie, la ricetta del crudo di morone" target="_blank">Crudi per ferie, la ricetta del crudo di morone</a></h2>            </div>
        </article>
    </div>
<!-- Fix per altre testate che condividono il modulo -->
<style>
    .strip-moltofood.old {
        clear: both;
    }

    
    .strip-moltofood.leggo .testatabox.grande  {
        background: transparent !important;
        height: 30px;
        overflow: hidden;
    }
    .strip-moltofood.leggo .testatabox.grande h3 {
        padding: 0;
    }
/*     .strip-moltofood.corriereadriatico .testatabox{
        padding: 0;
        margin: 0;
    } */

 /*    .strip-moltofood.corriereadriatico .testatabox h3{
        padding: 0;
        margin: 0;
    } */

    .strip-moltofood.leggo article {
        padding: 0;
    }
    .strip-moltofood.old .testatabox.moltofood {
        padding:0;
       /*  border-color:#000; */
        background: transparent !important;
        
    }

    .strip-moltofood.ilgazzettino .testatabox.moltofood {
        padding:0;
        border-bottom: 2px solid #e8711d;
        background: transparent !important;
        
    }
    .strip-moltofood.ilgazzettino .html_base_bottom {
        padding-top:0;  
    }


    .strip-moltofood article .item_content img {
        height: auto;
        
    }
    .strip-moltofood.old .item_content img {
        max-height: 170px;
        height: 170px;
        
    }

    .strip-moltofood.old {
        padding-bottom: 10px;
        border-bottom: 1px solid #ddd;
    }

    .strip-moltofood.old .testatabox.moltofood h3 {
        margin: 0px;
        padding: 0;
        background: transparent !important;
    }

    .strip-moltofood.old .testatabox.moltofood h3 a {
        color: #fff;
        text-decoration: none;
    }

    .strip-moltofood.old .img-container {
        overflow: hidden;
    }

    .strip-moltofood.old h2 {
        padding-top: 5px;
        font-size: 18px;
    }


/*     .strip-moltofood.corriereadriatico .testatabox.moltofood {
        border-bottom: 2px solid #003e75 !important;
    }   */
    
    .strip-moltofood.quotidianodipuglia article, .strip-moltofood.ilmattino article  {
       padding-top: 0;
    }
</style><!-- TIME TO SERVE CACHED box_moltofood-451b826: 0.0003359317779541 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-b4ba63d: 0.00016093254089355 -->
<!-- strip_carica_modulo-5ed2d66 --- 2022-08-16 10:32:52 -->
<!-- box_guidalloshopping-451b826 --- 2022-08-16 10:32:24 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox default grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/insetticida-stop-mosche-zanzare-insetti/" title="Guida allo Shopping: Insetticida: stop a mosche, zanzare e a tutti gli altri insetti scegliendo un valido prodotto" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2019/07/jumping-spider-1137288_1920-620x340.jpg" alt="Insetticida: stop a mosche, zanzare e a tutti gli altri insetti scegliendo un valido prodotto" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Insetticida: stop a mosche, zanzare e a tutti gli altri insetti scegliendo un valido prodotto</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-451b826: 0.00030708312988281 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-5ed2d66: 0.00012516975402832 -->
<!-- adv-b2bef48 --- 2022-08-16 10:36:21 -->
        <div id="adv_BoxPromoAdv" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-b2bef48: 0.00032210350036621 -->
<!-- strip_flexible-7203db6 --- 2022-08-16 10:36:21 -->
    <div class="strip-1-no_foto ranking listing" >
    <div class="testatabox boxed sinistra  "><h3 class="">LE PIÙ LETTE</h3></div>        <div class="row">
            <!-- html_base_no_foto-b1380ab --- 2022-08-16 10:36:21 -->
<article class="col-xs-12 html_base_no_foto  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/ancona_ladro_ruba_abitazione_montacuto_ripreso_telecamere_vittima_pubblica_foto-6873176.html">L'IDENTIKIT</a></span><div class="titolo"><a href="/ancona/ancona_ladro_ruba_abitazione_montacuto_ripreso_telecamere_vittima_pubblica_foto-6873176.html" class="ml_primary_link">Ladro di Ferragosto immortalato dalle telecamere. La vittima del furto: &laquo;Ecco chi &egrave;&raquo;</a> <a href="/fotogallery/cronaca/ancona_ladro_mantacuto_ripreso_telecamera_sicurezza_immagini_diventano_virali-6873262.html" class="ml_photogallery">Le foto</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Maria Teresa Bianciardi</span>                    </div>
                                    <div class="col-xs">
                        <ul class="info-item"><li class="has-foto ri-camera-line"></li></ul>                    </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-b1380ab:0.011719942092896 -->
<!-- html_base_no_foto-d155af6 --- 2022-08-16 10:36:21 -->
<article class="col-xs-12 html_base_no_foto  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/discoteca_senigallia_turisti_danni_cosa_e_successo_ultime_notizie-6871827.html">I DISAGI</a></span><div class="titolo"><a href="/ancona/discoteca_senigallia_turisti_danni_cosa_e_successo_ultime_notizie-6871827.html" class="ml_primary_link">Strada trasformata in discoteca a cielo aperto: i turisti chiedono i danni</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Sabrina Marinelli</span>                    </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-d155af6:0.0064589977264404 -->
<!-- html_base_no_foto-114d330 --- 2022-08-16 10:36:21 -->
<article class="col-xs-12 html_base_no_foto  marche ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/marche/che_tempo_fa_a_ferragosto_meteo_previsioni_del_tempo_pioggia_marche_allerta_meteo-6871766.html">MARCHE</a></span><div class="titolo"><a href="/marche/che_tempo_fa_a_ferragosto_meteo_previsioni_del_tempo_pioggia_marche_allerta_meteo-6871766.html" class="ml_primary_link">Maltempo, finita l&#39;allerta meteo ma restano le nuvole. Ecco il bollettino del dopo Ferragosto</a> <a href="/video/temporale_sulla_costa_pesarese_fuggi_fuggi_dei_bagnanti-6873110.html" class="ml_video">Il video</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                        <span class="firma">di Maria Teresa Bianciardi</span>                    </div>
                                    <div class="col-xs">
                        <ul class="info-item"><li class="has-video ri-video-line"></li></ul>                    </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-114d330:0.0067999362945557 -->
<!-- html_base_no_foto-fce4c7f --- 2022-08-16 10:36:21 -->
<article class="col-xs-12 html_base_no_foto  ancona ">
    <div class="item_content">
        <span class="testatina testatina-articolo"><a href="/ancona/ancona_barca_affondata_salvataggio_9_persone_guardia_costiera-6871916.html">IL SOCCORSO</a></span><div class="titolo"><a href="/ancona/ancona_barca_affondata_salvataggio_9_persone_guardia_costiera-6871916.html" class="ml_primary_link">Affonda barca ad un miglio dal &quot;Trave&quot;: salvate 9 persone</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                                    <div class="col-xs">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-fce4c7f:0.016175985336304 -->
<!-- html_base_no_foto-7986ecc --- 2022-08-16 10:36:21 -->
<article class="col-xs-12 html_base_no_foto  fotogallery persone ">
    <div class="item_content photogallery">
        <span class="testatina testatina-articolo"><a href="/fotogallery/persone/ilary_blasi_frontone_instagram_come_era_vestita_ilary_totti-6871709.html">IL BLITZ</a></span><div class="titolo"><a href="/fotogallery/persone/ilary_blasi_frontone_instagram_come_era_vestita_ilary_totti-6871709.html" class="ml_primary_link">Ilary in versione leopardo si aggira per Frontone</a></div>            <div class="row item_content_moreinfo middle-xs">
                                    <div class="col-xs-8">
                                            </div>
                            </div>
            </div>
</article>
<!-- TIME TO GENERATE - html_base_no_foto-7986ecc:0.0019168853759766 -->
        </div>
    </div>
<!-- TIME TO SERVE CACHED strip_flexible-7203db6: 0.00012803077697754 -->
<!-- strip_carica_modulo-9a2f914 --- 2022-08-16 10:36:21 -->
<!-- legalmente-451b826 --- 2022-08-16 10:36:21 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO GENERATE - legalmente-451b826:0.0015640258789062 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-9a2f914: 9.4890594482422E-5 -->
<!-- adv-6e9160b --- 2022-08-16 10:36:21 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-6e9160b: 0.00022196769714355 -->
    </div>
<!-- TIME TO SERVE CACHED area-e439e25: 0.0010440349578857 -->
    </div>
</div>                </aside>
            </div>
        </article>
            </div>
</main>
<footer id="footer">
    <div class="wrapper container-fluid">
        <div class="footer__top">
            <div class="logo_footer"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="200" height="31" viewBox="0 0 807.217 124.742" enable-background="new 0 0 200 31"
	 xml:space="preserve">
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M63.984,81.658c0,12.54-1.125,23.737-10.247,31.649
	c-3.874,3.435-8.748,5.226-13.621,5.226c-9.123,0-16.995-6.42-21.868-15.228c-6.248-11.346-7.748-27.32-7.748-40.606
	c0-12.839,1.625-26.573,7.373-37.621C22.123,16.867,29.37,9.85,37.743,9.85c5.748,0,9.747,4.479,12.371,4.479
	c1.375,0,2.375-1.194,2.875-2.687h10.996v43.443H45.865V45.082c0-3.583,0-13.585-4.499-13.585c-1.75,0-2.874,1.343-3.624,2.986
	c-1.375,2.985-1.25,25.827-1.25,30.753c0,4.777,0,23.289,1.375,26.574c0.625,1.642,1.875,3.135,3.499,3.135
	c5.374,0,4.499-12.092,4.499-16.123V66.878h18.119V81.658z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M94.473,118.979c-7.748,0-13.871-3.732-18.619-11.196
	c-5.499-8.659-6.623-19.557-6.623-30.007c0-5.375,0.375-10.749,1.624-15.825c3.124-12.988,11.371-23.289,23.242-23.289
	c7.623,0,14.621,4.479,18.995,11.794c5.124,8.509,6.248,20.751,6.248,31.052C119.34,99.722,111.842,118.979,94.473,118.979z
	 M98.597,78.821c0-3.881,0-18.811-1.875-21.647c-0.625-0.896-1.624-1.792-2.625-1.792c-1.499,0-2.499,1.344-3.124,2.837
	c-1.125,2.687-1.25,14.182-1.25,17.765c0,4.329,0.25,21.199,1.999,24.185c0.625,1.045,1.625,2.089,2.75,2.089
	c4.124,0,4.124-11.196,4.124-14.48v-7.315V78.821z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M154.533,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.375,8.211-3.375,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.248-5.076,4.248-8.808
	V65.684c0-3.882-0.5-7.763-4.248-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.622,0,10.872,7.315,10.872,15.526
	C163.53,61.653,161.406,69.416,154.533,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M200.003,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.125-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C209,61.653,206.876,69.416,200.003,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M211.291,117.188l0.125-16.571
	c3.624-0.298,4.249-3.583,4.249-7.315V64.191c0-3.881-0.875-6.568-4.374-7.166V40.604h22.493v51.803c0,3.732,0.375,7.613,4.124,8.21
	v16.571H211.291z M223.038,33.467c-5.999,0-10.747-5.971-10.747-12.988c0-7.166,4.999-12.839,10.872-12.839
	s10.747,5.972,10.747,12.988C233.909,27.794,228.911,33.467,223.038,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M286.381,81.957H259.39v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c3.999-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C286.506,79.12,286.506,80.613,286.381,81.957z M267.887,66.729
	c0-3.434-0.375-10.002-4.374-10.002s-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M322.142,69.416c-4.249,0-8.373-3.732-8.373-9.106
	c0-1.642,0.375-3.135,0.875-4.628c-0.25,0-0.375-0.149-0.625-0.149c-2.999,0-3.374,8.211-3.374,10.749v24.632
	c0,2.687,0.125,7.464,2.25,8.958c1.125,0.746,2.25,0.746,3.499,0.746v16.422h-27.991v-16.422c3.999-0.448,4.249-5.076,4.249-8.808
	V65.684c0-3.882-0.5-7.763-4.249-8.659V40.604h21.368v7.166c2.124-5.375,5.374-8.51,10.497-8.51c7.623,0,10.872,7.315,10.872,15.526
	C331.139,61.653,329.015,69.416,322.142,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M379.123,81.957h-26.992v4.777
	c0,4.33-0.375,13.735,4.873,13.735c5.374,0,4.999-9.405,4.999-13.884h17.12c-0.375,17.018-7.248,32.395-23.118,32.395
	c-19.244,0-24.242-21.497-24.242-40.606c0-12.391,1.25-25.528,9.747-34.038c4-4.031,9.248-5.822,14.371-5.822
	c17.494,0,23.367,21.796,23.367,39.263C379.248,79.12,379.248,80.613,379.123,81.957z M360.628,66.729
	c0-3.434-0.375-10.002-4.374-10.002c-3.999,0-4.124,6.121-4.124,9.555v2.687h8.497V66.729z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M421.844,117.039V97.184c2.634,0,4.768-0.746,4.768-4.329
	c0-2.09-0.376-4.18-0.752-6.27h-10.793c-0.376,1.94-0.753,3.881-0.753,5.822c0,3.732,1.882,4.329,4.519,4.777v19.855h-28.363V96.885
	c1.757-0.448,3.389-0.448,4.895-1.792c2.635-2.239,3.513-8.808,4.141-12.391l12.173-71.061h25.475l11.42,69.27
	c0.377,2.538,0.879,4.927,1.507,7.464c1.13,5.076,2.887,7.913,7.53,8.51v20.154H421.844z M422.094,42.544
	c-0.25-4.777-0.502-9.405-0.878-14.183c-0.502,6.27-0.879,12.689-1.507,18.959c-0.752,7.763-1.756,15.526-2.634,23.289h7.278
	C423.475,61.205,422.721,51.949,422.094,42.544z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M489.791,117.039l-0.125-4.181
	c-2.76,4.031-6.399,6.121-10.792,6.121c-16.439,0-19.577-26.274-19.577-41.054c0-8.51,1.004-20.005,4.392-27.469
	c2.887-6.419,8.534-11.794,14.934-11.794c3.515,0,7.028,1.941,9.664,4.479v-7.315c0-3.434-0.125-8.062-4.141-7.763V11.642h22.338
	v81.511c0,4.031,0.377,6.867,4.267,7.464v16.422H489.791z M483.768,56.727c-3.514,0-3.764,7.017-3.764,10.002v15.675
	c0,3.135,0,14.182,1.38,16.571c0.628,0.896,1.38,1.792,2.384,1.792c4.394,0,4.519-10.749,4.519-14.332V70.163
	C488.286,66.58,488.161,56.727,483.768,56.727z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M548.247,69.416c-4.268,0-8.409-3.732-8.409-9.106
	c0-1.642,0.377-3.135,0.879-4.628c-0.251,0-0.377-0.149-0.627-0.149c-3.012,0-3.39,8.211-3.39,10.749v24.632
	c0,2.687,0.126,7.464,2.26,8.958c1.13,0.746,2.259,0.746,3.514,0.746v16.422h-28.111v-16.422c4.017-0.448,4.267-5.076,4.267-8.808
	V65.684c0-3.882-0.502-7.763-4.267-8.659V40.604h21.459v7.166c2.135-5.375,5.397-8.51,10.542-8.51
	c7.656,0,10.919,7.315,10.919,15.526C557.282,61.653,555.148,69.416,548.247,69.416z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M559.291,117.188l0.127-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.879-6.568-4.393-7.166V40.604h22.59v51.803c0,3.732,0.377,7.613,4.142,8.21
	v16.571H559.291z M571.089,33.467c-6.024,0-10.793-5.971-10.793-12.988c0-7.166,5.02-12.839,10.918-12.839
	s10.793,5.972,10.793,12.988C582.007,27.794,576.987,33.467,571.089,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M639.892,108.53c-1.632,6.717-6.65,10.002-12.299,10.002
	c-4.894,0-9.035-1.791-11.294-7.315c-3.515,4.628-6.778,7.166-12.174,7.166c-10.667,0-15.436-10.6-15.436-22.095
	c0-11.047,3.639-17.168,12.173-21.348c4.517-2.239,9.287-3.732,14.181-4.628v-7.315c0-3.135-0.125-8.808-3.765-8.808
	c-1.381,0-2.51,0.896-3.263,2.239c1.255,1.642,2.008,3.583,2.008,5.822c0,5.523-5.02,8.659-9.161,8.659
	c-6.149,0-10.291-5.375-10.291-12.541c0-13.585,12.174-20.004,22.087-20.004c8.911,0,16.816,4.18,19.453,14.929
	c0.878,3.583,0.878,7.315,0.878,11.047v33.291c0,1.194-0.126,3.285,1.38,3.285c1.758,0,1.381-5.524,1.381-7.017h4.894v5.972
	C640.644,102.708,640.644,105.693,639.892,108.53z M607.389,94.795c0,2.836,0.375,7.614,3.639,7.614c3.389,0,4.016-4.33,4.016-7.614
	V82.852C608.769,84.942,607.389,87.032,607.389,94.795z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M658.864,118.979c-6.4,0-12.173-3.732-13.93-11.494
	c-0.628-2.539-0.503-5.227-0.503-7.913V57.025h-5.396V40.604c9.915,0,11.547-11.943,11.798-21.348h11.42v21.348h8.659v16.422h-8.659
	v40.606c0,1.194,0.126,3.135,1.506,3.135s1.506-2.09,1.506-3.284v-7.614h6.401v8.957
	C671.666,109.575,669.532,118.979,658.864,118.979z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M674.744,117.188l0.126-16.571
	c3.639-0.298,4.266-3.583,4.266-7.315V64.191c0-3.881-0.878-6.568-4.392-7.166V40.604h22.589v51.803c0,3.732,0.376,7.613,4.142,8.21
	v16.571H674.744z M686.54,33.467c-6.023,0-10.792-5.971-10.792-12.988c0-7.166,5.02-12.839,10.918-12.839
	c5.897,0,10.794,5.972,10.794,12.988C697.46,27.794,692.439,33.467,686.54,33.467z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M736.452,77.926c-5.647,0-9.915-4.628-9.915-11.496
	c0-3.881,1.507-7.017,4.268-8.957c-0.627-1.344-1.882-2.538-3.264-2.538c-3.765,0-4.392,5.822-4.392,9.256
	c0,6.718,0,13.585,0,20.303c0,3.583-0.125,16.123,4.517,16.123c4.896,0,4.519-11.645,4.519-15.526h14.684v1.941
	c0.125,16.57-3.012,31.947-19.829,31.947c-5.772,0-10.415-1.045-14.934-5.822c-8.157-8.658-9.789-23.587-9.789-35.978
	c0-18.512,6.651-38.666,24.85-38.666c12.172,0,19.953,10.45,19.953,24.632C747.119,71.208,743.856,77.926,736.452,77.926z"/>
<path stroke="#000000" stroke-linecap="round" stroke-linejoin="round" d="M776.484,118.979c-7.781,0-13.93-3.732-18.699-11.196
	c-5.521-8.659-6.651-19.557-6.651-30.007c0-5.375,0.376-10.749,1.632-15.825c3.137-12.988,11.42-23.289,23.343-23.289
	c7.654,0,14.684,4.479,19.074,11.794c5.146,8.509,6.275,20.751,6.275,31.052C801.458,99.722,793.929,118.979,776.484,118.979z
	 M780.626,78.821c0-3.881,0-18.811-1.883-21.647c-0.627-0.896-1.631-1.792-2.635-1.792c-1.507,0-2.51,1.344-3.137,2.837
	c-1.13,2.687-1.257,14.182-1.257,17.765c0,4.329,0.252,21.199,2.009,24.185c0.627,1.045,1.631,2.089,2.761,2.089
	c4.142,0,4.142-11.196,4.142-14.48v-7.315V78.821z"/>
</svg></div>
        </div>
        <div class="footer__middle">


            
            
        </div>
        <div class="footer__bottom">
            <ul id="footer-social-link"><li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><span class="ri-facebook-fill"></span></a></li><li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><span class="ri-twitter-fill"></span></a></li><li><a href="https://www.instagram.com/corriereadriatico.it" title="seguici su instagram"><span class="ri-instagram-fill"></span></a></li><li><a href="https://t.me/corriereadriatico" title="seguici su telegram"><span class="ri-telegram-fill"></span></a></li><li><a href="https://www.tiktok.com/@corriereadriatico.it" title="seguici su ticktok"><span class="tiktok-fill"></span></a></li></ul>            <div class="more_info">
                <span class="copy">&copy; 2022 Corriere Adriatico</span> <span class="piva">- C.F. e P. IVA 00246630420</span>
            </div>
                            <ul class="info">
                    <li><a href='/?p=contatti' title='Contatti' >Contatti</a></li><li><a href='/?p=informazioni_legali' title='Informazioni Legali' >Informazioni Legali</a></li>                    <li><a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" rel="nofollow" title="Privacy Policy">Privacy Policy</a></li>
                    <li><a href="//utils.cedsdigital.it/cookies/?mob=1" data-iub-z-index="2147483647" rel="nofollow" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a></li>
                    <li> <a href="#" class="iubenda-advertising-preferences-link" rel="nofollow" style="display:none">Preferenze cookie</a></li>
                    <li> <a href="#" class="iubenda-cs-preferences-link" rel="nofollow">Preferenze cookie</a></li>
                </ul>
                    </div>
    </div>
</footer>
<script>
    (function(me) {
        _waitOnceFor('iubstub_loaded', function() {
            CedsWNV.watch(me.previousElementSibling, function() {
                loadScript('https://cdn.iubenda.com/iubenda.js');
            });
        });
    })(document.currentScript)
</script>		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

<!-- Start Nielsen SDK -->
<script >
    // non nelle webview
    if (location.search.match(/\bappId=/) && location.search.match(/\buuid=/i)) {
        // webview nielsen: nothing!
        CED.debug("Nielsen web disabled because of webview");
    } else {
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
        var nSdkInstance = NOLBUNDLE.nlsQ("PA1CC345D-B654-49B3-B4C3-EA076A532AD6", "nlsnInstance");
        
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-ATTUALITA-6873379',
            section: 'CorriereAdriaticoNews_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);

        _trigger('nielsen.init');
    }
    </script>
<!-- END Nielsen SDK -->
<script>
_waitOnceFor(['jqueryloaded','nielsen.init'], function() {
    if (document.body.classList.contains('articolo')) {
        jQuery(window)
            .blur(function(e) {
                console.log('focuskeeper:[blur] switching focus to body in a while');
                window.setTimeout(function() {
                    $(window).focus();
                }, 0);
            });

    }
});
</script>

 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ATTUALITA"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					/* customDomain: 'sub.domain.tld', */
					/* customPath: 'js/container_script.js',. */
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ATTUALITA"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fattualita%2Fbambino_colpi_pistola_ferito_guardia_giurata_spara_grave_ultime_notizie-6873379.html&pay=0&ref=" width="1" height="1" frameborder="0"></iframe>
		<script>
    (function(l,m,a,o){
        o = new RegExp('(&|\\?)\\b'+m+'\\b');
        a = l.href;
        // CED.log("refresher: ",document.referrer,o.test(a),document.referrer.indexOf(l.host) == -1);
        // se accesso diretto o da referral esterni si va sulla url senza refresh
        if (o.test(a) && document.referrer.indexOf(l.host) == -1) {
            // rimozione e pulizia dei parametri
            l.href = a.replace(o,'').replace(/(\/[^?]*)&/,'$1?')
            // punto e virgola
            ;
        }
        setTimeout(function(){
            if (l.hash == '#norefresh') return; // no refresh
            if (o.test(a)) l.href = a; // trigger a reload
            else if (a.indexOf('?')>-1) l.href = a + '&'+m;
            else l.href = a + '?'+m;
        }, 301000);
    })(window.location,'refresh_ce',document.referrer);
</script>
    



</body>
</html>
<!-- 2022-08-16 10:39:34 -->