<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width">
    <title>Addio a Ulderico Lucchetti, il barbiere disegnatore con la passione della fotografia</title>
    <meta name="description" content="NUMANA -&nbsp;Una vita da barbiere, accompagnata da una passione per l&rsquo;arte e la musica. Dopo la pensione, chiuso il suo salone di acconciatore per uomini a Numana, Ulderico Lucchetti, morto..." />
    <meta name="keywords" content="fotografo, morto, numana, ulderico lucchetti" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="canonical" href="https://www.corriereadriatico.it/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html" />

    <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html">
	<meta name="robots" content="index,follow" />
    <meta name="robots" content="max-image-preview:large" />

<meta name="news_keywords" content="fotografo, morto, numana, ulderico lucchetti" />
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/62/05/6336205_1751_ulderico_lucchetti.jpg" />

<link rel="alternate" type="application/rss+xml" title="Ancona" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Ancona" />

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Addio a Ulderico Lucchetti, il barbiere disegnatore con la passione della fotografia"/>
<meta property="og:url" content="https://www.corriereadriatico.it/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/62/05/6336205_1751_ulderico_lucchetti.jpg" />
<meta property="og:description" content="NUMANA -&nbsp;Una vita da barbiere, accompagnata da una passione per l&rsquo;arte e la musica. Dopo la pensione, chiuso il suo salone di acconciatore per uomini a Numana, Ulderico Lucchetti, morto..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="Addio a Ulderico Lucchetti, il barbiere disegnatore con la passione della fotografia" />
<meta name="twitter:description" content="NUMANA -&nbsp;Una vita da barbiere, accompagnata da una passione per l&rsquo;arte e la musica. Dopo la pensione, chiuso il suo salone di acconciatore per uomini a Numana, Ulderico Lucchetti, morto..." />
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/62/05/6336205_1751_ulderico_lucchetti.jpg" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">
{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
            "mainEntityOfPage":{
             "@type":"WebPage",
             "@id":"https://www.corriereadriatico.it/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html"
         },
         "name":"Addio a Ulderico Lucchetti, il barbiere disegnatore con la passione della fotografia",
     "inLanguage": "it_IT",
     "headline":"Addio a Ulderico Lucchetti, il barbiere disegnatore con la passione della fotografia",
     "description":"NUMANA - Una vita da barbiere, accompagnata da una passione per l’arte e la musica....",
     "keywords":"fotografo, morto, numana, ulderico lucchetti",
     "articleSection":"Ancona",
     "datePublished":"2021-11-22T05:50:01+0100",
     "dateModified":"2021-11-22T05:50:01+0100",
     "image": {
         "@type": "ImageObject",
              "url":"https://www.corriereadriatico.it/photos/MED_HIGH/62/05/6336205_1751_ulderico_lucchetti.jpg",
                 "width":1280,
         "height":701
                  },
              "thumbnailUrl": "https://www.corriereadriatico.it/photos/THUMB/62/05/6336205_1751_ulderico_lucchetti.jpg",
          "author": {
         "@type": "Person",
         "name": "Redazione Web",
         "jobTitle": "Journalist"
     },
     "articleBody":"NUMANA - Una vita da barbiere, accompagnata da una passione per l’arte e la musica. Dopo la pensione, chiuso il suo salone di acconciatore per uomini a Numana, Ulderico Lucchetti, morto ieri a Numana, si era dedicato alle sue abilità di ritrattista, disegnatore e pittore. Disegnava così bene, che alcune sue tavole a china sembravano fotografie, l’altra sua grande passione, ereditata dal padre Cesare.   A Numana e in tutta la riviera del Conero ricordano Ulderico Lucchetti come una persona umile, sempre sorridente e gentile, pronto ad aiutare se c’era da allestire una mostra o da fare lezioni gratuite agli alunni delle scuole. Molti ieri gli hanno dedicato un ricordo sui social, come il fotografo di Sirolo Roberto Breccia, che ha pubblicato una testimonianza personale corredata da una bella foto di Ulderico con la macchina fotografica in mano. «Una grande persona e un amico speciale - così lo ricorda -. Quante ore passate insieme a parlare di fotografia, una sua grande passione di sempre. Quante volte mi ha dato una mano per completare dei lavori fotografici. Non si tirava mai indietro. Grazie a lui presi per la prima volta in mano una macchina fotografica, avevo credo 15-16 anni o forse meno, quando mi fece fare i primi scatti con una delle sue reflex». «Ci confrontavamo su tutto - lo ricorda il consigliere regionale Mirko Bilò - , amava la sua bellissima Numana, la pittura, la fotografia, la musica» © RIPRODUZIONE RISERVATA",
     "wordCount":241,
              "copyrightYear": 2021,
         "copyrightHolder": {
             "@type": "Organization",
             "name": "corriereadriatico",
             "logo": {
                 "@type": "ImageObject",
                 "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
                 "width": 1000,
                 "height": 215
                 },
             "sameAs": [
                 "https://www.facebook.com/corriereadriatico.it/",
                 "https://twitter.com/CorriereAdriati"
             ]
         },
          "url": "https://www.corriereadriatico.it/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html",
     "isAccessibleForFree": false,
              "hasPart": {
             "@type": "WebPageElement",
             "isAccessibleForFree": false,
             "cssSelector" : ".paid-content"
         },
         "isPartOf": {
             "@type": ["CreativeWork", "Product"],
             "name" : "Corriere Adriatico",
             "productID": "corriereadriatico.it:online"
         },
          "publisher":{
         "@type":"Organization",
         "name":"Corriere Adriatico",
         "logo": {
             "@type": "ImageObject",
             "url": "https://www.corriereadriatico.it/img/loghi/7/testata.png",
             "width": 1000,
             "height": 215
         }
     }       
}
</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Ancona", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/ancona/",
              "name": "Ancona"            }
        }
            ]		
}
</script>


    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon.ico" />
            <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
    
    <style>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</style>
    <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m055542"  rel="stylesheet" type="text/css"  />
    <![endif]-->
    <noscript id="deferred-styles">
        <link href="/css/desktop/style.css?m055542" rel="stylesheet" type="text/css"/>
    </noscript>
    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m055542" />
    <script>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</script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
    <script src="/js/modernizr.js?m055542" async></script>
    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": false,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */








</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
    <!--[if lt IE 10]>
    <script src="/js/ie.js?m055542" async></script>
    <![endif]-->
        <script type="text/javascript" src="/js/common.js?m055542" async></script>
    <script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m055542" async></script>
    <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
    <script type="text/javascript" src="/js/desktop/articolo.js?m055542" async></script>    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













    


<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>


	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 

	<!-- Prebid Config -->
    <script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">
        var adUnits = [ { code: 'adv_LdbMastheadPush', mediaTypes: { banner: { sizes: [[728,90],[980,90],[980,250],[970,250]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768592' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80676' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177850' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964596' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964595' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964594' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964593' } }, { bidder: 'ix', params: { siteId: '349242', size: [728,90] } }, { bidder: 'ix', params: { siteId: '349242', size: [980,90] } }, { bidder: 'ix', params: { siteId: '349242', size: [980,250] } }, { bidder: 'ix', params: { siteId: '349242', size: [970,250] } }, { bidder: 'openx', params: { unit: '540632411', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318934' } }, { bidder: 'sovrn', params: { tagid: '895624' } }, { bidder: 'sovrn', params: { tagid: '895625' } }] }, { code: 'adv_BoxTop', mediaTypes: { banner: { sizes: [[300,250],[300,600]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768589' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80677' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177852' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964590' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964592' } }, { bidder: 'ix', params: { siteId: '349243', size: [300,250] } }, { bidder: 'ix', params: { siteId: '349243', size: [300,600] } }, { bidder: 'openx', params: { unit: '540632412', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318935' } }, { bidder: 'sovrn', params: { tagid: '895620' } }, { bidder: 'sovrn', params: { tagid: '895621' } }] }, { code: 'adv_BoxBottom', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768597' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80678' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177860' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964589' } }, { bidder: 'ix', params: { siteId: '349245', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632414', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318936' } }, { bidder: 'sovrn', params: { tagid: '895622' } }] }, { code: 'adv_PromoBox', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768596' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80679' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177856' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964591' } }, { bidder: 'ix', params: { siteId: '349244', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632413', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318937' } }, { bidder: 'sovrn', params: { tagid: '895623' } }] } ]; 
var prebidConfig = { enableSendAllBids: false, targetingControls: { alwaysIncludeDeals: true }, bidderTimeout: 2500, consentManagement: { gdpr: { cmpApi: 'iab', timeout: 800, defaultGdprScope: true } }, currency: { adServerCurrency: 'USD' }, priceGranularity: { buckets: [{ precision: 2, max: 2, increment: 0.01 }, { max: 4, increment: 0.02 }, { max: 8, increment: 0.05 }] }, userSync: { filterSettings: { iframe: { bidders: '*', filter: 'include' } }, syncsPerBidder: 0 }, timeoutBuffer: 300, useBidCache: true, rubicon: { singleRequest: true, netRevenue: true } };
	</script>






<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
		googletag.pubads().disableInitialLoad();

        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Ancona/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
		
					googletag.pubads().setTargeting("pay", "1");
			

					googletag.pubads().setTargeting("content_id", "corriereadriatico|Ancona|6336205");
		        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();
        
    });
</script>


<!-- AMAZON PUBLISHER SERVICES & Prebid - Parallel Integration -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag 
  apstag.init({
    pubID: '3695',
    adServer: 'googletag'
  });

  var PREBID_FAILSAFE_TIMEOUT = 2500;
  
  var requestManager = {
    adserverRequestSent: false,
    aps: false,
    prebid: false,
  };
  
  // APS Config Slot -> APS bids
  apstag.fetchBids(
    {
      slots: [
            { slotID: 'adv_LdbMastheadPush', slotName: '/38681514/CorriereAdriatico/Ancona/LdbMastheadPush', sizes: [[728,90],[980,90],[980,250],[970,250]] },
            { slotID: 'adv_BoxTop', slotName: '/38681514/CorriereAdriatico/Ancona/BoxTop', sizes: ['fluid',[300,250],[300,600]] },
            { slotID: 'adv_BoxBottom', slotName: '/38681514/CorriereAdriatico/Ancona/BoxBottom', sizes: [[300,250],[300,251]] }
        ]
    },
    function (bids) {
      googletag.cmd.push(function () {
        apstag.setDisplayBids();
        requestManager.aps = true;
        sendBidsToAdServer();
      });
    }
  );
  
	// Prebid var adUnit e setConfig 
	pbjs.que.push(function () {
	  pbjs.addAdUnits(adUnits);    
	  pbjs.setConfig(prebidConfig);   
	  pbjs.requestBids({
		bidsBackHandler: prebidBidsBack
	  });
	});

    
  // Prebid bids returned
  function prebidBidsBack() {
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function () {
      pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
      requestManager.prebid = true;
      sendBidsToAdServer();
    });
  }

  // send all bids to GAM
  function sendBidsToAdServer(failsafeTimoutReached) {
    if (requestManager.adserverRequestSent === true) return;
    if (failsafeTimoutReached) {
      console.warn("AUCTION FAILSAFE TIMEOUT REACHED");
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    if (!requestManager.aps || !requestManager.prebid) {
      return;
    } else {
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    requestManager.adserverRequestSent = true;
  }

  setTimeout(function () {
    sendBidsToAdServer(true);
  }, PREBID_FAILSAFE_TIMEOUT);
</script>

<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m986331" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m055541" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m055541" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m055541" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m055541" async></script>
</head>
<body class="articolo " id="ancona">
<!-- adv-ca6c40d --- 2021-11-22 05:50:02 -->
    <section class="adv_banner" >
        <div id="adv_Skin" class="adv_banner" ></div>
    </section>

<!-- TIME TO GENERATE - adv-ca6c40d:0.00085186958312988 -->
<header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270"  alt="https://www.corriereadriatico.it" /></a>
                    </div>
                    <!-- socialbar-b25eb44 --- 2021-11-22 05:49:37 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?ssez=SSO&p=login" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div><!-- TIME TO SERVE CACHED socialbar-b25eb44: 0.0003960132598877 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h2><a href="https://www.corriereadriatico.it/ancona/" title="corriereadriatico.it Ancona">Ancona</a></h2>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Luned&igrave; 22 Novembre  -  agg.  <time datetime="2021-11-22T05:50:02">05:50</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-ea0bbab --- 2021-11-22 05:46:53 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/marche/" class="" >Marche</a></li><li class="menu-label last_level selected active"><a href="/ancona/" class="current" >Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="" >Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="" >Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="" >Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="" >Pesaro</a></li><li class="menu-label"><a href="/sport/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="" >Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="" >Motori</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="" >Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="" >Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/"target="_blank" class="" >Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-ea0bbab: 0.00041604042053223 -->
</header><div class="wrapper container-fluid">
    <!-- adv-6834587 --- 2021-11-22 05:50:02 -->
    <section class="adv_banner" >
        <div id="adv_LdbMastheadPush" class="adv_banner" ></div>
    </section>

<!-- TIME TO GENERATE - adv-6834587:0.00092601776123047 -->
        <div class="row  main-wrapper">
        <section id="main-content" class="col-xs-8">
            
<div class="contenuto">
    <article>
        <header>
                                        <h1>Addio a Ulderico Lucchetti, il barbiere disegnatore con la passione della fotografia</h1>
                                    <!-- breadcrumbs-4b76b64 --- 2021-11-22 05:50:02 -->
<div class="breadcrumbs">
    <a href="/ancona/" class="sezione">Ancona</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-4b76b64:0.0017659664154053 -->
            <span class="data_pub">Lunedì 22 Novembre 2021</span>
                                                            <figure class="grande">
                        <img src="/photos/MED/62/05/6336205_1751_ulderico_lucchetti.jpg" alt="Ulderico Lucchetti" title="Ulderico Lucchetti" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <p>NUMANA -&nbsp;Una vita da <strong><a href="http://www.corriereadriatico.it/t/barbiere/">barbiere</a></strong>, accompagnata da una passione per l&rsquo;arte e la musica. Dopo la pensione, chiuso il suo salone di acconciatore per uomini a <strong><a href="http://www.corriereadriatico.it/t/numana/">Numana</a></strong>, <strong><a href="http://www.corriereadriatico.it/ricerca/ulderico-lucchetti/">Ulderico Lucchetti</a></strong>, morto ieri a Numana, si era dedicato alle sue abilit&agrave; di ritrattista, disegnatore e pittore. Disegnava cos&igrave; bene, che alcune sue tavole a china sembravano fotografie, l&rsquo;altra sua grande passione, ereditata dal padre Cesare.</p>

<p><span class="end_preview">&nbsp;</span></p>

<p>A Numana e in tutta la riviera del <strong><a href="http://www.corriereadriatico.it/t/conero/">Conero</a></strong> ricordano Ulderico Lucchetti come una persona umile, sempre sorridente e gentile, pronto ad aiutare se c&rsquo;era da allestire una mostra o da fare lezioni gratuite agli alunni delle scuole. Molti ieri gli hanno dedicato un ricordo sui social, come il fotografo di<strong><a href="http://www.corriereadriatico.it/t/sirolo/"> Sirolo</a></strong> Roberto Breccia, che ha pubblicato una testimonianza personale corredata da una bella foto di Ulderico con la macchina fotografica in mano. &laquo;Una grande persona e un amico speciale - cos&igrave; lo ricorda -. Quante ore passate insieme a parlare di fotografia, una sua grande passione di sempre. Quante volte mi ha dato una mano per completare dei lavori fotografici. Non si tirava mai indietro. Grazie a lui presi per la prima volta in mano una macchina fotografica, avevo credo 15-16 anni o forse meno, quando mi fece fare i primi scatti con una delle sue reflex&raquo;. &laquo;Ci confrontavamo su tutto - lo ricorda il consigliere regionale Mirko Bil&ograve; - , amava la sua bellissima Numana, la pittura, la fotografia, la musica&raquo;<br />
&copy; RIPRODUZIONE RISERVATA</p>
                    
                    <!-- widget_dazn-5372cfd --- 2021-11-22 05:46:36 -->
<!-- TIME TO SERVE CACHED widget_dazn-5372cfd: 0.00026607513427734 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">
            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-b3b65c3 --- 2021-11-22 05:50:02 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/ancona/numana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-b3b65c3:0.042201995849609 -->
                
                        <!-- commenti_articolo_ajax-a0a9e22 --- 2021-11-22 05:50:02 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-a0a9e22:0.0024449825286865 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>

<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-f9ec1db --- 2021-11-22 05:46:52 -->
<!-- TIME TO SERVE CACHED array_supertag-f9ec1db: 0.00016093254089355 -->
<!-- infinite_scroller-181a547 --- 2021-11-22 05:50:02 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-5bf7c8f --- 2021-11-22 05:50:02 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-66b8e98 --- 2021-11-22 05:50:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/macerata/valfornace_costantino_cardinali_meccanico_trattore_rupe_morto_ultime_notizie_oggi-6336414.html"> IL DRAMMA </a></span>
                <h2><a href="/macerata/valfornace_costantino_cardinali_meccanico_trattore_rupe_morto_ultime_notizie_oggi-6336414.html" class="ml_primary_link">Finisce fuori strada e scivola in una rupe con il trattore, ex meccanico trovato morto</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-66b8e98:0.0023300647735596 -->
<!-- html_base_no_foto-e7aae41 --- 2021-11-22 05:50:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/fermo/porto_san_giorgio_morto_ristoratore_roberto_di_martino_quadrifoglio_ultime_notizie_oggi-6336290.html">IL LUTTO</a></span>
                <h2><a href="/fermo/porto_san_giorgio_morto_ristoratore_roberto_di_martino_quadrifoglio_ultime_notizie_oggi-6336290.html" class="ml_primary_link">Roberto, ristoratore stroncato da una malattia a 53 anni. Era stato anche consigliere comunale</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-e7aae41:0.0016400814056396 -->
<!-- html_base_no_foto-564f8f2 --- 2021-11-22 05:50:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/attualita/simone_scattolo_morto_incidente_auto_contro_casa_comelico_ultimissime_oggi_21_novembre_2021-6336134.html">LA TRAGEDIA</a></span>
                <h2><a href="/attualita/simone_scattolo_morto_incidente_auto_contro_casa_comelico_ultimissime_oggi_21_novembre_2021-6336134.html" class="ml_primary_link">Suv si schianta contro una casa: Simone muore nell&#39;auto guidata dall&#39;amico</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-564f8f2:0.0015301704406738 -->
<!-- html_base_no_foto-3dca417 --- 2021-11-22 05:50:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/ancona/numana_furti_vandali_ristoranti_chalet_riviera_operatori_ultime_notizie-6334541.html">I RAID </a></span>
                <h2><a href="/ancona/numana_furti_vandali_ristoranti_chalet_riviera_operatori_ultime_notizie-6334541.html" class="ml_primary_link">Furti e danni nei ristoranti, saccheggiati gli chalet sul lungomare. Gli operatori della riviera infuriati</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3dca417:0.0015380382537842 -->
<!-- html_base_no_foto-c2caffa --- 2021-11-22 05:50:02 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/attualita/muore_schiacciato_dall_auto_mentre_ruba_la_marmitta_tragedia_a_pianura_di_pozzuoli_la_vittima-6334517.html">LE INDAGINI</a></span>
                <h2><a href="/attualita/muore_schiacciato_dall_auto_mentre_ruba_la_marmitta_tragedia_a_pianura_di_pozzuoli_la_vittima-6334517.html" class="ml_primary_link">Muore schiacciato da un&#39;auto: stava rubando la marmitta, ha ceduto il cric. Identificata la vittima: aveva 45 anni</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/attualita/ciclista_morto_malore_vittorio_veneto_cosa_e_successo_news_oggi-6334494.html" class="articolo" title="Malore durante l'escursione in bici, ciclista si accascia e muore sotto gli occhi dell'amico">Malore durante l&#39;escursione in bici, ciclista si accascia e muore sotto gli occhi dell&#39;amico</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-c2caffa:0.006091833114624 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-5bf7c8f:0.22841000556946 -->
	</div>

			<div class="navigation" style="display: none;">
						<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=fotografo&args%5Btag%5D%5B1%5D=morto&args%5Btag%5D%5B2%5D=numana&args%5Btag%5D%5B3%5D=ulderico+lucchetti&args%5Bexclude_id%5D=6336205&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
		</div>

		<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
        
    <div class="page-load-status" style="text-align:center">		
		<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
	</div>
            
	</div>
<!-- TIME TO GENERATE - infinite_scroller-181a547:0.22992014884949 -->
</div>            <div class="row">
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
            </div>
        </section>
        <section id="right-rail" class="col-xs-4">
            <div id="right-content">
    <div class="area right">
        <!-- area-e1dc5b2 --- 2021-11-22 05:50:02 -->
    <!-- AREA "right_articolo"  area-393 -->
    <div class="area right_articolo" data-id="393" data-nome="Right Articolo (generico)">
        <!-- adv-11aa6c2 --- 2021-11-22 05:45:55 -->
    <section class="adv_banner" >
        <div id="adv_BoxTop" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-11aa6c2: 0.00023198127746582 -->
<!-- strip-1-1-video-cfb0328 --- 2021-11-22 05:45:56 -->
<div class="strip-1-1-video" data-strip-id="26405" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it">
                <img src="/img/logo_corrieread_tv.png" width="220" height="40" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-753bd97 --- 2021-11-22 05:45:56 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/18/32/5041832_8_20200210101050.jpg" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute" width="-16" height="-9">
                            <!-- get_trending_item_ids-471421b --- 2021-11-22 05:45:48 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.0003209114074707 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="xA7JcBn7" data-waitEvent="clickOn_clicker26405" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker26405" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" class="ml_primary_link">Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-0dbdb18 --- 2021-11-22 05:45:55 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-0dbdb18: 0.00017309188842773 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-753bd97:0.0055150985717773 -->
    </div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-cfb0328: 0.00014591217041016 -->
<!-- altri_articoli-02aa54a --- 2021-11-22 05:50:02 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-ad20174 --- 2021-11-22 05:48:49 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/ancona_rapina_dialer_system_commando_rubati_smartphone_tabled_iphone_ipad_airpods_apple_ultime_notizie_indagine_oggi-6336292.html" title="Caccia al commando degli uomini-ombra, fuga con un bottino hi-tech di 150mila euro. A che punto sono le indagini sul colpo alla Dialer System">
                                                    <img src="/photos/THUMB/62/92/6336292_1923_dailer_system_foto.jpg" title="Caccia al commando degli uomini-ombra, fuga con un bottino hi-tech di 150mila euro. A che punto sono le indagini sul colpo alla Dialer System" >
                            <!-- get_trending_item_ids-471421b --- 2021-11-22 05:48:23 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00027608871459961 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/ancona_rapina_dialer_system_commando_rubati_smartphone_tabled_iphone_ipad_airpods_apple_ultime_notizie_indagine_oggi-6336292.html" title="Caccia al commando degli uomini-ombra, fuga con un bottino hi-tech di 150mila euro. A che punto sono le indagini sul colpo alla Dialer System">Caccia al commando degli uomini-ombra, fuga con un bottino hi-tech di 150mila euro. A che punto sono le indagini sul colpo alla Dialer System</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Lorenzo Sconocchini</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-ad20174: 0.00028085708618164 -->
<!-- html_base_right-21a621d --- 2021-11-22 05:46:37 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/ancona_covid_crescono_positivi_terapia_intensiva_vaccini_loreto_chiude_scuola_focolaio_ultime_notizie_oggi_22_novembre_2021-6336280.html" title="Quasi cento positivi in un giorno di test, in terapia intensiva 3 su 4 non vaccinati. Ad Ancona 225 contagi attivi, Loreto chiude la scuola-focolaio">
                                                    <img src="/photos/THUMB/62/80/6336280_1910_covid_nuova_vaccini_giusy_marinelli_.jpg" title="Quasi cento positivi in un giorno di test, in terapia intensiva 3 su 4 non vaccinati. Ad Ancona 225 contagi attivi, Loreto chiude la scuola-focolaio" >
                            <!-- get_trending_item_ids-471421b --- 2021-11-22 05:46:19 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00034403800964355 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/ancona_covid_crescono_positivi_terapia_intensiva_vaccini_loreto_chiude_scuola_focolaio_ultime_notizie_oggi_22_novembre_2021-6336280.html" title="Quasi cento positivi in un giorno di test, in terapia intensiva 3 su 4 non vaccinati. Ad Ancona 225 contagi attivi, Loreto chiude la scuola-focolaio">Quasi cento positivi in un giorno di test, in terapia intensiva 3 su 4 non vaccinati. Ad Ancona 225 contagi attivi, Loreto chiude la scuola-focolaio</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Maria Cristina Benedetti e Lorenzo Sconocchini</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-21a621d: 0.00023794174194336 -->
<!-- html_base_right-aa4fcae --- 2021-11-22 05:48:49 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/ancona_controlli_bulli_braccati_identificati_scattano_daspo_anche_questore_pattuglia_centro_ultime_notizie_oggi_22_novembre_2021-6336198.html" title="I bulli sono braccati: raffica di identificati. Ragazzini colpiti dal Daspo. Galleria dorica osservata speciale , il Questore in pattuglia">
                                                    <img src="/photos/THUMB/61/98/6336198_1740_plozia_ancona.jpg" title="I bulli sono braccati: raffica di identificati. Ragazzini colpiti dal Daspo. Galleria dorica osservata speciale , il Questore in pattuglia" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/ancona_controlli_bulli_braccati_identificati_scattano_daspo_anche_questore_pattuglia_centro_ultime_notizie_oggi_22_novembre_2021-6336198.html" title="I bulli sono braccati: raffica di identificati. Ragazzini colpiti dal Daspo. Galleria dorica osservata speciale, il Questore in pattuglia">I bulli sono braccati: raffica di identificati. Ragazzini colpiti dal Daspo. Galleria dorica osservata speciale, il Questore in pattuglia</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Teodora Stefanelli</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-aa4fcae: 0.00023007392883301 -->
<!-- html_base_right-b549099 --- 2021-11-22 05:48:49 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/jesi_movida_violenza_far_west_scontro_bande_urla_frasi_razziste_ultime_notizie_oggi_22_novembre_2021-6336358.html" title="Far west di notte, scontro tra bande. &laquo;Picchiavano urlando frasi razziste&raquo;. I residenti: &laquo;Un ragazzo &egrave; stato atterrato e preso a calci&raquo;">
                                                    <img src="/photos/THUMB/63/58/6336358_2046_scontro_bande.jpg" title="Far west di notte, scontro tra bande. &laquo;Picchiavano urlando frasi razziste&raquo;. I residenti: &laquo;Un ragazzo &egrave; stato atterrato e preso a calci&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/jesi_movida_violenza_far_west_scontro_bande_urla_frasi_razziste_ultime_notizie_oggi_22_novembre_2021-6336358.html" title="Far west di notte, scontro tra bande. &laquo;Picchiavano urlando frasi razziste&raquo;. I residenti: &laquo;Un ragazzo &egrave; stato atterrato e preso a calci&raquo;">Far west di notte, scontro tra bande. &laquo;Picchiavano urlando frasi razziste&raquo;. I residenti: &laquo;Un ragazzo &egrave; stato atterrato e preso a calci&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Talita Frezzi</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-b549099: 0.00022602081298828 -->
<!-- html_base_right-458e46b --- 2021-11-22 05:46:37 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/osimo_baby_gang_sfida_gavettoni_poi_due_ragazzine_infastidite_bagni_pubblici_ultime_notizie_oggi-6336224.html" title="La baby gang scatenata in centro storico, Sos nei bagni: due ragazzine nel mirino salavate dalla polizia">
                                                    <img src="/photos/THUMB/62/24/6336224_1803_polizia_osimo.jpg" title="La baby gang scatenata in centro storico, Sos nei bagni: due ragazzine nel mirino salavate dalla polizia" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/osimo_baby_gang_sfida_gavettoni_poi_due_ragazzine_infastidite_bagni_pubblici_ultime_notizie_oggi-6336224.html" title="La baby gang scatenata in centro storico, Sos nei bagni: due ragazzine nel mirino salavate dalla polizia">La baby gang scatenata in centro storico, Sos nei bagni: due ragazzine nel mirino salavate dalla polizia</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-458e46b: 0.00025582313537598 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-02aa54a:0.069618940353394 -->
<!-- strip_carica_modulo-f440c77 --- 2021-11-22 05:45:34 -->
<!-- search_custom-5674bdf --- 2021-11-22 05:45:34 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-c6e863b --- 2021-11-22 05:45:34 -->
<article class="col-xs-12 html_base_right  video spettacoli ">
    <div class="">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/spettacoli/domenica_mara_venier_caduta_di_nuovo_diretta_ultimissime_notizie_oggi_video-6336175.html" title="Domenica In, Mara Venier &egrave; caduta di nuovo in diretta">
                        <div class="player_clicker">                            <img src="/photos/MED/61/75/6336175_poster.jpg" title="Domenica In, Mara Venier &egrave; caduta di nuovo in diretta" >
                            <!-- get_trending_item_ids-471421b --- 2021-11-22 05:45:18 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00039196014404297 -->
                            </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/spettacoli/domenica_mara_venier_caduta_di_nuovo_diretta_ultimissime_notizie_oggi_video-6336175.html" title="Domenica In, Mara Venier &egrave; caduta di nuovo in diretta">Domenica In, Mara Venier &egrave; caduta di nuovo in diretta</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-6ee8bdb --- 2021-11-22 05:45:34 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/spettacoli/domenica_mara_venier_caduta_di_nuovo_diretta_ultimissime_notizie_oggi_video-6336175.html" data-title="Domenica In, Mara Venier &egrave; caduta di nuovo in diretta">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/domenica_mara_venier_caduta_di_nuovo_diretta_ultimissime_notizie_oggi_video-6336175.html" data-title="Domenica In, Mara Venier &egrave; caduta di nuovo in diretta">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-6ee8bdb:0.001924991607666 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO GENERATE - html_base_right-c6e863b:0.011474132537842 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-5674bdf:0.023653030395508 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-f440c77: 0.00016498565673828 -->
<!-- strip_html-bef17c5 --- 2021-11-22 05:46:47 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-bef17c5: 0.00022482872009277 -->
<!-- adv-4349165 --- 2021-11-22 05:46:47 -->
    <section class="adv_banner" >
        <div id="adv_PromoBox" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-4349165: 0.00017690658569336 -->
<!-- strip_carica_modulo-d6449f3 --- 2021-11-22 05:48:44 -->
<!-- box_guidalloshopping-f9ec1db --- 2021-11-22 05:46:36 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed_amazon-week.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/black-friday-amazon-offerte/" title="Guida allo Shopping: Black Friday Week, ecco le migliori offerte su Amazon con sconti fino al 50%" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2021/11/Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Copia-di-Progetto-senza-titolo-2-620x340.png" alt="Black Friday Week, ecco le migliori offerte su Amazon con sconti fino al 50%" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Black Friday Week, ecco le migliori offerte su Amazon con sconti fino al 50%</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-f9ec1db: 0.00035691261291504 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-d6449f3: 0.00013303756713867 -->
<!-- adv-34e96e8 --- 2021-11-22 05:48:00 -->
    <section class="adv_banner" >
        <div id="adv_BoxLowPage" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-34e96e8: 0.00011110305786133 -->
<!-- strip_carica_modulo-6d96508 --- 2021-11-22 05:47:04 -->
<!-- right_items_small-e7f2ffa --- 2021-11-22 05:47:04 -->
<div class="strip-right-items-small borderbottom">
    <div class="testatabox nero grande nounderline">
        <h3>LE NEWS PI&Uacute; LETTE</h3>
    </div>
    <div class="row">
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/lotto_superenalotto_10elotto_fortuna_estrazione_numeri_vincenti_diretta_corriereadriatico_it_jackpot_sabato_20_novembre_2021-6334319.html">Lotto, SuperEnalotto, 10eLotto e Simbolotto: estrazione di numeri e combinazione vincenti di oggi 20 novembre 2021</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/ancona/ancona_malore_panchina_viale_della_vittoria_60enne_soccorso_croce_gialla_ricoverato_ospedale_ultime_notizie_oggi-6336221.html">Si sente male, perde i sensi e lo trovano accasciato su una panchina di Viale della Vittoria</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/simone_scattolo_morto_incidente_auto_contro_casa_comelico_ultimissime_oggi_21_novembre_2021-6336134.html">Suv si schianta contro una casa: Simone muore nell&#39;auto guidata dall&#39;amico</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/marche/covid_emory_university_news_silvestri_stop_tampone_negativo-6334038.html">L&#39;immunologo Silvestri: &laquo;Stop al tampone negativo che sostituisce il vaccino. Ora arriva la nostra pillola&raquo;</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/francesca_mannu_morta_strisce_pedonali_verona_ultimissime_oggi_20_novembre_2021-6334008.html">Investita due volte mentre attraversa sulle strisce pedonali: Francesca muore a 20 anni</a></h2>
                        </div>
                    </div>
                </div>
            </article>
            </div>
</div>








<!-- TIME TO GENERATE - right_items_small-e7f2ffa:0.032570838928223 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-6d96508: 0.00013494491577148 -->
<!-- strip_carica_modulo-be927ad --- 2021-11-22 05:48:00 -->
<!-- legalmente-f9ec1db --- 2021-11-22 05:44:11 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-f9ec1db: 0.00031495094299316 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-be927ad: 0.00010991096496582 -->
<!-- adv-44c3eb4 --- 2021-11-22 05:47:15 -->
    <section class="adv_banner" >
        <div id="adv_BoxBottom" class="adv_banner" ></div>
    </section>

<!-- TIME TO SERVE CACHED adv-44c3eb4: 0.00019478797912598 -->
    </div>
<!-- TIME TO GENERATE - area-e1dc5b2:0.13247489929199 -->
    </div>
</div>        </section>
        <div class="col-xs-12"></div>
    </div>
</div>
<footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->                
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                   
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
        <br />
        <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("PC3B1CDFB-28CA-469E-8EC8-E3F341E83523", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-ANCONA-6336205',
            section: 'CorriereAdriaticoEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ANCONA"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					/* customDomain: 'sub.domain.tld', */
					/* customPath: 'js/container_script.js',. */
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ANCONA"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fancona%2Fnumana_morto_barbiere_fotografo_ulderico_lucchetti_ultime_notizie_oggi_riviera_del_conero-6336205.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		

<!-- adv-1e76438 --- 2021-11-22 05:50:02 -->
    <section class="adv_banner" >
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent"></div>
    </section>

<!-- TIME TO GENERATE - adv-1e76438:0.00065183639526367 -->
</body>
</html>
<!-- 2021-11-22 05:50:02 -->