<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Fabriano, cade e batte la testa durante l&#039;assemblea: studente 15enne all&#039;ospedale</title>
<meta name="description" content="FABRIANO - Studente cade e batte la testa: paura questa mattina, poco dopo le 9, presso il locale &ldquo;La rosa nera&rdquo; dove si stava svolgendo l&rsquo;assemblea d&rsquo;Istituto del Liceo..."/>
<meta name="keywords" content="caduta, fabriano, studente, testa"/>
<link rel="canonical" href="https://www.corriereadriatico.it/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html"/>
<meta name="robots" content="index,follow"/>
<meta property="article:content_tier" content="metered"/>
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/17/04/4811704_1517_fabriano_batte_testa_studente.jpg"/>
<meta name="news_keywords" content="caduta, fabriano, studente, testa"/>
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fabriano, cade e batte la testa durante l&#39;assemblea: studente 15enne all&#39;ospedale"/>
<meta property="og:url" content="https://www.corriereadriatico.it/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/17/04/4811704_1517_fabriano_batte_testa_studente.jpg"/>
<meta property="og:description" content="FABRIANO - Studente cade e batte la testa: paura questa mattina, poco dopo le 9, presso il locale &ldquo;La rosa nera&rdquo; dove si stava svolgendo l&rsquo;assemblea d&rsquo;Istituto del Liceo..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Fabriano, cade e batte la testa durante l&#39;assemblea: studente 15enne all&#39;ospedale"/>
<meta name="twitter:description" content="FABRIANO - Studente cade e batte la testa: paura questa mattina, poco dopo le 9, presso il locale &ldquo;La rosa nera&rdquo; dove si stava svolgendo l&rsquo;assemblea d&rsquo;Istituto del Liceo..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/17/04/4811704_1517_fabriano_batte_testa_studente.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html"
  		},
        "name":"Fabriano, cade e batte la testa durante l'assemblea: studente 15enne all'ospedale",
	   "headline":"Fabriano, cade e batte la testa durante l'assemblea: studente 15enne all'ospedale",
       "author":{  
          "@type":"Person",
          "name":"Redazione Web"
       },
       "datePublished":"2019-10-21",
	   "dateModified":"2019-10-21 15:35:08",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/17/04/4811704_1517_fabriano_batte_testa_studente.jpg",
				 "width": 990, 
				 "height": 556 
			 },
		       "articleSection":"Ancona",
       "articleBody":"FABRIANO - Studente cade e batte la testa: paura questa mattina, poco dopo le 9, presso il locale “La rosa nera” dove si stava svolgendo l’assemblea d’Istituto del Liceo...",
       "url":"https://www.corriereadriatico.it/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html",
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="//utils.cedsdigital.it/js/prebid2_30.js" as="script">
<style>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</style>
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="https://www.corriereadriatico.it/css/desktop/A.articolo.css,qm383947.pagespeed.cf.FsjI_67vQD.css"/> <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=menu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.ug-iUC2mVX.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm388627.pagespeed.ce.R2_YSHFy4h.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm383946.pagespeed.ce.bcXib4llTo.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- ZEOTAP -->
<script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ANCONA" class="cookieLaw" async></script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="//utils.cedsdigital.it/js/prebid2_30.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Ancona/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm383945.pagespeed.ce.rZ77nUGgLj.js" async></script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="ancona">
<!-- adv-d9bcf96 --- 2019-10-21 15:55:55 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00041913986206055 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="col-xs-4 unlogged">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser"><div class="avatar"></div> <div class="more_info_user"> <span class="username"></span> <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">Esci</a> <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a></div></div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook" target="_blank"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter" target="_blank"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/ancona/" title="corriereadriatico.it Ancona">Ancona</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Luned&igrave; 21 Ottobre - agg. <time datetime="2019-10-21T15:55:55">15:55</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- menu-e18dee4 --- 2019-10-21 15:55:01 -->
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level selected active"><a href="/ancona/" class="current">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="/video//" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-e18dee4: 0.00041794776916504 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2019-10-21 15:55:55 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00086593627929688 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Fabriano, cade e batte la testa durante l&#39;assemblea: studente 15enne all&#39;ospedale</h1>
<!-- breadcrumbs-3bfa034 --- 2019-10-21 15:50:58 -->
<div class="breadcrumbs">
<a href="/ancona/" class="sezione">Ancona</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-3bfa034: 0.00024604797363281 -->
<span class="data_pub">Lunedì 21 Ottobre 2019</span>
<figure class="grande">
<img src="/photos/MED/17/04/4811704_1517_fabriano_batte_testa_studente.jpg" alt="Fabriano, cade e batte la testa durante l'assemblea: studente 15enne all'ospedale" title="Fabriano, cade e batte la testa durante l'assemblea: studente 15enne all'ospedale"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>FABRIANO - <a href="http://www.corriereadriatico.it/t/studente"><strong>Studente</strong></a> cade e batte la testa: paura questa mattina, poco dopo le 9, presso il locale &ldquo;La rosa nera&rdquo; dove si stava svolgendo l&rsquo;assemblea d&rsquo;Istituto del Liceo Artistico Mannucci di Fabriano.</p><p><strong><a class="link_item" data-linked_from="null" href="/ancona/monsano_cade_albero_batte_testa_grave_60enne_olive-4807778.html">Jesi, cade dall&#39;albero di olive e batte la testa: grave un 60enne</a></p><p><a class="link_item" data-linked_from="null" href="/attualita/ragazza_muore_scuola_malore_salerno_lunedi_7_ottobre_2019-4782126.html">Batte la testa in classe per un malore Muore una studentessa di 16 anni</a></strong></p><!-- articoli_correlati-900a29d --- 2019-10-21 15:51:35 -->
<aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="2">
<article class="approfondimento">
<figure>
<a href="/ancona/senigallia_naso_rotto_lezione_ginnastica_ministro_pagare_11_anni-4793170.html">
<img src="/photos/THUMB/31/70/4793170_1022_55904030.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/ancona/senigallia_naso_rotto_lezione_ginnastica_ministro_pagare_11_anni-4793170.html">IL CASO</span></a>
<h2><a href="/ancona/senigallia_naso_rotto_lezione_ginnastica_ministro_pagare_11_anni-4793170.html">Senigallia, naso rotto durante la lezione
di ginnastica: il...</a></h2>
</div>
</article>
<article class="approfondimento">
<figure>
<a href="/ancona/brusca_frenata_del_bus_quattro_giovani_cadono_a_terra_portati_in_ospedale-4789368.html">
<img src="/photos/THUMB/93/68/4789368_1742_cracce.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/ancona/brusca_frenata_del_bus_quattro_giovani_cadono_a_terra_portati_in_ospedale-4789368.html">LO SPAVENTO </span></a>
<h2><a href="/ancona/brusca_frenata_del_bus_quattro_giovani_cadono_a_terra_portati_in_ospedale-4789368.html">Brusca frenata del bus, quattro giovani
cadono a terra: portati in...</a></h2>
</div>
</article>
</div>
</aside>
<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO SERVE CACHED articoli_correlati-900a29d: 0.0042529106140137 -->
<p>Uno studente di 15 anni, infatti, &egrave; caduto ed ha battuto la testa e la schiena a terra. Il giovane, subito soccorso da insegnanti e alunni, &egrave; stato trasportato dagli operatori del 118 all&rsquo;<strong><a href="http://www.corriereadriatico.it/t/profili">ospedale Profili </a></strong>di Fabriano per accertamenti. Per tutta la mattina &egrave; rimasto in osservazione ed &egrave; stato sottoposto ad alcuni accertamenti da parte dei medici. Per fortuna solo lievi traumi provocati dalla caduta.</p>
<!-- widget_dazn-24d37bc --- 2019-10-21 15:55:01 -->
<!-- TIME TO SERVE CACHED widget_dazn-24d37bc: 0.00015616416931152 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2019-10-21 15:55:55 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00031805038452148 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-c2d9f4d --- 2019-10-21 15:55:55 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/ancona/fabriano_cade_batte_testa_sudente_15_anni_corsa_ospedale-4811704.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-c2d9f4d:0.051645994186401 -->
<!-- commenti_articolo_ajax-9984f52 --- 2019-10-21 15:55:55 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-9984f52:0.040657043457031 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeterTest.js" async></script>
<div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<!-- adv-90f7b86 --- 2019-10-21 15:55:36 -->
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.0018980503082275 -->
<!-- altri_articoli-ee07555 --- 2019-10-21 15:50:58 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>ANCONA</h3></div>
<!-- html_base_right-d5b5467 --- 2019-10-21 15:50:55 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/senigallia_furti_area_commerciale_carabinieri_arresto_denuncia_ultime_notizie-4811670.html" title="Furti nel weekend nell&#39;area commerciale: un arresto e tre denunce">
<img src="/photos/THUMB/16/70/4811670_1453_carabninieri.jpg" title="Furti nel weekend nell&#39;area commerciale: un arresto e tre denunce">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/senigallia_furti_area_commerciale_carabinieri_arresto_denuncia_ultime_notizie-4811670.html" title="Senigallia: furti nell&#39;area commerciale: un arresto e tre denunce">Senigallia: furti nell&#39;area commerciale: un arresto e tre denunce</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-d5b5467: 0.0015480518341064 -->
<!-- html_base_right-223b6e8 --- 2019-10-21 15:50:55 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/ancona_nigeriano_bus_aggressone_poliziotti_manette_ultime_notizie-4811658.html" title="Non scende dal bus e aggredisce i poliziotti: nigeriano in manette">
<img src="/photos/THUMB/16/58/4811658_1443_volantes.jpg" title="Non scende dal bus e aggredisce i poliziotti: nigeriano in manette">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/ancona_nigeriano_bus_aggressone_poliziotti_manette_ultime_notizie-4811658.html" title="Ancona, non vuol scendere dal bus e aggredisce i poliziotti: nigeriano in manette">Ancona, non vuol scendere dal bus e aggredisce i poliziotti: nigeriano in manette</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-223b6e8: 0.00012397766113281 -->
<!-- html_base_right-555b1f5 --- 2019-10-21 15:50:55 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/osimo_truffa_generatore_incassa_anticipo_scompare-4811546.html" title="Il generatore &egrave; un truffa, incassa l&#39;anticipo e scompare: denunciato">
<img src="/photos/THUMB/15/46/4811546_1247_osimo_truffa_generatore.jpg" title="Il generatore &egrave; un truffa, incassa l&#39;anticipo e scompare: denunciato">
<!-- get_trending_item_ids-2ad536b --- 2019-10-21 15:50:33 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00037097930908203 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/osimo_truffa_generatore_incassa_anticipo_scompare-4811546.html" title="Osimo, incassa l&#39;anticipo ma poi scompare: preso il truffatore del generatore">Osimo, incassa l&#39;anticipo ma poi scompare: preso il truffatore del generatore</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-555b1f5: 0.00018095970153809 -->
<!-- html_base_right-6a65a28 --- 2019-10-21 15:50:55 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/corinaldo_terremoto_danni_palazzo_comune_lavori_630mila_euro-4811530.html" title="Danni del terremoto: lavori per 630mila euro al Palazzo del Comune">
<img src="/photos/THUMB/15/30/4811530_1235_corinaldo_palazzo_terremoto.jpg" title="Danni del terremoto: lavori per 630mila euro al Palazzo del Comune">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/corinaldo_terremoto_danni_palazzo_comune_lavori_630mila_euro-4811530.html" title="Corinaldo, danni del terremoto: lavori per 630mila euro al Palazzo del Comune">Corinaldo, danni del terremoto: lavori per 630mila euro al Palazzo del Comune</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-6a65a28: 7.3909759521484E-5 -->
<!-- html_base_right-5444436 --- 2019-10-21 15:50:58 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/senigallia_insulti_bestemmie_facebook_ragazzini_pagina_ristoratore-4811519.html" title="Insulti e bestemmie: i ragazzini infangano la sua pagina Facebook lasciata aperta sul pc">
<img src="/photos/THUMB/15/19/4811519_1227_senigallia_bestemmie_facebook.jpg" title="Insulti e bestemmie: i ragazzini infangano la sua pagina Facebook lasciata aperta sul pc">
<!-- get_trending_item_ids-2ad536b --- 2019-10-21 15:50:33 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.0031239986419678 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/senigallia_insulti_bestemmie_facebook_ragazzini_pagina_ristoratore-4811519.html" title="Senigallia, insulti e bestemmie: i ragazzini infangano la sua pagina Fb lasciata aperta sul pc">Senigallia, insulti e bestemmie: i ragazzini infangano la sua pagina Fb lasciata aperta sul pc</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-5444436:0.060662984848022 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-ee07555: 0.00036406517028809 -->
<!-- strip-1-1-video-531d4d6 --- 2019-10-21 15:55:51 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-ae1e670 --- 2019-10-21 15:55:52 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/belen_rodriguez_maldive_passione_video_costumi_hot-4811518.html" title="Dalle Maldive con passione, i video dei costumi hot di Belen">
<figure>
<div class="player_clicker"> <img src="/photos/MED/15/18/4811518_poster_007.jpg" title="Dalle Maldive con passione, i video dei costumi hot di Belen">
<!-- get_trending_item_ids-2ad536b --- 2019-10-21 15:55:42 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 9.608268737793E-5 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="c8f9296b-73ee-4136-8929-5b8df7a3ec93" id="iframe_c8f9296b-73ee-4136-8929-5b8df7a3ec93" name="iframe_c8f9296b-73ee-4136-8929-5b8df7a3ec93" data-src="https://play.corriereadriatico.it/Play/Index/c8f9296b-73ee-4136-8929-5b8df7a3ec93?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/spettacoli/belen_rodriguez_maldive_passione_video_costumi_hot-4811518.html" title="Dalle Maldive con passione, i video dei costumi hot di Belen">Dalle Maldive con passione, i video dei costumi hot di Belen</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-ae1e670:0.042101860046387 -->
<!-- html_base_right-1b7cdef --- 2019-10-21 15:55:52 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/giulia_de_lellis_la_foto_senza_reggiseno_fa_scattare_la_polemica_rifatto-4811372.html" title="Giulia de Lellis, la foto senza reggiseno fa scattare la polemica: &laquo;&Egrave; rifatto?&raquo;">
<div class="player_clicker"> <img src="/photos/LOW/13/72/4811372_40_20191021073138.jpg" title="Giulia de Lellis, la foto senza reggiseno fa scattare la polemica: &laquo;&Egrave; rifatto?&raquo;">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/giulia_de_lellis_la_foto_senza_reggiseno_fa_scattare_la_polemica_rifatto-4811372.html" title="Giulia de Lellis, la foto senza reggiseno fa scattare la polemica: &laquo;&Egrave; rifatto?&raquo;">Giulia de Lellis, la foto senza reggiseno fa scattare la polemica: &laquo;&Egrave; rifatto?&raquo;</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-1b7cdef:0.041707992553711 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00024604797363281 -->
<!-- search_custom-1251fbf --- 2019-10-21 15:55:11 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-c3d92c0 --- 2019-10-21 15:55:11 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/spettacoli/mara_venier_auguri_di_compleanno_marito_nicola_carraro-4809739.html" title="Mara Venier, gli auguri di compleanno del marito Nicola Carraro">
<div class="player_clicker"> <img src="/photos/MED/97/39/4809739_poster_001.jpg" title="Mara Venier, gli auguri di compleanno del marito Nicola Carraro">
<!-- get_trending_item_ids-2ad536b --- 2019-10-21 15:55:11 -->
<!-- TIME TO GENERATE - get_trending_item_ids-2ad536b:0.044957160949707 -->
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/spettacoli/mara_venier_auguri_di_compleanno_marito_nicola_carraro-4809739.html" title="Mara Venier, gli auguri di compleanno del marito Nicola Carraro">Mara Venier, gli auguri di compleanno del marito Nicola Carraro</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-6eb07f1 --- 2019-10-21 15:55:11 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/video/spettacoli/mara_venier_auguri_di_compleanno_marito_nicola_carraro-4809739.html" data-title="Mara Venier, gli auguri di compleanno del marito Nicola Carraro">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/spettacoli/mara_venier_auguri_di_compleanno_marito_nicola_carraro-4809739.html" data-title="Mara Venier, gli auguri di compleanno del marito Nicola Carraro">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-6eb07f1:0.0013501644134521 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-c3d92c0:0.088150024414062 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 0.00019192695617676 -->
<!-- autopromo-d5033ef --- 2019-10-21 15:55:21 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00021815299987793 -->
<!-- adv-806e70a --- 2019-10-21 15:54:58 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 0.00015711784362793 -->
<!-- box_guidalloshopping-2ad536b --- 2019-10-21 15:55:11 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/dolcetti-halloween-gustosi-accessori-trick-treat/" title="Guida allo Shopping: Dolcetti per Halloween: i più gustosi e tutti gli accessori per il perfetto “Trick or Treat”" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2019/10/celebration-1868676_1920-300x200.jpg" alt="Dolcetti per Halloween: i più gustosi e tutti gli accessori per il perfetto “Trick or Treat”" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Dolcetti per Halloween: i più gustosi e tutti gli accessori per il perfetto “Trick or Treat”</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 0.00016999244689941 -->
<!-- adv-a131852 --- 2019-10-21 15:55:02 -->
<section id='adv_BoxPromoAdvCeds' class="adv adv_BoxPromoAdvCeds">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxPromoAdvCeds')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-a131852: 0.00013399124145508 -->
<!-- adv-8fd24e7 --- 2019-10-21 15:55:12 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 0.00012803077697754 -->
<!-- right_items_small-faa7ee1 --- 2019-10-21 15:55:02 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/valdobbiadene_incidente_mortale_auto_vittima_ultime_notizie-4807839.html">Tragico incidente sulla statale: quarantenne muore in bicicletta</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/cagli_coma_bevuto_detersivo_tragico_errore_cristiano-4808046.html">Cagli, in coma dopo aver bevuto detersivo: il tragico errore di Cristiano</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/pesaro_muore_casa_53_anni_trovata_cocaina-4808064.html">Pesaro, muore in casa a 53 anni: trovata cocaina nell&#39;appartamento</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/coppia_marito_moglie_innamorati_stessa_donna_omosessualita_poliamore-4809435.html">Marito e moglie si innamorano della stessa donna, ora vivono tutti insieme con i loro quattro figli</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/marche_mare_autunno_meteo_bel_tempo_riviera_del_conero_senigallia-4809549.html">Mare d&#39;autunno nelle Marche, turisti e residenti si godono un&#39;altra giornata in spiaggia sul Conero</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00025701522827148 -->
<!-- legalmente-2ad536b --- 2019-10-21 15:55:21 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.00016093254089355 -->
<!-- adv-5cbd6a7 --- 2019-10-21 15:55:02 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00014781951904297 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2019 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28266150-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-28266150-1', { 'anonymize_ip': !cookieLaw.cookieAccepted() });
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/plain" class="cookieLaw">
 var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - Corriere Adriatico - ANCONA"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - Corriere Adriatico - ANCONA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2019-10-21 15:55:55 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00056195259094238 -->
</body>
</html>
<!-- 2019-10-21 15:55:55 --><!-- TIME TO SERVE CACHED: 0.0050890445709229 -->