<!doctype html>
<html lang="it">
<head>
    <meta http-equiv="content-language" content="it" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width">
    <title>Insegnante di musica, single, un archivio con oltre un milione di file raccolti in vent&#039;anni: i segreti del pedofilo arrestato</title>
    <meta name="description" content="ANCONA - Un tipo solitario e taciturno, magari anche scontroso. Insegnante di musica precario, lezioni private impartite ai ragazzi, qualche lavoretto di utilit&agrave; sociale negli enti pubblici..." />
    <meta name="keywords" content="arresto, insegnante musica, pedofilo" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="canonical" href="https://www.corriereadriatico.it/ancona/ancona_pedofilo_arrestato_milioni_foto_video_hard_disk_ecco_segreti_insegnante_musica_proprietario_archivio_orrori_ultime_notizie_oggi-6392155.html" />

        <link rel="amphtml" href="https://www.corriereadriatico.it/AMP/ancona/ancona_pedofilo_arrestato_milioni_foto_video_hard_disk_ecco_segreti_insegnante_musica_proprietario_archivio_orrori_ultime_notizie_oggi-6392155.html">
        <meta name="robots" content="index,follow" />
        <meta name="robots" content="max-image-preview:large" />
    
<meta name="news_keywords" content="arresto, insegnante musica, pedofilo" />
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED_HIGH/21/55/6392155_18223807_pedofilia_foto_corriereadriatico.jpg" />

<link rel="alternate" type="application/rss+xml" title="Ancona" href="https://www.corriereadriatico.it/XML/?p=feed&sezione=Ancona" />

<!-- Pay -->
<meta name="pay" content="1">



<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Insegnante di musica, single, un archivio con oltre un milione di file raccolti in vent'anni: i segreti del pedofilo arrestato"/>
<meta property="og:url" content="https://www.corriereadriatico.it/ancona/ancona_pedofilo_arrestato_milioni_foto_video_hard_disk_ecco_segreti_insegnante_musica_proprietario_archivio_orrori_ultime_notizie_oggi-6392155.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED_HIGH/21/55/6392155_18223807_pedofilia_foto_corriereadriatico.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="701" />
<meta property="og:description" content="ANCONA - Un tipo solitario e taciturno, magari anche scontroso. Insegnante di musica precario, lezioni private impartite ai ragazzi, qualche lavoretto di utilit&agrave; sociale negli enti pubblici..."/>
<meta property="fb:pages" content="431943793507773" />
<meta property="fb:app_id" content="1384906688425245" />
<meta property="article:publisher" content="https://www.facebook.com/corriereadriatico.it/" />
<meta property="article:published_time" content="2021-12-19T04:00:01+0100" />
<meta property="article:modified_time" content="2021-12-19T04:00:01+0100" />
<meta property="article:content_tier" content="locked"/>

<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.corriereadriatico.it/ancona/ancona_pedofilo_arrestato_milioni_foto_video_hard_disk_ecco_segreti_insegnante_musica_proprietario_archivio_orrori_ultime_notizie_oggi-6392155.html" />
<meta name="twitter:site" content="@CorriereAdriati" />
<meta name="twitter:title" content="Insegnante di musica, single, un archivio con oltre un milione di file raccolti in vent'anni: i segreti del pedofilo arrestato" />
<meta name="twitter:description" content="ANCONA - Un tipo solitario e taciturno, magari anche scontroso. Insegnante di musica precario, lezioni private impartite ai ragazzi, qualche lavoretto di utilit&agrave; sociale negli enti pubblici..." />
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/21/55/6392155_18223807_pedofilia_foto_corriereadriatico.jpg" />
<meta name="twitter:label2" content="tempo di lettura" /><meta name="twitter:data2" content="3 minuti" />


<!-- Dati strutturati: NewsArticle -->
<script type="application/ld+json">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</script>     

<!-- Dati strutturati: BreadcrumbList -->     
<script type="application/ld+json">
{       
    "@context":"http://schema.org",										
    "@type": "BreadcrumbList",
    "name": "Ancona", 
    "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
                "@id": "https://www.corriereadriatico.it",
                "name": "Home"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
            "item": {
              "@id": "https://www.corriereadriatico.it/ancona/",
              "name": "Ancona"            }
        }
            ]		
}
</script>


    <link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.googleapis.com">
<!-- iOS -->
<link rel="apple-touch-icon" sizes="57x57"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76"   href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/apple-icon-180x180.png">
<!-- Android -->
<link rel="icon" type="image/png" sizes="192x192"  href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/android-icon-192x192.png">
<!-- generics -->
<link rel="icon" type="image/png" sizes="32x32" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon-16x16.png">
<link rel="shortcut icon" type="image/ico" href="https://statics.cedscdn.it/utils/img/favicon/corriereadriatico/favicon.ico" />
            <link rel="preload" href="https://utils.cedsdigital.it/js/prebid5.1.0.js" as="script">
    
    <style>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</style>
    <!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m055542"  rel="stylesheet" type="text/css"  />
    <![endif]-->
    <noscript id="deferred-styles">
        <link href="/css/desktop/style.css?m055542" rel="stylesheet" type="text/css"/>
    </noscript>
    <link type="text/css" rel="stylesheet" href="/css/desktop/articolo.css?m055542" />
    <script>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</script>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" onload="_trigger('jqueryloaded')"></script>
    <script src="/js/modernizr.js?m055542" async></script>
    <script>
var cookieLaw = {};
cookieLaw.cookieAccepted = function() {
	return false;
};
</script>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {
	"cookiePolicyInOtherWindow": true,
	"enableRemoteConsent": true,
	"consentOnDocument": false,
	"consentOnScroll": false,
	"consentOnButton": false,
	"consentOnElement": false,
	"enableCMP": true,
	"lang": "it",
	"invalidateConsentBefore": "2021-02-13",// data problemi zindex
	"enableTcf": true,
	"siteId": 1949558,
	"logLevel": "warn",
    "tcfVersion": 2,
	"perPurposeConsent":true,
    "isTCFConsentGlobal": false,
	"consentOnScrollDelay": 1500,
	"cookiePolicyId": 70861771,
	"callback": {
		"onPreferenceExpressedOrNotNeeded": function (preference) {
			
			if (!preference || (preference.consent && !preference.purposes)) {
				// non serviva => true
				
				// mantengo per retrocompatibilità
				cookieLaw.cookieAccepted = function() {	return true; };

				// normalizzo l'oggetto con tutti i purposi accettati
				preference = {
					consent: true,
					purposes: {
						1: true,
						2: true,
						3: true,
						4: true,
						5: true
					}
				};

				// NOTA: grazie alla normalizzazione il SI esplicito non serve perché è lo stesso evento di qui
			}
			
			if (preference.consent === false) {
				// no esplicito
				cookieLaw.cookieAccepted = function() {	return false; };

				// normalizzo i purposi a FALSE
				preference.purposes = {
					1: true, // 1 sempre a true perché sono i cookie tecnici
					2: false,
					3: false,
					4: false,
					5: false
				};

			} else if (preference.purposes) {
				// per singolo trattamento:
				// per compatibilità, per me è true se ho il consenso a pubblicità
				cookieLaw.cookieAccepted = function() {
					return !!preference.purposes[5];
				};
			}

			// dico che in qualche modo ho espresso un consenso, sta poi allo script decidere quale
			// verificando il parametro preference o meglio ancora usando i trigger specifici di sotto 
			_trigger("cookielaw.accepted", preference);

			// triggero esplicito per ogni purposo
			/**
			 * da usare in due modi
			 * cookielaw_<n>_<accepted|denied> 
			 * cookielaw_<n> con @param bool true|false
			 */
			window.cookieLawPurposes = {};
			for (var i=1; i<=5; i++) {
				_trigger("cookielaw_" + i + "_" + (preference.purposes[i] ? 'accepted' : 'denied'));
				_trigger("cookielaw_" + i, !!preference.purposes[i]);

				// rendo questi valori accessibili
				window.cookieLawPurposes[i] = !!preference.purposes[i];
			}
			

			/*
			try {
				googletag.pubads().setCookieOptions( 0 );
				googletag.pubads().refresh();
			} catch (e) {
				console.log("Errore!", e);
			}
			*/
			console.log('consent given', preference);
		}
	},
	"banner": {
		"acceptButtonDisplay":true,
		"slideDown": false,
		"prependOnBody": false,
		"position": "bottom",
		"fontSize": "12px",
		"zIndex": 2147483647,
		"backgroundColor": "#333",
		"content": "Questo sito utilizza <b>cookie</b> tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze.                 Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href=\"//utils.cedsdigital.it/cookies/informativa.pdf\" class=\"moreinfo iubenda-advertising-preferences-link\" target=\"_blank\" style=\"color: #00CCBD; display: inline-block;\">clicca qui</a>.<br>                <b>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</b>",
		"innerHtmlCloseBtn": "<span style=\"font-size:2em\">&times;</span>",
		"rejectButtonDisplay": false,
				"closeButtonDisplay": false
	}
};
</script>
<script class="onjqueryloaded" type="text/plain" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" onload="_trigger('iubstub_loaded')" async></script>
<script class="oniubstub_loaded" type="text/plain" src="//cdn.iubenda.com/cs/iubenda_cs_l.js" onload="_trigger('cookielaw.loaded')" charset="UTF-8" async></script>


<style>
/* fix temporaneo problema zindex */
div#iubenda-iframe {
    z-index: 2147483647 !important;
}

/* pulsante rifiuta sostituito da X - test temporaneo 
#iubenda-cs-banner .iubenda-cs-opt-group-consent button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
    background-color: rgb(51,51,51) !important;
    color: rgb(51,51,51) !important;
    content: '';
}
#iubenda-cs-banner button.iubenda-cs-reject-btn.iubenda-cs-btn-primary:after {
    display: block;
    position: absolute;
    top: 0;
    right: 5px;
    width: 20px;
    content: '×';
    font-size: 24px;
    height: 20px;
    color: #fff;
}
 fine X */








</style>


<script>
// gestione webview iOS
try {
	// temporaneamente qualsiasi chiamata da app (appId o uuid), poi solo disable_tracking=true
	if (/((appId|uuid)=|disable_tracking=true)/.test(document.location.href)) {
		sessionStorage.setItem('hideIubenda', true);
	}
	if (sessionStorage.getItem('hideIubenda')) {
		var hideIubendaStyle = document.createElement("style");
		hideIubendaStyle.type = "text/css";
		hideIubendaStyle.innerText = 'body #iubenda-cs-banner { display: none !important; }'
		document.head.appendChild(hideIubendaStyle);
	}
} catch(e) {
	console.log("Errore nella gestione della webview anonima", e);
}
</script>

<!-- fine iubenda -->
    <!--[if lt IE 10]>
    <script src="/js/ie.js?m055542" async></script>
    <![endif]-->
        <script type="text/javascript" src="/js/common.js?m176945" async></script>
    <script type="text/javascript" src="https://utils.cedsdigital.it/js/socialbar.js" async onload="_trigger('socialbarloaded')"></script>
    <script type="text/javascript" src="/js/slick.min.js?m055542" async></script>
    <link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet">
    <script type="text/javascript" src="/js/desktop/articolo.js?m055542" async></script>    <script type="text/javascript">
    var logoSalute = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="MoltoSalute"><img width="placeholderW" height="placeholderH" id="logomoltosalute" src="https://utils.cedsdigital.it/img/customizations/logo_salute.svg" /></a>';

    var logoFuturo = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img width="placeholderW" height="placeholderH" id="logomoltofuturo" src="https://utils.cedsdigital.it/img/customizations/logo_futuro.svg" /></a>';

    var logoMoltodonna = '<a href="/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoDonna = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img width="placeholderW" height="placeholderH" id="logomoltodonna" src="https://utils.cedsdigital.it/img/customizations/logo_donna.svg" /></a>';

    var logoEconomia = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img width="placeholderW" height="placeholderH" src="https://utils.cedsdigital.it/img/customizations/logo_economia.svg" /></a>';

    var logoEconomiaLive = '<a href="/economia/moltoeconomia/" style="vertical-align: middle" title="moltoeconomia"><img src="https://utils.cedsdigital.it/img/customizations/logo_economia_live.png" /></a>';

    var logoFuturoLive = '<a href="/tecnologia/moltofuturo/" style="vertical-align: middle" title="moltofuturo"><img src="https://utils.cedsdigital.it/img/customizations/logo_futuro_live.png" /></a>';

    var logoDonnaLive = '<a href="/donna/moltodonna/" style="vertical-align: middle" title="moltodonna"><img src="https://utils.cedsdigital.it/img/customizations/logo_donna_live.png" /></a>';

    var logoSaluteLive = '<a href="/salute/moltosalute/" style="vertical-align: middle" title="molto salute"><img src="https://utils.cedsdigital.it/img/customizations/logo_salute_live.png" /></a>';

    var logoFinanzaPerTutti = '<a href="/economia/finanza_per_tutti" style="vertical-align: middle" > <img alt="" src="https://utils.cedsdigital.it/img/customizations/logo_finanzapertutti.png" /></a>';


    function svgRepropose(width, height, maxWidth, maxHeight, svg, valRatio) {


        if (valRatio !== undefined) {

            var ratio = valRatio;

        } else {

            var ratio = (696.19 / 97.51);
        }

        var newHeight = Math.round(maxWidth / ratio);
        var newWidth = Math.round(maxWidth);

        svg = svg.replace('placeholderW', newWidth + 'px');
        svg = svg.replace('placeholderH', newHeight + 'px');

        return svg;
    }
</script>













    


<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>


	<script async src="https://utils.cedsdigital.it/js/prebid5.1.0.js"></script> 

	<!-- Prebid Config -->
    <script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="1">
        var adUnits = [ { code: 'adv_LdbMastheadPush', mediaTypes: { banner: { sizes: [[728,90],[980,90],[980,250],[970,250]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768592' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80676' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177850' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964596' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964595' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964594' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964593' } }, { bidder: 'ix', params: { siteId: '349242', size: [728,90] } }, { bidder: 'ix', params: { siteId: '349242', size: [980,90] } }, { bidder: 'ix', params: { siteId: '349242', size: [980,250] } }, { bidder: 'ix', params: { siteId: '349242', size: [970,250] } }, { bidder: 'openx', params: { unit: '540632411', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318934' } }, { bidder: 'sovrn', params: { tagid: '895624' } }, { bidder: 'sovrn', params: { tagid: '895625' } }] }, { code: 'adv_BoxTop', mediaTypes: { banner: { sizes: [[300,250],[300,600]] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768589' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80677' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177852' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964590' } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964592' } }, { bidder: 'ix', params: { siteId: '349243', size: [300,250] } }, { bidder: 'ix', params: { siteId: '349243', size: [300,600] } }, { bidder: 'openx', params: { unit: '540632412', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318935' } }, { bidder: 'sovrn', params: { tagid: '895620' } }, { bidder: 'sovrn', params: { tagid: '895621' } }] }, { code: 'adv_BoxBottom', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768597' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80678' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177860' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964589' } }, { bidder: 'ix', params: { siteId: '349245', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632414', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318936' } }, { bidder: 'sovrn', params: { tagid: '895622' } }] }, { code: 'adv_PromoBox', mediaTypes: { banner: { sizes: [300,250] } }, bids: [{ bidder: 'appnexus', params: { placementId: '14768596' } }, { bidder: 'smartadserver', params: { siteId: '303056', pageId: '1105967', formatId: '80679' } }, { bidder: 'rubicon', params: { accountId: '16836', siteId: '195962', zoneId: '1177856' } }, { bidder: 'criteo', params: { networkId: 694 } }, { bidder: 'pubmatic', params: { publisherId: '158069', adSlot: '1964591' } }, { bidder: 'ix', params: { siteId: '349244', size: [300,250] } }, { bidder: 'openx', params: { unit: '540632413', delDomain: 'piemme-d.openx.net' } }, { bidder: 'improvedigital', params: { placementId: '22318937' } }, { bidder: 'sovrn', params: { tagid: '895623' } }] } ]; 
var prebidConfig = { enableSendAllBids: false, targetingControls: { alwaysIncludeDeals: true }, bidderTimeout: 2500, consentManagement: { gdpr: { cmpApi: 'iab', timeout: 800, defaultGdprScope: true } }, currency: { adServerCurrency: 'USD' }, priceGranularity: { buckets: [{ precision: 2, max: 2, increment: 0.01 }, { max: 4, increment: 0.02 }, { max: 8, increment: 0.05 }] }, userSync: { filterSettings: { iframe: { bidders: '*', filter: 'include' } }, syncsPerBidder: 0 }, timeoutBuffer: 300, useBidCache: true, rubicon: { singleRequest: true, netRevenue: true } };
	</script>






<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
		googletag.pubads().disableInitialLoad();

        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";

        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Ancona/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/PromoBox',[[300,100],[300,250],[300,252]],'adv_PromoBox').addService(googletag.pubads());
        // commentato il 2020-10 per inserimento inread in rotazione random
        //googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        // adv CED
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());
		
		
        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
		
					googletag.pubads().setTargeting("pay", "1");
			

					googletag.pubads().setTargeting("content_id", "corriereadriatico|Ancona|6392155");
		        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
		
		
				
		        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();

        googletag.enableServices();
        
    });
</script>


<!-- AMAZON PUBLISHER SERVICES & Prebid - Parallel Integration -->
<script type="text/plain" class="cookieLaw _iub_cs_activate-inline" data-iub-purposes="5">
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  // initialize apstag 
  apstag.init({
    pubID: '3695',
    adServer: 'googletag'
  });

  var PREBID_FAILSAFE_TIMEOUT = 2500;
  
  var requestManager = {
    adserverRequestSent: false,
    aps: false,
    prebid: false,
  };
  
  // APS Config Slot -> APS bids
  apstag.fetchBids(
    {
      slots: [
            { slotID: 'adv_LdbMastheadPush', slotName: '/38681514/CorriereAdriatico/Ancona/LdbMastheadPush', sizes: [[728,90],[980,90],[980,250],[970,250]] },
            { slotID: 'adv_BoxTop', slotName: '/38681514/CorriereAdriatico/Ancona/BoxTop', sizes: ['fluid',[300,250],[300,600]] },
            { slotID: 'adv_BoxBottom', slotName: '/38681514/CorriereAdriatico/Ancona/BoxBottom', sizes: [[300,250],[300,251]] }
        ]
    },
    function (bids) {
      googletag.cmd.push(function () {
        apstag.setDisplayBids();
        requestManager.aps = true;
        sendBidsToAdServer();
      });
    }
  );
  
	// Prebid var adUnit e setConfig 
	pbjs.que.push(function () {
	  pbjs.addAdUnits(adUnits);    
	  pbjs.setConfig(prebidConfig);   
	  pbjs.requestBids({
		bidsBackHandler: prebidBidsBack
	  });
	});

    
  // Prebid bids returned
  function prebidBidsBack() {
    pbjs.initAdserverSet = true;
    googletag.cmd.push(function () {
      pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
      requestManager.prebid = true;
      sendBidsToAdServer();
    });
  }

  // send all bids to GAM
  function sendBidsToAdServer(failsafeTimoutReached) {
    if (requestManager.adserverRequestSent === true) return;
    if (failsafeTimoutReached) {
      console.warn("AUCTION FAILSAFE TIMEOUT REACHED");
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    if (!requestManager.aps || !requestManager.prebid) {
      return;
    } else {
      googletag.cmd.push(function () {
        googletag.pubads().refresh();
      });
    }
    requestManager.adserverRequestSent = true;
  }

  setTimeout(function () {
    sendBidsToAdServer(true);
  }, PREBID_FAILSAFE_TIMEOUT);
</script>

<link rel="stylesheet" type="text/css" href="/modules/socialbar/socialbar.css?m986331" />
<link rel="stylesheet" type="text/css" href="/modules/menu/menu.css?m055541" />
<link rel="stylesheet" type="text/css" href="/modules/share_item/share_item.css?m055541" />
<link rel="stylesheet" type="text/css" href="/modules/box_guidalloshopping/box_guidalloshopping.css?m986331" />
<script type="text/plain" class="onsocialbarloaded" src="/modules/socialbar/socialbar.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/menu/menu.min.js?m176945" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/infinite_scroller/infinite_scroller.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/strip-1-1-video/strip-1-1-video.min.js?m986331" async></script>
<script type="text/plain" class="onjqueryloaded" src="/modules/share_item/share_item.min.js?m055541" async></script>
</head>
<body class="articolo " id="ancona">
<!-- adv-ca6c40d --- 2021-12-19 04:00:13 -->
        <div id="adv_Skin" class="adv_banner"  ></div>
    <!-- TIME TO GENERATE - adv-ca6c40d:0.0007328987121582 -->
<header id="header" role="banner">
    <div class="top-header-wrapper">
        <div class="wrapper container-fluid">
            <div class="header-conteiner">
                <div class="row middle-xs">
                    <div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
                    <div class="col-xs-3 searchbox">
                        <form name="searchbox" method="GET" action="/">
                            <input type="hidden" name="p" value="form_redirect">
                            <input type="hidden" name="form" value="ricerca">
                            <input type="search" name="q" placeholder="CERCA" class="animated-search-form">
                            <input id="search_submit" type="submit">
                        </form>
                    </div>
                    <div class="col-xs-4 logo-small">
                        <a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270"  alt="https://www.corriereadriatico.it" /></a>
                    </div>
                    <!-- socialbar-b25eb44 --- 2021-12-19 03:59:06 -->
<div id="socialBarDiv" class="unlogged col-xs-4">
    <div class="linkLogin">
        <a href="/UTENTI/?p=login" rel="nofollow">ACCEDI</a>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
            </div>
        <div class="loggedUser">
        <div class="user_icons">
            <div class="avatar"></div>
            <div id="userPanel">
                <div class="avatar"></div>
                <div class="username"></div>
                <hr>
                                    <a href="/notifiche/" class="notifiche">NOTIFICHE</a>
                                                                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
                                <hr>
                <a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout" rel="nofollow">LOGOUT</a>
            </div>
        </div>
                    <a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
            </div>
    <ul class="social-link">
                    <li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
                            <li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
            </ul>
</div>
<!-- TIME TO SERVE CACHED socialbar-b25eb44: 0.00040197372436523 -->
                </div>
            </div>
        </div>
    </div>

    <div class="wrapper container-fluid">
        <div class="middle-header-wrapper">
            <div class="header-content">
                <h2><a href="https://www.corriereadriatico.it/ancona/" title="corriereadriatico.it Ancona">Ancona</a></h2>            </div>
            <div class="row">
                <div class="col-xs-12 time-update">
                                        <!-- Data -->
                    Domenica 19 Dicembre  -  agg.  <time datetime="2021-12-19T04:00:13">04:00</time>
                </div>
            </div>
        </div>
                <!-- MENU -->
                <!-- END MENU -->
    </div>
    <!-- menu-ea0bbab --- 2021-12-19 03:55:19 -->
<!-- MENU -->
<nav  id="menu-nav" class="overlay-menu">
    <ul class="list">
        <li class="menu-label"><a href="/" >HOME</a></li>
        <li class="menu-label active"><a class="expand">Sezioni</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="/marche/" class="" >Marche</a></li><li class="menu-label last_level selected active"><a href="/ancona/" class="current" >Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="" >Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="" >Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="" >Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="" >Pesaro</a></li><li class="menu-label"><a href="/sport/" class="" >Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="" >News</a></li><li class="menu-label last_level"><a href="/sport/stats/" class="" >Statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="" >Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="" >Attualit&agrave;</a></li><li class="menu-label"><a href="/economia/" class="" >Economia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/economia/moltoeconomia/" class="" >MoltoEconomia</a></li></ul></li><li class="menu-label last_level"><a href="/moltodonna/" class="" >MoltoDonna</a></li><li class="menu-label"><a href="/tecnologia/" class="" >Tecnologia</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/tecnologia/moltofuturo/" class="" >MoltoFuturo</a></li></ul></li><li class="menu-label"><a href="/obbligati_a_crescere/" class="" >Obbligati a Crescere</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/obbligati_a_crescere/economia/" class="" >Economia</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/welfare/" class="" >Welfare</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/mobilita/" class="" >Mobilità</a></li><li class="menu-label last_level"><a href="/obbligati_a_crescere/donna/" class="" >Donna</a></li></ul></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="" >Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="" >Motori</a></li><li class="menu-label"><a href="/viaggi/" class="" >Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="" >Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="" >Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="" >Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="" >Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="" >News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="" >Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/focus/" class="" >Focus</a></li><li class="menu-label last_level"><a href="/salute/moltosalute/" class="" >MoltoSalute</a></li><li class="menu-label last_level"><a href="/salute/medicina/" class="" >Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="" >Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="" >Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="" >Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="" >Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="" >Storie</a></li></ul></li><li class="menu-label last_level"><a href="/ultimissime_adn/" class="" >Ultimissime</a></li>            </ul>
        </li>


        <li class="menu-label"><a class="expand">Multimedia</a>
            <ul class="submenu">
                <li class="menu-label"><a href="/video/" class="" >Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="" >Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="" >Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="" >Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="" >Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="" >Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="" >Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="" >Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="" >Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="" >In Vista</a></li><li class="menu-label last_level"><a href="/video/adnkronos/" class="" >Adnkronos</a></li></ul></li><li class="menu-label"><a href="/foto/" class="" >Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="" >Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="" >Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="" >Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="" >Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="" >Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="" >Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="" >Sport</a></li></ul></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Servizi</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="" >Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="" >Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="" >Necrologie</a></li>            </ul>
        </li>
        <li class="menu-label"><a class="expand">Network</a>
            <ul class="submenu">
                <li class="menu-label last_level"><a href="https://www.ilmessaggero.it/"target="_blank" class="" >Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/"target="_blank" class="" >Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/"target="_blank" class="" >Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/"target="_blank" class="" >Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/"target="_blank" class="" >Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/"target="_blank" class="" >Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/"target="_blank" class="" >Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com"target="_blank" class="" >Guida allo Shopping </a></li>            </ul>
        </li>
    </ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-ea0bbab: 0.00022101402282715 -->
</header><div class="wrapper container-fluid">
    <!-- adv-6834587 --- 2021-12-19 04:00:13 -->
        <div id="adv_LdbMastheadPush" class="adv_banner"  data-adv-inplace="1"></div>
    <!-- TIME TO GENERATE - adv-6834587:0.0006248950958252 -->
        <div class="row  main-wrapper">
        <section id="main-content" class="col-xs-8">
            
<div class="contenuto">
    <article>
        <header>
                                        <h1>Insegnante di musica, single, un archivio con oltre un milione di file raccolti in vent&#39;anni: i segreti del pedofilo arrestato</h1>
                                    <!-- breadcrumbs-80f2be7 --- 2021-12-19 04:00:13 -->
<div class="breadcrumbs">
    <a href="/ancona/" class="sezione">Ancona</a>
        </div><!-- TIME TO GENERATE - breadcrumbs-80f2be7:0.0016300678253174 -->
            <span class="data_pub">Domenica 19 Dicembre 2021</span>                                 
                            <span class="firma">di <strong><span> Teodora Stefanelli</span></strong></span>
                                                            <figure class="grande">
                        <img src="/photos/MED/21/55/6392155_18223807_pedofilia_foto_corriereadriatico.jpg" alt="Insegnante di musica, single, un archivio con oltre un milione di file raccolti in vent'anni: i segreti del pedofilo arrestato" title="Insegnante di musica, single, un archivio con oltre un milione di file raccolti in vent'anni: i segreti del pedofilo arrestato" />
                    </figure>
                                        
                    </header>
        <div class="row">
            <div class="col-xs-1">
                <div id="share_bar_wrapper" class="top">
                    <div id="share_bar">
                        <div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
                                                <ul class="share-item">
                            <li class="facebook">
                                <div class="icon msg-art-fb"></div>
                                                            </li>
                            <li class="twitter">
                                <div class="icon msg-art-tw"></div>
                            </li>
                            <li class="mail">
                                <div class="icon msg-art-em"></div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="col-xs-11">
                <div class="body-text">
                    <p>ANCONA - Un tipo solitario e taciturno, magari anche scontroso. <strong><a href="http://www.corriereadriatico.it/ricerca/insegnante-di-musica/">Insegnante di musica</a></strong> precario, lezioni private impartite ai ragazzi, qualche lavoretto di utilit&agrave; sociale negli enti pubblici del circondario durante i lunghi periodi di disoccupazione. Una vita ancora incompiuta, sulla soglia dei 50 anni, ma nessuno nel piccolo paese della Vallesina dove abita avrebbe immaginato in quale pozzo dell&rsquo;orrore si specchiava la sua esistenza da single. Da vent&rsquo;anni il musicista, secondo l&rsquo;indagine della Polizia postale di Ancona che l&rsquo;ha portato in carcere nelle scorse settimane per detenzione di materiale <strong><a href="http://www.corriereadriatico.it/t/pedofilo/">pedopornografico</a></strong>, collezionava con cura maniacale da archivista foto e video di minorenni, et&agrave; presunta dai 6 ai 13 anni, coinvolti in atti sessuali con persone adulte.&nbsp;</p><!-- articoli_correlati-4bd242d --- 2021-12-19 04:00:13 -->
    <aside id="correlati">
        <div class="correlati_title">APPROFONDIMENTI</div>
        <div class="slider-items-correlati" data-slidestoshow="1">
                            <article class="approfondimento">
                                            <figure>
                            <a href="/ancona/ancona_pedofilo_49_anni_un_milione_foto_video_pedopornografia_bambini_computer_smartphone_ultime_notizie-6391495.html">
                                                                <img src="/photos/THUMB/14/95/6391495_18081547_pedofilia.jpg">
                            </a>
                        </figure>
                                        <div class="textitem"><span><a href="/ancona/ancona_pedofilo_49_anni_un_milione_foto_video_pedopornografia_bambini_computer_smartphone_ultime_notizie-6391495.html">ANCONA</span></a>
                        <h2><a href="/ancona/ancona_pedofilo_49_anni_un_milione_foto_video_pedopornografia_bambini_computer_smartphone_ultime_notizie-6391495.html">Arrestato un pedofilo di 49 anni: tra computer, hard disk e...</a></h2>
                    </div>
                </article>
            
        </div>
    </aside>

<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO GENERATE - articoli_correlati-4bd242d:0.045893907546997 -->
<p> </p><p><img alt="" src="https://www.corriereadriatico.it/uploads/ckfile/202112/pedofilo_tabella_ancona_18122021_221957_18223856.jpg" /></p><p> </p><p><span class="end_preview">&nbsp;</span><br /> <strong>La collezione</strong><br /> Non qualche immagine, ma una mole impressionante di materiale raccapricciante, conservato in un archivio da oltre un milione di file, tra hard disk, Cd, Dvd e smartphone. La collezione di un pedofilo seriale del web, perfettamente catalogata per tipologia di materiale e in base all&rsquo;et&agrave; dei piccoli coinvolti. Il protagonista di questa vicenda &egrave; un 49enne, residente in un borgo dei Castelli di Jesi, arrestato dalla Polizia postale in flagranza di reato. Una persona senza precedenti penali, anche se con un passato tormentato pare da problemi familiari. In passato aveva insegnato musica anche in alcune bande cittadine e in paese era conosciuto da molti come una persona taciturna. Celibe e senza figli, viveva da solo in casa e svolgeva qualche impiego in Comune come lavoratore sociale. Il suo profilo, apparentemente da insospettabile, &egrave; emerso nell&rsquo;inchiesta della Polizia Postale di Ancona incrociando alcune segnalazioni presentate da un organismo internazionale che monitora il web proprio per intercettare scambi di materiale pedopornografico. Diverse volte il suo account ricorreva in siti considerati a rischio. Alla nona segnalazione, incrociando i dati, la Polizia postale &egrave; riuscita a identificare il domicilio esatto dell&rsquo;internauta, facendo scattare la perquisizione a casa del 49enne musicista.&nbsp;</p><p> </p><p><br /> <strong>Il sequestro</strong><br /> L&rsquo;uomo, arrestato in flagranza di reato, avrebbe scaricato tutto quel materiale proibito tenendolo solo per il suo sterminato archivio, senza divulgarlo o condividerlo con altre persone in rete. Cosa che invece spesso accade, soprattutto con i sistemi di condivisione sul dark web o via Telegram. Il sequestro e la conseguente analisi del materiale che teneva in casa ha permesso agli investigatori di ipotizzare che l&rsquo;uomo avesse iniziato a collezionare il materiale pedopornografico sin da giovane. Da almeno vent&rsquo;anni, secondo l&rsquo;ipotesi degli investigatori, raccoglieva foto e video di bambini in pose compromettenti. Oltre a suonare nella banda, a volte impartiva lezioni di musica private, anche ad alcuni bambini e ragazzi del paese. Circostanza che ha messo in allarme gli investigatori della Polizia, che con tutte le cautele del caso hanno ascoltato i suoi allievi, anche minorenni, proprio per verificare se l&rsquo;insegnante avesse avuto atteggiamenti sconvenienti o attenzioni particolari nei loro confronti, per ipotizzare eventualmente anche altri reati a sfondo sessuale. Dal racconto dei minori per&ograve;, fortunatamente non sono emersi comportamenti sospetti da parte del musicista. L&rsquo;indagine coordinata dalla procura di Ancona &egrave; stata seguita anche dal Servizio polizia postale e delle comunicazioni, in particolare dal Centro nazionale per il contrasto alla pedopornografia online. Colto in flagranza di reato, il musicista &egrave; stato arrestato dalla squadra anti pedopornografia online del Compartimento di Ancona. Il Gip del tribunale di Ancona ha gi&agrave; convalidato l&rsquo;arresto e l&rsquo;uomo si trova ora nel carcere anconetano di Montacuto.<br /> <br /> &copy; RIPRODUZIONE RISERVATA</p><p> </p>                    
                    <!-- widget_dazn-5372cfd --- 2021-12-19 03:55:19 -->
<!-- TIME TO SERVE CACHED widget_dazn-5372cfd: 0.00014686584472656 -->

                      <span class="copy">&copy; RIPRODUZIONE RISERVATA</span>                </div>
            </div>
        </div>
    </article>

    
    <aside class="row">
        <div class="col-xs-1"></div>
        <div class="col-xs-11">
            
                                    <!-- OUTBRAIN -->
                    <!-- outbrain-803b414 --- 2021-12-19 04:00:13 -->
<!-- OUTBRAIN -->
<div id="outbrain"></div>

<script type="text/plain" class="cookieLaw oncookielaw_5_accepted">

    function WidgetOutbrainTag() {

        var outbrainEl = document.getElementById('outbrain');

        AdCodeOutbrain = '<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/ancona/ancona_pedofilo_arrestato_milioni_foto_video_hard_disk_ecco_segreti_insegnante_musica_proprietario_archivio_orrori_ultime_notizie_oggi-6392155.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>';

        outbrainEl.insertAdjacentHTML("afterBegin", AdCodeOutbrain);

        loadScript('//widgets.outbrain.com/outbrain.js', function(){
            // cerco il widget. Necessario se c'è un'altro widget di Outbrain in pagina (es: inread)
            OBR.extern.researchWidget();
        });
    }

    function AnnunciOutbrain(callback) {

        var load_method = impostazioni_testata.outbrain.load_method;

        var outbrainEl = document.getElementById('outbrain');

         CED.log("outbrain load_method:" + load_method);

        if (load_method == 'load') {
            // outbrain parte solo al load
            _waitOnceFor("load", callback());
        } else if (load_method == 'when-near-viewport') {

            // outbrain parte solo quando scrollando arriva abbastanza vicino alla viewport
            if (typeof callback === "function") {

                // Listen for the scroll event
                //document.addEventListener('scroll', onScroll(outbrainEl,callback), false);
                CedsWNV.watch(outbrainEl, callback, {
                    checkInterval: 300,
                    offset: 500
                });

                /*devo chiamare la funzione con argomenti e variabili */
            }

        } else {
            // DEFAULT: outbrain parte alla prima interazione o dopo il timeout inattività
            _waitOnceFor('first-interaction', callback);
        }
    }

    AnnunciOutbrain(WidgetOutbrainTag);
</script><!-- TIME TO GENERATE - outbrain-803b414:0.044075012207031 -->
                
                        <!-- commenti_articolo_ajax-467fa35 --- 2021-12-19 04:00:13 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-467fa35:0.0021870136260986 -->
        </div>
    </aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!--image Viewer Zoom -->
<script src="https://utils.cedsdigital.it/js/imageViewer.js" async defer></script>
    <!-- Meter Paywall -->
    <script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>

<div id="correlati-verticali">
    <span class="correlati_title">Potrebbe interessarti anche</span>
    <!-- array_supertag-f9ec1db --- 2021-12-19 03:59:40 -->
<!-- TIME TO SERVE CACHED array_supertag-f9ec1db: 0.00018692016601562 -->
<!-- infinite_scroller-1da91f8 --- 2021-12-19 04:00:13 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
	<div class="griglia_wrapper">
		<!-- griglia-0b02811 --- 2021-12-19 04:00:13 -->
    <div class=" strip-1-no-foto">
                <div class="row">
            <!-- html_base_no_foto-3286994 --- 2021-12-19 04:00:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/ancona/ancona_pedofilo_49_anni_un_milione_foto_video_pedopornografia_bambini_computer_smartphone_ultime_notizie-6391495.html">ANCONA</a></span>
                <h2><a href="/ancona/ancona_pedofilo_49_anni_un_milione_foto_video_pedopornografia_bambini_computer_smartphone_ultime_notizie-6391495.html" class="ml_primary_link">Arrestato un pedofilo di 49 anni: tra computer, hard disk e smartphone aveva un milione di vdeo e foto di bambini</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/ancona/ancona_baby_ladri_bulli_manichino_vetrina_giubbotto_titolare_furto_ultime_notizie-6390162.html" class="articolo" title="I baby ladri spogliano il manichino in vetrina e se ne vanno col giubbotto davanti agli occhi della titolare">I baby ladri spogliano il manichino in vetrina e se ne vanno col giubbotto davanti agli occhi della titolare</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-3286994:0.0058648586273193 -->
<!-- html_base_no_foto-60492ea --- 2021-12-19 04:00:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/ancona/falconara_arrestato_magazziniere_fano_deve_scontare_condanna_rissa_2013_ultime_notizie_oggi-6383281.html">LA SENTENZA </a></span>
                <h2><a href="/ancona/falconara_arrestato_magazziniere_fano_deve_scontare_condanna_rissa_2013_ultime_notizie_oggi-6383281.html" class="ml_primary_link">Si &egrave; rifatto una vita e lavora come magazziniere ma deve scontare 4 anni e mezzo per una violenta rissa nel 2013: arrestato</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-60492ea:0.0015120506286621 -->
<!-- html_base_no_foto-07220fa --- 2021-12-19 04:00:13 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/macerata/macerata_ultime_notizie_droga_arresto_squadra_mobile_polizia-6371150.html">L'INDAGINE</a></span>
                <h2><a href="/macerata/macerata_ultime_notizie_droga_arresto_squadra_mobile_polizia-6371150.html" class="ml_primary_link">Un bazar della droga nell&#39;appartamento in centro storico, un gambiano arrestato dalla polizia</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/macerata/macerata_inseguito_carabinieri_fuga_centro_storico_cocaina_auto_arrestato_manette-6369700.html" class="articolo" title="Fuga da brividi prima in auto e poi a piedi in centro storico, spacciatore inseguito e arrestato">Fuga da brividi prima in auto e poi a piedi in centro storico, spacciatore inseguito e arrestato</a>
                                    <a href="/macerata/macerata_udienza_libero_droga_bocca_liberta_ultime_notizie-6367510.html" class="articolo" title="Preso con 14 dosi di droga in bocca, tunisino patteggia la pena e torna in libert&agrave;">Preso con 14 dosi di droga in bocca, tunisino patteggia la pena e torna in libert&agrave;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-07220fa:0.01285195350647 -->
<!-- html_base_no_foto-84b3ed2 --- 2021-12-19 04:00:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/attualita/ferrero_arrestato_bancarotta_massimo_intercettazioni_figlia_vanessa_fuori_testa_soldi_spesa_ultime_notizie-6369262.html">IL CASO</a></span>
                <h2><a href="/attualita/ferrero_arrestato_bancarotta_massimo_intercettazioni_figlia_vanessa_fuori_testa_soldi_spesa_ultime_notizie-6369262.html" class="ml_primary_link">Ferrero arrestato, le intercettazioni della figlia Vanessa: &laquo;Pap&agrave; fuori di testa, non ho neanche i soldi per la spesa&raquo;</a></h2>
                    <aside class="approfondimenti">
                                    <a href="/sport/news/massimo_ferrero_eresidente_sampdoria_imprenditore_cinematografico_arrestato_perche_cosa_ha_fatto-6367186.html" class="articolo" title="Ferrero arrestato per bancarotta, lascia la Samp. Crac 4 societ&agrave;, il legale: &laquo;Trattato peggio di Riina&raquo;">Ferrero arrestato per bancarotta, lascia la Samp. Crac 4 societ&agrave;, il legale: &laquo;Trattato peggio di Riina&raquo;</a>
                                            </aside>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-84b3ed2:0.0081679821014404 -->
<!-- html_base_no_foto-25ee3c0 --- 2021-12-19 04:00:14 -->
<article class="col-xs-12 html_base_no_foto">
    <div class="item_content">
                    <span class="testatina sopra"><a href="/macerata/civitanova_marche_droga_nascosta_bocca_giardini_arresto_pusher_ultime_notizie_6_dicembre_2021-6365574.html">IL BLITZ </a></span>
                <h2><a href="/macerata/civitanova_marche_droga_nascosta_bocca_giardini_arresto_pusher_ultime_notizie_6_dicembre_2021-6365574.html" class="ml_primary_link">Nasconde eroina e cocaina nella bocca, pusher di 35 anni inseguito e arrestato ai giardini</a></h2>
            </div>
</article><!-- TIME TO GENERATE - html_base_no_foto-25ee3c0:0.0017130374908447 -->
        </div>
    </div>
<!-- TIME TO GENERATE - griglia-0b02811:0.12955284118652 -->
	</div>

			<div class="navigation" style="display: none;">
						<div class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=arresto&args%5Btag%5D%5B1%5D=insegnante+musica&args%5Btag%5D%5B2%5D=pedofilo&args%5Bexclude_id%5D=6392155&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bzona%5D=main&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</div>
		</div>

		<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
        
    <div class="page-load-status" style="text-align:center">		
		<img src="/img/mobile/AjaxLoader_small.gif" alt="caricamento" />
	</div>
            
	</div>
<!-- TIME TO GENERATE - infinite_scroller-1da91f8:0.13079285621643 -->
</div>            <div class="row">
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
                <div class="col-xs-12"></div>
                <div class="col-xs-8"></div>
                <div class="col-xs-4" id="cx-rail"></div>
            </div>
        </section>
        <section id="right-rail" class="col-xs-4">
            <div id="right-content">
    <div class="area right">
        <!-- area-880b808 --- 2021-12-19 04:00:14 -->
    <!-- AREA "right_articolo"  area-393 -->
    <div class="area right_articolo" data-id="393" data-nome="Right Articolo (generico)">
        <!-- adv-11aa6c2 --- 2021-12-19 03:55:40 -->
        <div id="adv_BoxTop" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-11aa6c2: 0.00021195411682129 -->
<!-- strip-1-1-video-cfb0328 --- 2021-12-19 03:56:50 -->
<div class="strip-1-1-video" data-strip-id="63128" data-autoplay="1">
            <div class="testatabox logo-testata nounderline">
            <a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it">
                <img src="/img/logo_corrieread_tv.png" width="220" height="40" />
            </a>
        </div>
        <div class="row">
        <!-- html_base_video-7c4e186 --- 2021-12-19 03:56:50 -->
<article class="col-xs-12">
    <div class="">
                            <div class="image-container">
                <a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <figure>
                        <div class="player_clicker">                            <img src="/photos/MED/18/32/5041832_8_20200210101050.jpg" title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute" width="-16" height="-9">
                            <!-- get_trending_item_ids-471421b --- 2021-12-19 03:56:31 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00028610229492188 -->
                            </div>                                            </figure>
                </a>
            </div>
                            <div class="embed_video" style="display: none">
                    <div class="jw_embed" data-mediaid="xA7JcBn7" data-waitEvent="clickOn_clicker63128" style="position:relative;padding:0 0 56.25%;background:#000;height:0;" data-disable_video_float_on_non_adv_content="cedjs-dynamic" data-related="{&quot;oncomplete&quot;:&quot;show&quot;}" data-mute="true" data-adv_always_floating="true"><img data-src="https://utils.cedsdigital.it/img/placeholders/video.svg" width="340" height="180" alt="Video" style="max-width:100%;height:auto;display:block;margin:auto;left:0;bottom:0;right:0;top:0;position:absolute" /><script data-src="https://utils.cedsdigital.it/js/jwplayer.js" async defer class="onclickOn_clicker63128" type="text/plain" ></script></div>                </div>
                    
        <h2><a href="/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" class="ml_primary_link">Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute</a></h2>                                                        <footer class="row bottom-xs options">
                                                                                    <div class="col-xs-12">
                                    <!-- share_item-328097b --- 2021-12-19 03:54:22 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/societa/non_farlo_mai_subito_dopo_mangiato_gravi_rischi_la_tua_salute-5041832.html" data-title="Non farlo mai subito dopo mangiato: i gravi rischi per la tua salute">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO SERVE CACHED share_item-328097b: 0.00028800964355469 -->
                                </div>
                                                                        </footer>
                                </div>
</article><!-- TIME TO GENERATE - html_base_video-7c4e186:0.0064339637756348 -->
    </div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-cfb0328: 0.00019598007202148 -->
<!-- altri_articoli-7ea3efd --- 2021-12-19 04:00:14 -->
    <div class="strip-box-correlati-tag" >
        <div class="testatabox"><h3>DALLA STESSA SEZIONE</h3></div>
        <!-- html_base_right-133c1d0 --- 2021-12-19 03:58:57 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/ancona_centenaria_malore_casa_parapiglia_lite_familiari_vicini_ambulanza_parcheggiata_ultime_notizie-6391975.html" title="Centenaria si sente male in casa: scoppia il parapiglia tra familiari e vicini per l'ambulanza parcheggiata">
                                                    <img src="/photos/THUMB/19/75/6391975_18181738_malore.jpg" title="Centenaria si sente male in casa: scoppia il parapiglia tra familiari e vicini per l'ambulanza parcheggiata" >
                            <!-- get_trending_item_ids-471421b --- 2021-12-19 03:58:38 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00040793418884277 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/ancona_centenaria_malore_casa_parapiglia_lite_familiari_vicini_ambulanza_parcheggiata_ultime_notizie-6391975.html" title="Centenaria si sente male in casa: scoppia il parapiglia tra familiari e vicini per l'ambulanza parcheggiata">Centenaria si sente male in casa: scoppia il parapiglia tra familiari e vicini per l&#39;ambulanza parcheggiata</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Claudio Comirato</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-133c1d0: 0.00020909309387207 -->
<!-- html_base_right-3afd697 --- 2021-12-19 03:58:57 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/covid_senigallia_francesco_9_anni_primo_bambini_vaccinato_ultime_notizie_oggi-6392002.html" title="Francesco, 9 anni, taglia il traguardo: &egrave; il primo bimbo senigalliese vaccinato. La mamma: &laquo;&Egrave; stato contento, perch&eacute; &egrave; sempre informato&raquo;">
                                                    <img src="/photos/THUMB/20/02/6392002_18184416_francesco_mandolini.jpg" title="Francesco, 9 anni, taglia il traguardo: &egrave; il primo bimbo senigalliese vaccinato. La mamma: &laquo;&Egrave; stato contento, perch&eacute; &egrave; sempre informato&raquo;" >
                                                                                                    </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/covid_senigallia_francesco_9_anni_primo_bambini_vaccinato_ultime_notizie_oggi-6392002.html" title="Francesco, 9 anni, taglia il traguardo: &egrave; il primo bimbo senigalliese vaccinato. La mamma: &laquo;&Egrave; stato contento, perch&eacute; &egrave; sempre informato&raquo;">Francesco, 9 anni, taglia il traguardo: &egrave; il primo bimbo senigalliese vaccinato. La mamma: &laquo;&Egrave; stato contento, perch&eacute; &egrave; sempre informato&raquo;</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                                    <div class="firma">di Sabrina Marinelli</div>
                                                            </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-3afd697: 0.00036001205444336 -->
<!-- html_base_right-98bf4cb --- 2021-12-19 03:57:03 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/jesi_sindaco_massimo_bacci_positivo_covid_ultime_notizie_oggi_18_dicembre_2021-6391673.html" title="Jesi, il sindaco Bacci positivo al Covid. Contagio in famiglia, era gi&agrave; in quarantena. &laquo;Ma la citt&agrave; sar&agrave; vicino ai lavoratori della Caterpillar&raquo;">
                                                    <img src="/photos/THUMB/16/73/6391673_18121510_massimo_bacci.jpg" title="Jesi, il sindaco Bacci positivo al Covid. Contagio in famiglia, era gi&agrave; in quarantena. &laquo;Ma la citt&agrave; sar&agrave; vicino ai lavoratori della Caterpillar&raquo;" >
                            <!-- get_trending_item_ids-471421b --- 2021-12-19 03:57:03 -->
<!-- TIME TO GENERATE - get_trending_item_ids-471421b:0.0054450035095215 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/jesi_sindaco_massimo_bacci_positivo_covid_ultime_notizie_oggi_18_dicembre_2021-6391673.html" title="Jesi, il sindaco Bacci positivo al Covid. Contagio in famiglia, era gi&agrave; in quarantena. &laquo;Ma la citt&agrave; sar&agrave; vicino ai lavoratori della Caterpillar&raquo;">Jesi, il sindaco Bacci positivo al Covid. Contagio in famiglia, era gi&agrave; in quarantena. &laquo;Ma la citt&agrave; sar&agrave; vicino ai lavoratori della Caterpillar&raquo;</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-98bf4cb: 0.00017189979553223 -->
<!-- html_base_right-19619f0 --- 2021-12-19 03:56:06 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/ancona_incidente_ambulanza_croce_gialla_due_feriti_ultime_notizie_oggi-6391960.html" title="L'ambulanza chiamata per un codice rosso si scontra con un'auto, due feriti">
                                                    <img src="/photos/THUMB/19/60/6391960_18180521_ambulanza.jpg" title="L'ambulanza chiamata per un codice rosso si scontra con un'auto, due feriti" >
                            <!-- get_trending_item_ids-471421b --- 2021-12-19 03:56:00 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00032401084899902 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/ancona_incidente_ambulanza_croce_gialla_due_feriti_ultime_notizie_oggi-6391960.html" title="L'ambulanza chiamata per un codice rosso si scontra con un'auto, due feriti">L&#39;ambulanza chiamata per un codice rosso si scontra con un&#39;auto, due feriti</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-19619f0: 0.00021195411682129 -->
<!-- html_base_right-3c2abb9 --- 2021-12-19 03:55:20 -->
<article class="col-xs-12 html_base_right  ancona ">
    <div class="">
                        <div class="row">
            <div class="col-xs-3">
                <figure>
                    <a href="/ancona/ancona_tenda_campeggio_mezzavalle_aiuto_circondato_lupi_tuffa_mare_salvato_polizia_multa_vietato_ultime_notizie-6391790.html" title="&laquo;Aiuto, sono circondato dai lupi&raquo; e si tuffa in mare. &quot;Salvato&quot; ma poi scatta la multa per il campeggio vietato in spiaggia">
                                                    <img src="/photos/THUMB/17/90/6391790_18142744_campagnola.jpg" title="&laquo;Aiuto, sono circondato dai lupi&raquo; e si tuffa in mare. &quot;Salvato&quot; ma poi scatta la multa per il campeggio vietato in spiaggia" >
                            <!-- get_trending_item_ids-471421b --- 2021-12-19 03:54:56 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00030398368835449 -->
                                                                        </a>
                </figure>
            </div>
            <div class="col-xs-9">
                                <h2><a href="/ancona/ancona_tenda_campeggio_mezzavalle_aiuto_circondato_lupi_tuffa_mare_salvato_polizia_multa_vietato_ultime_notizie-6391790.html" title="&laquo;Aiuto, sono circondato dai lupi&raquo; e si tuffa in mare. &quot;Salvato&quot; ma poi scatta la multa per il campeggio vietato in spiaggia">&laquo;Aiuto, sono circondato dai lupi&raquo; e si tuffa in mare. &quot;Salvato&quot; ma poi scatta la multa per il campeggio vietato in spiaggia</a></h2>
                                                                                    </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-3c2abb9: 0.00014710426330566 -->
    </div>


<!-- TIME TO GENERATE - altri_articoli-7ea3efd:0.071124076843262 -->
<!-- strip_carica_modulo-f440c77 --- 2021-12-19 03:57:54 -->
<!-- search_custom-5674bdf --- 2021-12-19 03:57:54 -->

    <div class="piu_visto  strip-1-titolo-destra">
                    <div class="testatabox ">
                <h3>                        <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
                                    </h3>
            </div>
                <div class="row">
            <!-- html_base_right-8cb28f2 --- 2021-12-19 03:57:43 -->
<article class="col-xs-12 html_base_right  video primopiano ">
    <div class="">
                        <div class="row">
            <div class="col-xs-6">
                <figure>
                    <a href="/video/primopiano/incidente_sull_autostrada_a14_tra_i_caselli_di_ancona_su_e_loreto_direzione_civitanova_marche-6390349.html" title="Incidente sull'autostrada A14 tra i caselli di Ancona Sud e Loreto, direzione Civitanova Marche">
                        <div class="player_clicker">                            <img src="/photos/MED/03/49/6390349_17230214_myfilename.jpg" title="Incidente sull'autostrada A14 tra i caselli di Ancona Sud e Loreto, direzione Civitanova Marche" >
                            <!-- get_trending_item_ids-471421b --- 2021-12-19 03:57:35 -->
<!-- TIME TO SERVE CACHED get_trending_item_ids-471421b: 0.00017499923706055 -->
                            </div>                                            </a>
                </figure>
            </div>
            <div class="col-xs-6">
                                <h2><a href="/video/primopiano/incidente_sull_autostrada_a14_tra_i_caselli_di_ancona_su_e_loreto_direzione_civitanova_marche-6390349.html" title="Incidente sull'autostrada A14 tra i caselli di Ancona Sud e Loreto, direzione Civitanova Marche">Incidente sull&#39;autostrada A14 tra i caselli di Ancona Sud e Loreto, direzione Civitanova Marche</a></h2>
                                                                                <footer class="row middle-xs options">
                            <div class="col-xs-6">
                                                            </div>
                                                            <div class="col-xs-6">
                                    <!-- share_item-a96b001 --- 2021-12-19 03:57:43 -->


<div class="wrapper-share-social">
    <ul class="first-info"  data-url="https://www.corriereadriatico.it/video/primopiano/incidente_sull_autostrada_a14_tra_i_caselli_di_ancona_su_e_loreto_direzione_civitanova_marche-6390349.html" data-title="Incidente sull'autostrada A14 tra i caselli di Ancona Sud e Loreto, direzione Civitanova Marche">
        <li class="more_share"><i class="icon msg-condividi"></i>
                <ul class="share-social actions" data-url="https://www.corriereadriatico.it/video/primopiano/incidente_sull_autostrada_a14_tra_i_caselli_di_ancona_su_e_loreto_direzione_civitanova_marche-6390349.html" data-title="Incidente sull'autostrada A14 tra i caselli di Ancona Sud e Loreto, direzione Civitanova Marche">
                    <li class="share_fb"><i class="icon msg-facebook"></i></li>
                    <li class="share_tw"><i class="icon msg-twitter"></i></li>
                    <li class="share_mail"><i class="icon msg-mail"></i></li>
                    <li class="share-social-close"></li>
                </ul>
        </li>
        <li class="icon msg-twitter"></li>
        <li class="icon msg-facebook"></li>
    </ul>
</div><!-- TIME TO GENERATE - share_item-a96b001:0.0016388893127441 -->
                                </div>
                                                    </footer>
                                                </div>
                    </div>
        </div>
</article><!-- TIME TO SERVE CACHED html_base_right-8cb28f2: 0.00046610832214355 -->
        </div>
    </div>
<!-- TIME TO GENERATE - search_custom-5674bdf:0.011916875839233 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-f440c77: 0.00015592575073242 -->
<!-- strip_html-bef17c5 --- 2021-12-19 03:55:28 -->
<div class="strip- strip_html">
	<div id="mapp_ca_dx"></div>
</div><!-- TIME TO SERVE CACHED strip_html-bef17c5: 0.00027298927307129 -->
<!-- adv-4349165 --- 2021-12-19 03:55:28 -->
        <div id="adv_PromoBox" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-4349165: 0.00019502639770508 -->
<!-- strip_carica_modulo-d6449f3 --- 2021-12-19 03:59:23 -->
<!-- box_guidalloshopping-f9ec1db --- 2021-12-19 03:55:58 -->
    <div class="strip-guidalloshopping corriereadriatico ">
        <!-- https://www.guidalloshopping.com/feed.xml -->
        <div class="testatabox grande guidallo">
            <h3><a href="https://guidalloshopping.com"  target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
        </div>
        <article>
            <a href="https://www.guidalloshopping.com/carte-gioco/" title="Guida allo Shopping: Carte da gioco per divertirsi con gli amici durante le feste" target="_blank">
                <figure class="img-container">
                    <img src="https://www.guidalloshopping.com/wp-content/uploads/2018/12/cards-casino-chance-278961-620x340.jpg" alt="Carte da gioco per divertirsi con gli amici durante le feste" width="620" height="340" />
                    <img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"  />
                </figure>
                <h2 class="titolo">Carte da gioco per divertirsi con gli amici durante le feste</h2>
            </a>
        </article>
    </div>


<!-- Fix per altre testate che condividono il modulo -->
<style>
.strip-guidalloshopping.old {
  clear:both;
}
.strip-guidalloshopping.old .testatabox.guidallo{
  background-color: #c42b91;
  padding: 4px 10px;
  font-size: 1.1em;
}
.strip-guidalloshopping.old{
    padding-bottom:10px;
    border-bottom: 1px solid #ddd;
}
.strip-guidalloshopping.old .testatabox.guidallo h3{
  margin:0px;
}
.strip-guidalloshopping.old .testatabox.guidallo h3 a{
  color: #fff;
  text-decoration: none; 
}
.strip-guidalloshopping.old .img-container{
  overflow: hidden;
}
.strip-guidalloshopping.old h2{
  padding-top:5px;
  font-size:18px;
}
</style><!-- TIME TO SERVE CACHED box_guidalloshopping-f9ec1db: 0.00030994415283203 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-d6449f3: 0.00014400482177734 -->
<!-- adv-34e96e8 --- 2021-12-19 03:55:40 -->
        <div id="adv_BoxLowPage" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-34e96e8: 9.5844268798828E-5 -->
<!-- strip_carica_modulo-6d96508 --- 2021-12-19 03:57:54 -->
<!-- right_items_small-e7f2ffa --- 2021-12-19 03:57:54 -->
<div class="strip-right-items-small borderbottom">
    <div class="testatabox nero grande nounderline">
        <h3>LE NEWS PI&Uacute; LETTE</h3>
    </div>
    <div class="row">
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/attualita/lotto_superenalotto_estrazione_18_dicembre_2021_diretta_ultime_notizie_live_jackpot_10elotto_extra_simbolotto_million_day-6391589.html">Lotto, SuperEnalotto (jackpot stellare), 10eLotto, Extra e Simbolotto: numeri e combinazione vincente di oggi 18 dicembre 2021</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/fermo/autostrada_a14_porto_sant_elpidio_incidente_coda_chilometri_traffico_tratto_maledetto_ultime_notizie-6389560.html">Incidente nel &quot;tratto maledetto&quot; dell&#39;autostrada A14: traffico fermo, chilometri di coda</a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/marche/covid_marche_nuovi_contagi_oggi_18_dicembre_2021_aggiornamento_positivi_vittime_ricoveri_terapia_intensiva_province_ultime_notizie-6391571.html">Covid, altro picco di nuovi contagi oggi nelle Marche. Morte due donne, una aveva 58 anni. Ricoveri: +10. I positivi nelle province <strong><span style="color:#000080">/Il trend</span></strong></a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/marche/marche_covid_contagi_oggi_17_dicembre_2021_aggiornamento_positivi_vittime_crescono_casi_bambini_province_ancona_macerata_pesaro_urbino_ascoli_fermo-6389590.html">Covid, sono 682 i nuovi contagi. Cinque morti, crescono i ricoveri. Preoccupante aumento del virus nei bambini 0-2 e 5-10 anni. Province, ecco dove il virus corre di pi&ugrave; <span style="color:#000080"><strong>/Il trend</strong></span></a></h2>
                        </div>
                    </div>
                </div>
            </article>
                    <article class="col-xs-12">
                <div class="item_content">
                    <div class="row">
                        <div class="col-xs-2">
                            <div class="icon tipo msg-paged"></div>
                        </div>
                        <div class="col-xs-10">
                            <h2><a href="/gossip/clizia_incorvaia_bimbo_arrivo_decisioni_prendere_durante_festivita_ultime_notizie_17_dicembre_2021-6389880.html">Clizia Incorvaia, un altro bimbo in arrivo e importanti decisioni da prendere durante le festivit&agrave;</a></h2>
                        </div>
                    </div>
                </div>
            </article>
            </div>
</div>








<!-- TIME TO GENERATE - right_items_small-e7f2ffa:0.035443067550659 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-6d96508: 0.00013613700866699 -->
<!-- strip_carica_modulo-be927ad --- 2021-12-19 03:55:40 -->
<!-- legalmente-f9ec1db --- 2021-12-19 03:53:00 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
    <iframe class="oncookielaw_4_accepted"  height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-f9ec1db: 0.00036883354187012 -->
<!-- TIME TO SERVE CACHED strip_carica_modulo-be927ad: 0.00010514259338379 -->
<!-- adv-44c3eb4 --- 2021-12-19 03:55:28 -->
        <div id="adv_BoxBottom" class="adv_banner"  ></div>
    <!-- TIME TO SERVE CACHED adv-44c3eb4: 0.00021004676818848 -->
    </div>
<!-- TIME TO GENERATE - area-880b808:0.13491010665894 -->
    </div>
</div>        </section>
        <div class="col-xs-12"></div>
    </div>
</div>
<footer id="bottom-content">
    <div class="wrapper container-fluid">
        <div class="copy">&copy; 2021 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
        <div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> |  <a href="https://www.ilmattino.it/"  target="_blank">IL MATTINO</a> |  <a href="https://www.ilmessaggero.it/"  target="_blank">IL MESSAGGERO</a> |  <a href="https://www.corriereadriatico.it/"  target="_blank">CORRIERE ADRIATICO</a> |  <a href="https://www.ilgazzettino.it/"  target="_blank">IL GAZZETTINO</a> |  <a href="http://www.quotidianodipuglia.it/"  target="_blank">QUOTIDIANO DI PUGLIA</a> |  <a href="https://www.leggo.it/"  target="_blank">LEGGO</a> |  <a href="http://www.piemmeonline.it/"  target="_blank">PUBBLICIT&Aacute;</a></div>
        <div class="link_info"><a href="/?p=contatti">CONTATTI</a> | 
        <!-- 
        <a href="https://www.iubenda.com/privacy-policy/70861771" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Privacy Policy ">Privacy Policy</a>
        | 
        <a href="https://www.iubenda.com/privacy-policy/70861771/cookie-policy" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
        -->                
        <a href="https://utils.cedsdigital.it/cookies/informativa.pdf" target="_blank" title="Privacy Policy ">Privacy Policy</a> |
        <a href="//utils.cedsdigital.it/cookies/" data-iub-z-index="2147483647" class="iubenda-nostyle no-brand iubenda-embed" title="Cookie Policy ">Cookie Policy</a>
                   
        <script>
        (function(me){
            _waitOnceFor('iubstub_loaded', function(){
                CedsWNV.watch(me.previousElementSibling, function(){
                    loadScript('https://cdn.iubenda.com/iubenda.js');
                });
            });
        })(document.currentScript)
        </script>
        | <a href="/?p=informazioni_legali">Informazioni legali</a>
        <br />
        <a href="#" class="iubenda-advertising-preferences-link">Preferenze cookie</a>
    </div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
		<!-- Google Tag Manager Analytics Cross-->
		<script class="onfirst-interaction" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		

    <!-- Start Nielsen SDK -->
    <script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('nielsenloaded')">
        // Static Queue Snippet
        !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return(r=(s=t.document).createElement("script")).async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,(i=s.getElementsByTagName("script")[0]).parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

        // SDK Initialization
                    var nSdkInstance = NOLBUNDLE.nlsQ("PC3B1CDFB-28CA-469E-8EC8-E3F341E83523", "nlsnInstance");
            
        // Content Metadata 
        var nielsenMetadata = {
            type: 'static', 
            assetid: '7-ANCONA-6392155',
            section: 'CorriereAdriaticoEdizioniLocali_BRW'
        }; 

        // Event 'staticstart' Call
        nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Nielsen SDK --> 
        <script>
        _waitOnceFor('jqueryloaded', function() {
            if (document.body.classList.contains('articolo')) {
                jQuery(window)
                    .blur(function (e) {
                        console.log('focuskeeper:[blur] switching focus to body in a while');
                        window.setTimeout(function () {
                            $(window).focus();
                        }, 0);
                    });

            }
        });
    </script>
    
 
    
    <!-- Facebook Pixel Code -->
    <script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');

                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "961541314356662";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView&noscript=1"/>
        <img height="1" width="1" src="https://www.facebook.com/tr?id=961541314356662&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


		<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
		<script class="oncookielaw_4_accepted" type="text/plain" onload="_trigger('webtrekkloaded')" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
		<script class="onwebtrekkloaded" type="text/plain">
			function getContentIdByURL(){
				var url = document.location.href;
				if(url && url !== null) {
					return url.split("?")[0].toLowerCase();
				}
				return "no_content";
			};
			function getExistsParameterByName(name) {
				var match = RegExp('[?&]' + name).exec(window.location.search);
				if (match)
					return name;
				else
					return 'no-refresh';
			}
			var pageConfig = {
				linkTrack : "link", /* Attivare la rilevazione dei LINK ["link" o "standard"] */
				heatmap : "", /* Attivare la rilevazione della HEATMAP ["1" = on | "0" = off] */
				form : "", /* Attivare la rilevazione dei FORM ["1" = on | "0" = off] */
				contentId : getContentIdByURL()   /* Popolare con il NOME della pagina */
			};
			var wt = new webtrekkV3(pageConfig);
			wt.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ANCONA"
			};
			refresh = getExistsParameterByName("refresh_ce");
			wt.customParameter = {
				1 : document.title,
				2 : refresh,
				3 : "na" /* Popolare con il tipo di template o con un valore di fallback */
							};
			wt.ignorePrerendering = "true";
			wt.sendinfo();

			
				/* integrazione MAPP */
				window._tiConfig = window._tiConfig || {
					tiDomain: 'responder.wt-safetag.com',
					tiId: '927615140575951',
					/* customDomain: 'sub.domain.tld', */
					/* customPath: 'js/container_script.js',. */
					option: {}
				};
				/** start TagIntegration loader  */
				(function(a,d,c,f){a.wts=a.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent("https://"+d.location.host+"/")+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===d.cookie.indexOf("wt_r=1")){var e=d.getElementsByTagName(c)[0];c=d.createElement(c);c.async=!0;c.onload=function(){if("undefined"!==typeof a.wt_r&&!isNaN(a.wt_r)){var b=
				new Date,c=b.getTime()+1E3*parseInt(a.wt_r);b.setTime(c);d.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};c.onerror=function(){"undefined"!==typeof a.wt_mcp_hide&&"function"===typeof a.wt_mcp_hide.show&&(a.wt_mcp_hide.show(),a.wt_mcp_hide.show=function(){})};c.src="//"+g(f);e.parentNode.insertBefore(c,e)}})(window,document,"script",_tiConfig);
				/** end TagIntegration loader */
				
						
			/* wteid sync */
			(function(e,g){var h=!1,m=function(b){var d=b?b:"",a=!1,c=function(b,d){b&&!a&&(a=!0,d(b))},f=function(b,a){b.onerror=function(){c("e",a)};b.onload=function(){c("l",a)};e.setTimeout(function(){c("t",a)},5E3)};return{script:function(b){if(g.createElement){var a=g.getElementsByTagName("head").item(0),c=g.createElement("script");c.language="javascript";c.type="text/javascript";c.async=!0;f(c,b);c.src=d;a&&null!==a&&a.appendChild(c)}}}},n=function(){var b={},d=0,a=0,c=function(f){0>=d?f(a,b):e.setTimeout(function(){c(f)},
			100)};return{start:function(a){d++;b[a]=!1},done:function(a,c){d--;b[a]=c},get:c,error:function(b){a=b}}},k=function(b,d){for(var a=b.trackId.split(","),c=0;c<a.length;c++)d.push({trackDomain:b.trackDomain,trackIds:b.trackId,trackId:a[c],eid:b.eid,pixel:b})},p=function(){var b=[];if("undefined"!==typeof e.webtrekkUnloadObjects)for(var d=0,a=e.webtrekkUnloadObjects.length;d<a;d++){var c=e.webtrekkUnloadObjects[d];"1"!==c.cookie||c.eid||c.firstParty();k(c,b)}else"undefined"!==typeof e.webtrekk&&(e.webtrekk.trackId&&
			e.webtrekk.trackDomain)&&k({trackDomain:e.webtrekk.trackDomain,trackId:e.webtrekk.trackId,eid:"undefined"!==typeof e.wt_cookie_eid?e.wt_cookie_eid:!1,getCookie:e.wt_getCookie,setCookie:e.wt_setCookie},b);return b},l=function(b,d,a){"function"!==typeof e.wtcc_setCookie&&(e.wtcc_setCookie=function(a,c){b.pixel.setCookie(a,c)});var c="wt_gdpr_"+b.trackId,f=b.pixel.getCookie(c);f?d.done(b.trackId,f):a?(d.error(5),d.done(b.trackId,!1)):(a=("https:"===e.document.location.protocol?"https:":"http:")+"//"+
			b.trackDomain+"/"+b.trackIds+"/cc",a=a+"?a=c"+("&c=wteid_"+b.trackId),a+="&rn_wteid_"+b.trackId+"="+c,a+="&v=",a+="&cl=",a+="&ccl=",a+="&w=2",a+="&o=s",m(a).script(function(a){switch(a){case "l":l(b,d,!0);break;case "t":d.error(3);d.done(b.trackId,!1);break;case "e":d.error(4),d.done(b.trackId,!1)}}))};e._getWebtrekkEIDs=function(b){if(h)return b(1);var d=p();if(0>=d.length)return b(2);h=!0;for(var a=n(),c=0,e=d.length;c<e;c++)a.start(d[c].trackId),d[c].eid?a.done(d[c].trackId,d[c].eid):l(d[c],a);
			a.get(function(a,c){h=!1;b(a,c)})}})(window,document);
			wtes=(x,eid)=>{
			/* nulla di utile */
			};_getWebtrekkEIDs(wtes);
		</script>
		<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt="" /></div></noscript>
		<!-- /Webtrekk -->
				<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
		<script class="onwebtrekkloaded" type="text/plain">
			var pageConfig = {
				linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
				heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
				form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
				contentId : getContentIdByURL() // Popolare con il NOME della pagina
			};
			var wt2 = new webtrekkV3(pageConfig);
			wt2.contentGroup = {
				1 : "Aggregato Caltagirone Editore",
				2 : "web",
				3 : "web - Corriere Adriatico",
				4 : "web - C Adriatico - ANCONA"
			};
			wt2.customParameter = {
				1 : document.title,
				2 : "refresh_ce-awe",
				3 : "na" // Popolare con il tipo di template o con un valore di fallback
			};
			wt2.ignorePrerendering = "true";
			// Inserire la chiamata wt2.sendinfo(); sul cambio foto
		</script>
		
<!-- Tracking delle views -->
<script class="oncookielaw_4_accepted" type="text/plain">try { loadScript('https://track.cedsdigital.it/track_views.php?url=' + document.location.href); } catch(e) { console.log(e); }</script>

<!-- Tracking delle views su shop -->
			<iframe class="oncookielaw_4_accepted" data-src="/track_shop_event.php?event=pageview&url=https%3A%2F%2Fwww.corriereadriatico.it%2Fancona%2Fancona_pedofilo_arrestato_milioni_foto_video_hard_disk_ecco_segreti_insegnante_musica_proprietario_archivio_orrori_ultime_notizie_oggi-6392155.html&pay=1&ref=" width="1" height="1" frameborder="0"></iframe>
		

<!-- adv-1e76438 --- 2021-12-19 04:00:14 -->
        <div id="adv_IntropageOvl" class="adv_banner" style="height:1px;padding:0;background-color:transparent" ></div>
    <!-- TIME TO GENERATE - adv-1e76438:0.00082111358642578 -->
</body>
</html>
<!-- 2021-12-19 04:00:14 -->