<!doctype html>
<html lang="it">
<head>
<meta http-equiv="content-language" content="it"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<title>Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni</title>
<meta name="description" content="ANCONA -&nbsp; Prima l&rsquo;inchiesta giudiziaria sui presunti appalti pilotati in Comune, poi l&rsquo;emergenza Coronavirus. Un destro-sinistro che rischia di mettere k.o. il maxi progetto di..."/>
<meta name="keywords" content="ancona, mercato, piano"/>
<link rel="canonical" href="https://www.corriereadriatico.it/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html"/>
<meta name="robots" content="index,follow"/>
<!-- <meta property="article:content_tier" content="metered"/> -->
<link rel="amphtml" href="https://www.corriereadriatico.it/AMP/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html">
<link rel="image_src" href="https://www.corriereadriatico.it/photos/MED/80/08/5278008_2009_mecca.jpg"/>
<meta name="news_keywords" content="ancona, mercato, piano"/>
<!-- Pay -->
<meta name="pay" content="0">
<!-- Facebook Open Graph meta -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni"/>
<meta property="og:url" content="https://www.corriereadriatico.it/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html"/>
<meta property="og:image" content="https://www.corriereadriatico.it/photos/MED/80/08/5278008_2009_mecca.jpg"/>
<meta property="og:description" content="ANCONA -&nbsp; Prima l&rsquo;inchiesta giudiziaria sui presunti appalti pilotati in Comune, poi l&rsquo;emergenza Coronavirus. Un destro-sinistro che rischia di mettere k.o. il maxi progetto di..."/>
<meta property="fb:pages" content="431943793507773"/>
<meta property="fb:app_id" content="1384906688425245"/>
<meta property="article:content_tier" content="free"/>
<!-- Twitter Meta -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:url" content="https://www.corriereadriatico.it/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html"/>
<meta name="twitter:site" content="@CorriereAdriati"/>
<meta name="twitter:title" content="Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni"/>
<meta name="twitter:description" content="ANCONA -&nbsp; Prima l&rsquo;inchiesta giudiziaria sui presunti appalti pilotati in Comune, poi l&rsquo;emergenza Coronavirus. Un destro-sinistro che rischia di mettere k.o. il maxi progetto di..."/>
<meta name="twitter:image" content="https://www.corriereadriatico.it/photos/MED/80/08/5278008_2009_mecca.jpg"/>
<!-- Dati Strutturati JSON-LD -->
<style>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</style><script type="application/ld+json">
    {  
       "@context":"http://schema.org",
       "@type":"NewsArticle",
	   "mainEntityOfPage":{
    		"@type":"WebPage",
    		"@id":"https://www.corriereadriatico.it/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html"
  		},
        "name":"Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni",
	   "headline":"Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni",
       "author":{  
          "@type":"Person",
          "name":"Stefano Rispoli"
       },
       "datePublished":"2020-06-09",
	   "dateModified":"2020-06-10 05:40:01",
	   				"image": {
				 "@type": "ImageObject",
				 "url": "https://www.corriereadriatico.it/photos/HIGH/80/08/5278008_2009_mecca.jpg",
				 "width": 990, 
				 "height": 658 
			 },
		       "articleSection":"Ancona",
       "articleBody":"ANCONA -  Prima l’inchiesta giudiziaria sui presunti appalti pilotati in Comune, poi l’emergenza Coronavirus. Un destro-sinistro che rischia di mettere k.o. il maxi progetto di...",
       "url":"https://www.corriereadriatico.it/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html",
        "isAccessibleForFree": "true",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "true",
            "cssSelector" : ".free-content"
        },
        "isPartOf": {
            "@type": ["CreativeWork", "Product"],
            "name" : "Corriere Adriatico",
            "productID": "corriereadriatico.it:online"
        },
        "publisher":{
            "@type":"Organization",
            "name":"Corriere Adriatico",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.corriereadriatico.it/img/logo.png",
                "width": 500,
                "height": 57
            }
       }
    }
    </script>
<!-- /JSON-LD -->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<link rel="shortcut icon" type="image/png" href="https://www.corriereadriatico.it/img/favicons/favicon.png">
<link rel="dns-prefetch" href="//www.google-analytics.com"/>
<link rel="dns-prefetch" href="//www.googletagservices.com"/>
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="//www.facebook.com"/>
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel="dns-prefetch" href="//responder.wt-safetag.com"/>
<link rel="dns-prefetch" href="//apis.google.com"/>
<link rel="dns-prefetch" href="//cdn-gl.imrworldwide.com"/>
<link rel="dns-prefetch" href="//cdn.ampproject.org"/>
<link rel="dns-prefetch" href="//www.cedsdigital.it"/>
<link rel="preconnect" href="//adservice.google.com" crossorigin="use-credentials"/>
<link rel="preconnect" href="//adservice.google.it" crossorigin="use-credentials"/>
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//googleads.g.doubleclick.net" crossorigin="use-credentials">
<link rel="preconnect" href="//pagead2.googlesyndication.com" crossorigin="use-credentials">
<link rel="preconnect" href="//ib.adnxs.com" crossorigin="use-credentials">
<link rel="preconnect" href="//bidder.criteo.com" crossorigin="use-credentials">
<link rel="preconnect" href="//fastlane.rubiconproject.com" crossorigin="use-credentials">
<link rel="preconnect" href="//hbopenbid.pubmatic.com" crossorigin="use-credentials">
<link rel="preload" href="https://utils.cedsdigital.it/js/prebid3.16.0.js" as="script">
<!--[if lt IE 10]>
    <link href="/css/desktop/ie.css?m383947"  rel="stylesheet" type="text/css"  />
    <![endif]-->
<noscript id="deferred-styles">
<link href="/css/desktop/style.css,qm383947.pagespeed.ce.mXVV0jTOl5.css" rel="stylesheet" type="text/css"/>
</noscript>
<link type="text/css" rel="stylesheet" href="/css/desktop/A.articolo.css,qm059368.pagespeed.cf.4jCi3r0DzK.css"/>
<link href="https://fonts.googleapis.com/css?family=Rubik" rel="stylesheet"><link rel="stylesheet" type="text/css" href="https://www.corriereadriatico.it/css/A.modules.css.php,qmodules=socialbar,7Cmenu,7Ccommenti_articolo_ajax,7Cshare_item,7Cbox_guidalloshopping.pagespeed.cf.uDVcmvMcEo.css"/><style>.strip-guidalloshopping.old{clear:both}.strip-guidalloshopping.old .testatabox.guidallo{background-color:#c42b91;padding:4px 10px;font-size:1.1em}.strip-guidalloshopping.old{padding-bottom:10px;border-bottom:1px solid #ddd}.strip-guidalloshopping.old .testatabox.guidallo h3{margin:0}.strip-guidalloshopping.old .testatabox.guidallo h3 a{color:#fff;text-decoration:none}.strip-guidalloshopping.old .img-container{overflow:hidden}.strip-guidalloshopping.old h2{padding-top:5px;font-size:18px}</style><script>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</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="/js/modernizr.js,qm383946.pagespeed.ce.1HlB1cjAW0.js" async></script>
<script type="text/javascript" src="//utils.cedsdigital.it/js/cookieLaw.js"></script>
<!--[if lt IE 10]>
    <script src="/js/ie.js?m383946" async></script>
    <![endif]-->
<script type="text/javascript" src="/js/common.js,qm059368.pagespeed.ce.FYzxc8UnGE.js" async></script>
<script type="text/javascript" src="/social/socialbar.js,qm059368.pagespeed.ce.xs5ud6MqgN.js" async></script>
<script type="text/javascript" src="/js/slick.min.js,qm383946.pagespeed.ce.IvdUFhSJkW.js" async></script>
<script type="text/javascript" src="/js/desktop/articolo.js,qm383946.pagespeed.ce.P7vSlzY42u.js" async></script>
<!-- Simple CMP | 20180720 -->
<script>
var __cmp="function"==typeof __cmp?__cmp:function(e){var a=arguments;return a.length?"__cmp"!=e&&(void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a)),void(void 0!==__cmp.execute&&__cmp.execute(a))):__cmp.a};function cmpIframeCalls(n){var t="string"==typeof n.data,e={};try{e=t?JSON.parse(n.data):n.data}catch(e){return}if(e.__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var c={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(t?JSON.stringify(c):c,"*")})}}function onloadCMP(){if(void 0===__cmp.execute&&(__cmp.execute=function(e){var a=e[0],c=e[1],n=e[2];if(void 0!==e)switch(a){case"getVendorConsents":var t=[];if(null===c)for(var p=1;p<1000;p++)t[p]=!0;else for(var p in c)t[c[p]]=!0;n({metadata:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0,purposeConsents:{0:!0,1:!0,2:!0,3:!0,4:!0,5:!0},vendorConsents:t},!0);break;case"getConsentData":n({consentData:"BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA",gdprApplies:!0,hasGlobalScope:!0},!0);break;case"ping":n({gdprAppliesGlobally:!0,cmpLoaded:!0},!0)}},window.addEventListener?window.addEventListener("message",cmpIframeCalls,!1):window.attachEvent("onmessage",cmpIframeCalls),__cmp.a&&"undefined"==typeof func))for(var e=0;e<__cmp.a.length;e++)__cmp.execute(__cmp.a[e])}function addCmpFrame(){if(!window.frames.__cmpLocator)if(document.body){var e=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",e.appendChild(a)}else setTimeout(addCmpFrame,5)}addCmpFrame(),onloadCMP();
</script>
<!-- Confiant antimalware adv -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/VtIYJI6zXER-dFlTnIcHG3kSFEU/gpt_and_prebid/config.js"></script>
<!-- ZEOTAP -->
<!-- <script type="text/plain" id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?env=mWeb&zdid=59&zctry=Italy&gdpr=1&gdpr_consent=BOO_ch7OO_ch7AKABBENA2-AAAAZ97_______9______9uz_Gv_r_f__33e8_39v_h_7_u___m_-zzV4-_lvQV1yPA1OrfArgFA&s=%%CACHEBUSTER%%&eventType=map&zpb=PIEMME&zpg=ANCONA" class="cookieLaw" async></script> -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});
	
	var pbjs = pbjs || {};
		pbjs.que = pbjs.que || [];
						
	function initAdserver() {
		if (pbjs.initAdserverSet) {
		  return;
		}
		if(!googletag.pubadsReady) {
		  setTimeout(initAdserver, 50); 
		  return;
		}
		googletag.cmd.push(function() {
		  pbjs.que.push(function() {
			pbjs.setTargetingForGPTAsync();
		  });
		  googletag.pubads().refresh();
		});
		pbjs.initAdserverSet = true;
	}
</script>
<script async src="https://utils.cedsdigital.it/js/prebid3.16.0.js"></script>
<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->
<script type="text/javascript">
    googletag.cmd.push(function() {
	
	googletag.pubads().disableInitialLoad();
	
        var urlocation = document.location.href.replace('http://', '').replace('https://', '');
        var pos = urlocation.indexOf('^');
        var urlkey = pos != -1 ? urlocation.substr(pos + 1, urlocation.length) : "";
        
        googletag.pubads().setCookieOptions( cookieLaw.cookieAccepted() ? 0 : 1 );
               
        googletag.defineOutOfPageSlot('/38681514/CorriereAdriatico/Ancona/IntropageOvl','adv_IntropageOvl').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Skin',[1,1],'adv_Skin').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/LdbMastheadPush',[[728,90],[980,90],[980,250],[970,250]],'adv_LdbMastheadPush').addService(googletag.pubads());

        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxTop',['fluid',[300,250],[300,600]], 'adv_BoxTop').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxBottom',[[300,250], [300,251]], 'adv_BoxBottom').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/BoxLowPage',[[300,250],[300,253]],'adv_BoxLowPage').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/PromoBox',[[300,100],[300,250]],'adv_PromoBox').addService(googletag.pubads());
        googletag.defineSlot('/38681514/CorriereAdriatico/Ancona/Inread',[320,480],'adv_Inread').addService(googletag.pubads());
        
        // adsense
		//googletag.defineSlot('/38681514/CorriereAdriatico/Adsense/Adsarticoli', [450, 200], 'adv_Adsense').addService(googletag.pubads());

        //ceds
        googletag.defineSlot('/56686444/CAdriatico', [300, 250], 'adv_BoxPromoAdvCeds').addService(googletag.pubads());

        if (urlkey != "")
            googletag.pubads().setTargeting("UrlKey", urlkey);
        
        googletag.pubads().setTargeting("UrlFull", urlocation);       
        googletag.pubads().setTargeting('SubCategory','');
        
		googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
               
        googletag.enableServices();
        
    });
</script>
<script type="text/javascript" async>// social bar new
$(function () {
    try {
        $('#socialBarDiv').socialbar({
            selectors: {
                logoutButton: '.logout' // classe dei pulsanti di login. Associo l'azione di logout
            }
        });
    }
    catch(e) {
        console.error("Socialbar error!",e);
    }

    
    $('#socialBarDiv .user_icons > .avatar').click(function (e) {
        $('#socialBarDiv').toggleClass('opened');
        e.stopPropagation();
    });
    $('#userPanel').click(function (e) {
        e.stopPropagation();
    });
    $('body').on('click', '*', function () {
        $('#socialBarDiv').removeClass('opened');
    })
});</script>
<script type="text/javascript" async>$(function () {
    var html = $('html');
    var activeClass = 'left-menu-open';

    // imposto altezza del menu
    var menuCont = $('#menu-nav');
    menuCont.css({
        'height': ($(window).height())
    });
    window.onresize = function (e) {
        menuCont.css({
            'height': ($(window).height())
        });
    };

    // listener su hamburger
    $('body').on('click', '#left-menu-btn', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        window.scrollTo(0, 0);
    });

    // listener su icona sottomenu
    $('body').on('click', '.expand', function (e) {
        e.preventDefault();
        var container = $(this).parent();
        container.toggleClass('active');
        container.siblings().removeClass('active');
    });

    $('#menu-nav').on('click', '.menu-label a:not(".expand")', function (e) {
        e.stopPropagation();
        e.preventDefault();
        html.toggleClass(activeClass);
        var url = $(this).attr("href");
        setTimeout(function(){
            window.location.href = url;
        }, 500);

    });

    $('body').on('click', function (e) {
        if(html.hasClass('left-menu-open')){
            if (!$(e.target).closest('#left-menu-btn').length){
                if (!$(e.target).closest('#menu-nav *').length){
                    e.preventDefault();
                    html.toggleClass(activeClass);
                }
            }
        }
    });
});

</script>
<script type="text/javascript" src="/modules/commenti_articolo_ajax/commenti_articolo_ajax.js,qm684335.pagespeed.ce.P4XiXhVwH-.js" async></script>
<script type="text/javascript" async>
$(function() {
	
	$.getScript( "/js/infinite-scroll3.min.js", function() {
		
		$('.infinite_scroller').each(function() {
			var current = $(this);
			var nextPage = $('.pagination__next', current).attr('href');
			var limite_paginazioni = current.data('limite_paginazioni');
			var count_paginazioni = 0;
			
			$('.griglia_wrapper > div > .row', current).infiniteScroll({
				path: function() {
					return nextPage;
				},
				checkLastPage: '.pagination__next',
				append: 'article',
				history: 'false',
				status: '.page-load-status',
			}).on( 'load.infiniteScroll', function(event, response) {
				// leggo la pagina seguente dalla risposta in ajax.
				// non so perché questo plugin non è in grado di farlo da solo.
				nextPage = $('.pagination__next', response).attr('href');
				if (typeof nextPage === 'undefined') nextPage = '';
				count_paginazioni++;
				if (count_paginazioni >= limite_paginazioni) {
					// limite raggiunto, blocco tutto
					$(this).infiniteScroll('destroy');
                    $('.page-load-status').hide();
				}
			});
			
		});
		
	});
	
});


</script>
<script type="text/javascript" async>$(function() {
    /*** Video play in HP ***/
    $(".strip-1-1-video article:first .player_clicker").on('click', function(e){
        e.preventDefault();
        $(this).parents('.image-container').hide();
        var embed_video =  $(this).parent().parent().parent().parent().find('.embed_video');
        var iframe = embed_video.find('iframe');
        iframe.attr("src", iframe.attr("data-src"));
        embed_video.show();
    });
});</script>
<script type="text/javascript" src="/modules/share_item/share_item.js,qm383945.pagespeed.ce.bYolJ80Xhi.js" async></script>
</head>
<body class="articolo" id="ancona">
<!-- adv-d9bcf96 --- 2020-06-10 05:59:03 -->
<section id='adv_Skin' class="adv adv_Skin">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Skin')});
    </script>
</section><!-- TIME TO GENERATE - adv-d9bcf96:0.00040102005004883 -->
<header id="header" role="banner">
<div class="top-header-wrapper">
<div class="wrapper container-fluid">
<div class="header-conteiner">
<div class="row middle-xs">
<div class="col-xs-1 btn-menu-wrapper"><a href="#" id="left-menu-btn">MENU</a></div>
<div class="col-xs-3 searchbox">
<form name="searchbox" method="GET" action="/">
<input type="hidden" name="p" value="form_redirect">
<input type="hidden" name="form" value="ricerca">
<input type="search" name="q" placeholder="CERCA" class="animated-search-form">
<input id="search_submit" type="submit">
</form>
</div>
<div class="col-xs-4 logo-small">
<a href="/" title="Corriere Adriatico"><img src="/img/logo.png" width="270" alt="https://www.corriereadriatico.it"/></a>
</div>
<div id="socialBarDiv" class="unlogged col-xs-4">
<div class="linkLogin">
<a href="/UTENTI/">ACCEDI</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">ABBONATI</a>
</div>
<div class="loggedUser">
<div class="user_icons">
<div class="avatar"></div>
<div id="userPanel">
<div class="avatar"></div>
<div class="username"></div>
<hr>
<a href="/notifiche/" class="notifiche">NOTIFICHE</a>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top">ABBONAMENTI</a>
<hr>
<a class="logout" id="logout" href="/index.php?sez=UTENTI&p=logout">LOGOUT</a>
</div>
</div>
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=top" class="link_shop">LEGGI IL GIORNALE</a>
</div>
<ul class="social-link">
<li><a href="https://www.facebook.com/corriereadriatico.it/" title="seguici su facebook"><i class="icon msg-art-fb"></i></a></li>
<li><a href="https://twitter.com/CorriereAdriati" title="seguici su twitter"><i class="icon msg-art-tw"></i></a> </li>
</ul>
</div><!-- TIME TO SERVE CACHED socialbar-6a1257e: 0.00071382522583008 -->
</div>
</div>
</div>
</div>
<div class="wrapper container-fluid">
<div class="middle-header-wrapper">
<div class="header-content">
<h2><a href="https://www.corriereadriatico.it/ancona/" title="corriereadriatico.it Ancona">Ancona</a></h2> </div>
<div class="row">
<div class="col-xs-12 time-update">
<!-- Data -->
Mercoled&igrave; 10 Giugno - agg. <time datetime="2020-06-10T05:59:03">05:59</time>
</div>
</div>
</div>
<!-- MENU -->
<!-- END MENU -->
</div>
<!-- MENU -->
<nav id="menu-nav" class="overlay-menu">
<ul class="list">
<li class="menu-label"><a href="/">HOME</a></li>
<li class="menu-label active"><a class="expand">Sezioni</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="/marche/" class="">Marche</a></li><li class="menu-label last_level selected active"><a href="/ancona/" class="current">Ancona</a></li><li class="menu-label last_level"><a href="/macerata/" class="">Macerata</a></li><li class="menu-label last_level"><a href="/fermo/" class="">Fermo</a></li><li class="menu-label last_level"><a href="/ascolipiceno/" class="">Ascoli</a></li><li class="menu-label last_level"><a href="/pesaro/" class="">Pesaro</a></li><li class="menu-label"><a href="/sport/" class="">Sport</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/sport/news/" class="">News</a></li><li class="menu-label last_level"><a href="/sport/statistiche/" class="">statistiche</a></li></ul></li><li class="menu-label last_level"><a href="/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/gossip/" class="">Gossip</a></li><li class="menu-label last_level"><a href="/attualita/" class="">Attualit&agrave;</a></li><li class="menu-label last_level"><a href="/economia/" class="">Economia</a></li><li class="menu-label last_level"><a href="/speciali/quieuropa/" class="">Europa</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/" class="">Motori</a></li><li class="menu-label"><a href="/viaggi/" class="">Viaggi</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/viaggi/grandi_viaggi/" class="">Grandi Viaggi</a></li><li class="menu-label last_level"><a href="/viaggi/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/viaggi/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/viaggi/hotel_ristoranti/" class="">Hotel & Ristoranti</a></li><li class="menu-label last_level"><a href="/viaggi/speciale/" class="">Speciale</a></li><li class="menu-label last_level"><a href="/viaggi/weekend_italiano/" class="">Weekend</a></li><li class="menu-label last_level"><a href="/viaggi/news/" class="">News</a></li></ul></li><li class="menu-label"><a href="/salute/" class="">Salute</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/salute/medicina/" class="">Medicina</a></li><li class="menu-label last_level"><a href="/salute/prima_infanzia/" class="">Bambini e adolescenza</a></li><li class="menu-label last_level"><a href="/salute/benessere_fitness/" class="">Benessere e fitness</a></li><li class="menu-label last_level"><a href="/salute/prevenzione/" class="">Prevenzione</a></li><li class="menu-label last_level"><a href="/salute/alimentazione/" class="">Alimentazione</a></li><li class="menu-label last_level"><a href="/salute/salute_donna/" class="">Salute donna</a></li><li class="menu-label last_level"><a href="/salute/la_coppia/" class="">La coppia</a></li><li class="menu-label last_level"><a href="/salute/storie/" class="">Storie</a></li><li class="menu-label last_level"><a href="/salute/focus/" class="">Focus</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Multimedia</a>
<ul class="submenu">
<li class="menu-label"><a href="/video/" class="">Video</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/video/primopiano/" class="">Primo Piano</a></li><li class="menu-label last_level"><a href="/video/sport/" class="">Sport</a></li><li class="menu-label last_level"><a href="/video/societa/" class="">Societ&agrave;</a></li><li class="menu-label last_level"><a href="/video/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/video/tecnologia/" class="">Tecnologia</a></li><li class="menu-label last_level"><a href="/video/moda/" class="">Moda</a></li><li class="menu-label last_level"><a href="/video/viaggi/" class="">Viaggi</a></li><li class="menu-label last_level"><a href="https://motori.corriereadriatico.it/video/" class="">Motori</a></li><li class="menu-label last_level"><a href="/video/salute/" class="">Salute</a></li><li class="menu-label last_level"><a href="/video/invista/" class="">In Vista</a></li></ul></li><li class="menu-label"><a href="/foto/" class="">Foto</a><span class=" expand"></span> <ul class="sub-submenu"><li class="menu-label last_level"><a href="/foto/cronaca/" class="">Cronaca</a></li><li class="menu-label last_level"><a href="/foto/cultura/" class="">Cultura</a></li><li class="menu-label last_level"><a href="/foto/italia/" class="">Italia</a></li><li class="menu-label last_level"><a href="/foto/mondo/" class="">Mondo</a></li><li class="menu-label last_level"><a href="/foto/persone/" class="">Persone</a></li><li class="menu-label last_level"><a href="/foto/spettacoli/" class="">Spettacoli</a></li><li class="menu-label last_level"><a href="/foto/sport/" class="">Sport</a></li></ul></li> </ul>
</li>
<li class="menu-label"><a class="expand">Servizi</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://meteo.corriereadriatico.it/" class="">Meteo</a></li><li class="menu-label last_level"><a href="/oroscopo/" class="">Oroscopo</a></li><li class="menu-label last_level"><a href="https://necrologie.corriereadriatico.it/" class="">Necrologie</a></li> </ul>
</li>
<li class="menu-label"><a class="expand">Network</a>
<ul class="submenu">
<li class="menu-label last_level"><a href="https://www.ilmessaggero.it/" target="_blank" class="">Il Messaggero</a></li><li class="menu-label last_level"><a href="https://www.ilmattino.it/" target="_blank" class="">Il Mattino</a></li><li class="menu-label last_level"><a href="https://www.leggo.it/" target="_blank" class="">Leggo</a></li><li class="menu-label last_level"><a href="https://www.ilgazzettino.it/" target="_blank" class="">Il Gazzettino</a></li><li class="menu-label last_level"><a href="https://www.quotidianodipuglia.it/" target="_blank" class="">Quotidiano di Puglia</a></li><li class="menu-label last_level"><a href="http://www.caltagironeeditore.com/" target="_blank" class="">Caltagirone Editore</a></li><li class="menu-label last_level"><a href="http://www.piemmeonline.it/" target="_blank" class="">Piemme</a></li><li class="menu-label last_level"><a href="https://www.guidalloshopping.com" target="_blank" class="">Guida allo Shopping </a></li> </ul>
</li>
</ul>
</nav>
<!-- END MENU --><!-- TIME TO SERVE CACHED menu-e18dee4: 0.00019001960754395 -->
</header><div class="wrapper container-fluid">
<!-- adv-3b4c013 --- 2020-06-10 05:59:03 -->
<section id='adv_LdbMastheadPush' class="adv adv_LdbMastheadPush">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_LdbMastheadPush')});
    </script>
</section><!-- TIME TO GENERATE - adv-3b4c013:0.00023603439331055 -->
<div class="row  main-wrapper">
<section id="main-content" class="col-xs-8">
<div class="contenuto">
<article>
<header>
<h1>Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni</h1>
<div class="breadcrumbs">
<a href="/ancona/" class="sezione">Ancona</a>
</div><!-- TIME TO SERVE CACHED breadcrumbs-3e66e72: 0.00018596649169922 -->
<span class="data_pub">Mercoledì 10 Giugno 2020</span>
<span class="firma">di <strong>Stefano Rispoli</strong></span> <figure class="grande">
<img src="/photos/MED/80/08/5278008_2009_mecca.jpg" alt="Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni" title="Al mercato del Piano tra il rebus dei prezzi e lo stop del restyling: crescono le preoccupazioni"/>
</figure>
</header>
<div class="row">
<div class="col-xs-1">
<div id="share_bar_wrapper" class="top">
<div id="share_bar">
<div class="clearboth" style="width: 100%; height: 1px; margin-bottom: 0"></div><!-- lasciare, serve un elemento fisso per non avere problemi di calcolo della posizione -->
<ul class="share-item">
<li class="facebook">
<div class="icon msg-art-fb"></div>
</li>
<li class="twitter">
<div class="icon msg-art-tw"></div>
</li>
<li class="mail">
<div class="icon msg-art-em"></div>
</li>
</ul>
</div>
</div>
</div>
<div class="col-xs-11">
<div class="body-text">
<p>ANCONA -&nbsp; Prima l&rsquo;inchiesta giudiziaria sui presunti appalti pilotati in Comune, poi l&rsquo;emergenza <strong><a href="http://www.corriereadriatico.it/coronavirus">Coronavirus</a></strong>. Un destro-sinistro che rischia di mettere k.o. il maxi progetto di riqualificazione di piazza d&rsquo;Armi, fermo al palo. Che ne sar&agrave; del nuovo mercato del Piano? Se lo chiedono gli operatori, ansiosi di novit&agrave; ora che si &egrave; entrati nella fase-3, quella della quasi-normalit&agrave;: da luned&igrave; &egrave; tornato operativo anche al pomeriggio il market coperto, struttura vecchia e fatiscente, gelida d&rsquo;inverno e infuocata d&rsquo;estate, dove lavorare &egrave; diventato un percorso a ostacoli.</p> <aside id="correlati">
<div class="correlati_title">APPROFONDIMENTI</div>
<div class="slider-items-correlati" data-slidestoshow="1">
<article class="approfondimento">
<figure>
<a href="/marche/coronavirus_ultime_notizie_marche_luca_ceriscioli_fine_emergenza_ripristinati_treni_cancellati_scolastici_universitari-5277830.html">
<img src="/photos/THUMB/78/30/5277830_1709_treni.jpg">
</a>
</figure>
<div class="textitem"><span><a href="/marche/coronavirus_ultime_notizie_marche_luca_ceriscioli_fine_emergenza_ripristinati_treni_cancellati_scolastici_universitari-5277830.html">TRASPORTI</span></a>
<h2><a href="/marche/coronavirus_ultime_notizie_marche_luca_ceriscioli_fine_emergenza_ripristinati_treni_cancellati_scolastici_universitari-5277830.html">Fine emergenza Coronavirus: ripristinati i treni nelle Marche....</a></h2>
</div>
</article>
</div>
</aside>
<!--
<style>
    #correlati article figure .player_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 16px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
    #correlati article figure .player_foto_clicker::after {
        color: #fff;
        background-color: rgba(0,0,0,0.6);
        border-radius: 50%;
        display: block;
        text-align: center;
        font-size: 20px;
        line-height: 40px;
        width: 40px;
        position: absolute;
        top: 50%;
        left: 50%;
        margin: -20px 0 0 -21px;
    }
</style>
-->
<!-- TIME TO SERVE CACHED articoli_correlati-bd58190: 0.00028204917907715 -->
<p>LEGGI ANCHE:</p><p><strong><a class="link_item" data-linked_from="null" href="/attualita/coronavirus_abitudini_stringere_mano_dopo_pandemia_tempi_news_oggi_9_giugno_2020-5277850.html">Tornare a stringersi la mano dopo la pandemia? Per gli epidemiologi bisogner&agrave; aspettare almeno un anno</a></strong></p><p><span class="end_preview">&nbsp;</span><br/>Gli esercenti non vogliono rimanerci un giorno di pi&ugrave;, anche se prevale il fatalismo e molti temono che il restyling da oltre 7 milioni non vedr&agrave; pi&ugrave; la luce. &laquo;La cosa fondamentale era tornare a lavorare, ma ora &egrave; importante che la macchina non si fermi perch&eacute; ne va del nostro futuro - dice Daniele Cosci della Macelleria Paolo -. Ok, c&rsquo;&egrave; stato il Covid, ma bisogna ripartire a 360 gradi: sarebbe sufficiente che il Comune ci fornisse un aggiornamento sullo stato di avanzamento del progetto&raquo;. Che &egrave; fermo al concorso di idee vinto da uno studio di Treviso, per il quale era stato avviato il piano di fattibilit&agrave; tecnico-economica, prima dello stop. Intanto, sarebbe gi&agrave; un successo se venisse installato il nuovo impianto di climatizzazione. &laquo;I lavori erano stati annunciati per giugno, speriamo bene - sospira Fausto Buscarini della Macelleria Dorica -. Ma io non la vedo bene: del progetto non si &egrave; saputo pi&ugrave; nulla, poi salteranno eventi e Notti Bianche e lavorare, per noi, sta diventando sempre pi&ugrave; complicato. &Egrave; come se la gente avesse paura di spendere. Ci trovavamo quasi meglio nella prima fase, quando facevamo consegne a domicilio&raquo;. Per questo c&rsquo;&egrave; da spingere sull&rsquo;acceleratore: la rinascita della piazza non pu&ograve; aspettare ancora. &laquo;Ma io non ci spero pi&ugrave; - dice rassegnato Saverio Binci dell&rsquo;omonima pescheria -. Si parla da trent&rsquo;anni di ristrutturare il mercato: anche questo progetto morir&agrave; cos&igrave;. A noi non resta che andare avanti: siamo tornati quasi alla normalit&agrave;, anche se le vendite viaggiano tra alti e bassi&raquo;.&nbsp;</p><p>Il Coronavirus ha lasciato il segno: le bancarelle si sono ridotte, l&rsquo;affluenza non &egrave; quella di una volta, ma gli operatori comunali devono comunque gestire gli ingressi contingentati. E i prezzi? &laquo;Non c&rsquo;&egrave; stata nessuna speculazione - assicura Binci -. Il pesce di stagione &egrave; stabile: il merluzzo viene dai 12 ai 18 euro, le fritture sono sugli 8-10 euro&raquo;. Sul bancone i moscioli di Portonovo sembrano pi&ugrave; rigogliosi dell&rsquo;anno scorso: si vendono a 5 euro al chilo. E la frutta e verdura? &laquo;Giusto i fagiolini costano un po&rsquo; di pi&ugrave;, da 5 a 7 euro al chilo, ma solo per la difficolt&agrave; a raccoglierli, il Covid non c&rsquo;entra niente - spiega Antonio Andreoni -. Ripresa? Insomma. Noi lavoriamo soprattutto con gli anziani. Hanno paura, molti non escono ancora di casa&raquo;. Sar&agrave;, eppure Osvaldo e Mirella Antognini se ne sono appena andati con le buste piene. &laquo;Non abbiamo timore, mio marito ha girato sempre in tutto questo periodo - dice lei -. Quanto ai prezzi, non abbiamo notato grosse differenze rispetto ai mesi scorsi&raquo;.&nbsp;</p><p>Saltano all&rsquo;occhio quelli delle ciliegie che vanno dai 5 agli 8 euro. &laquo;Dipende dalla qualit&agrave; e dalla pezzatura - spiega Lorenzo Lauretti -. Ma i clienti lo sanno e hanno imparato a fidarsi ancor pi&ugrave; di noi durante il lockdown: siamo onesti, non abbiamo approfittato della situazione. Certo, ci vuole ancora un po&rsquo; prima di tornare alla normalit&agrave;. Siamo a un 90%, mi aspettavo una mole di lavoro inferiore dopo tutto quello che &egrave; successo&raquo;. I fruttivendoli, forse, sono quelli che hanno risentito meno della crisi. &laquo;Nei primi tempi c&rsquo;era un po&rsquo; di paura, ma adesso &egrave; passata - conferma Silvana Gulino -. Almeno da parte nostra non abbiamo avuto bisogno di ritoccare i prezzi: una scelta che ha pagato&raquo;.&nbsp;</p>
<!-- TIME TO SERVE CACHED widget_dazn-24d37bc: 0.00013613700866699 -->
<span class="copy">&copy; RIPRODUZIONE RISERVATA</span> </div>
</div>
</div>
</article>
<div style="height:1px; overflow:hidden;">
<!-- adv-ae36ef8 --- 2020-06-10 05:59:03 -->
<section id='adv_Inread' class="adv adv_Inread">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_Inread')});
    </script>
</section><!-- TIME TO GENERATE - adv-ae36ef8:0.00024795532226562 -->
</div>
<aside class="row">
<div class="col-xs-1"></div>
<div class="col-xs-11">
<!-- OUTBRAIN -->
<!-- outbrain-f422ba3 --- 2020-06-10 05:59:03 -->
<!-- OUTBRAIN -->
<div id="outbrain">
<div class="OUTBRAIN" data-src="https://www.corriereadriatico.it/ancona/ancona_mercato_piano_rebus_prezzi_stop_restyling_crescono_preoccupazioni_ultime_notizie-5278008.html" data-widget-id="AR_1" data-ob-template="IT_corriereadriatico.it"></div>
<script type="text/plain" class="cookieLaw" src="https://widgets.outbrain.com/outbrain.js" async></script>
</div><!-- TIME TO GENERATE - outbrain-f422ba3:0.040309906005859 -->
<!-- commenti_articolo_ajax-61ddf59 --- 2020-06-10 05:59:03 -->
<!-- TIME TO GENERATE - commenti_articolo_ajax-61ddf59:0.038615942001343 -->
</div>
</aside>
</div>
<!-- Sticky Sidebar -->
<script src="https://utils.cedsdigital.it/js/sidebarSticky.js"></script>
<!-- Meter Paywall -->
<script src="//utils.cedsdigital.it/js/PaywallMeter.js" async></script>
<div id="correlati-verticali">
<span class="correlati_title">Potrebbe interessarti anche</span>
<!-- TIME TO SERVE CACHED array_supertag-c8798c4: 0.00015902519226074 -->
<!-- infinite_scroller-cdb87d5 --- 2020-06-10 05:59:03 -->
<div class="infinite_scroller" data-limite_paginazioni="1">
<div class="griglia_wrapper">
<!-- griglia-323b33e --- 2020-06-10 05:59:03 -->
<div class=" strip-1-no-foto">
<div class="row">
<!-- html_base_no_foto-6816eeb --- 2020-06-10 05:59:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_sirene_porto_ricordare_luca_tranciato_cavo_33_anni_ultime_notizie-5278003.html">L'ANNIVERSARIO </a></span>
<h2><a href="/ancona/ancona_sirene_porto_ricordare_luca_tranciato_cavo_33_anni_ultime_notizie-5278003.html" class="ml_primary_link">Le sirene del porto per ricordare Luca tranciato da un cavo a soli 33 anni</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/ancona_luca_rizzeri_morto_porto_33_anni_cavo_usurato_google-4782565.html" class="articolo" title="Ancona, Luca morto sul lavoro al porto
a 33 anni: &laquo;Quella corda era usurata&raquo;">Ancona, Luca morto sul lavoro al porto
a 33 anni: &laquo;Quella corda era usurata&raquo;</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-6816eeb:0.0032410621643066 -->
<!-- html_base_no_foto-a7fc7f8 --- 2020-06-10 05:59:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/marche/marche_ancona_polizia_stradale_cambio_vertice_direzione_lucio_pennella-5277774.html">LA NOMINA </a></span>
<h2><a href="/marche/marche_ancona_polizia_stradale_cambio_vertice_direzione_lucio_pennella-5277774.html" class="ml_primary_link">Polizia Stradale, cambio al vertice del compartimento delle Marche: direzione affidata a Lucio Pennella</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-a7fc7f8:0.00076103210449219 -->
<!-- html_base_no_foto-139eddd --- 2020-06-10 05:59:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_prende_gelato_ragazzo_24enne_massacrata_pugni_ex_fidanzato_violenza_ultime_notizie-5277758.html">LA VIOLENZA</a></span>
<h2><a href="/ancona/ancona_prende_gelato_ragazzo_24enne_massacrata_pugni_ex_fidanzato_violenza_ultime_notizie-5277758.html" class="ml_primary_link">Prende un gelato con un ragazzo: 24enne massacrata di pugni dall&#39;ex fidanzato</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/pesaro/coronavirus_ultime_notizie_pesaro_violenza_donne_inferno_casa_22_richieste_aiuto_lockdown_parla_con_noi-5272509.html" class="articolo" title="Pesaro, violenza sulle donne, l&#39;inferno &egrave; in casa: 22 richieste di aiuto durante il lockdown">Pesaro, violenza sulle donne, l&#39;inferno &egrave; in casa: 22 richieste di aiuto durante il lockdown</a>
<a href="https://www.corriereadriatico.it/ancona/ancona_impiegato_orco_violenza-5268783.html" class="articolo" title="Ancona, perizia sui segreti dell&rsquo;impiegato-orco. Trenta dispositivi informatici saranno passati al setaccio">Ancona, perizia sui segreti dell&rsquo;impiegato-orco. Trenta dispositivi informatici saranno passati al setaccio</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-139eddd:0.0054411888122559 -->
<!-- html_base_no_foto-4f5801c --- 2020-06-10 05:59:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_bari_milano_treno_raggiungere_sorella_minore_polizia_stato_ultime_notizie_9_giugno-5277720.html">L'INTERVENTO</a></span>
<h2><a href="/ancona/ancona_bari_milano_treno_raggiungere_sorella_minore_polizia_stato_ultime_notizie_9_giugno-5277720.html" class="ml_primary_link">Da Bari a Milano in treno per raggiungere la sorella. Minore rintracciata ad Ancona dalla Polizia di Stato</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/ancona/ancona_lite_area_cani_40enne_terra_colpito_volto_aggressore_fuga_perde_cellulare_ultime_notizie_9_giugno-5277695.html" class="articolo" title="Lite nell&#39;area adibita a cani: 40enne stramazza a terra dopo essere stato colpito al volto. L&#39;aggressore nella fuga perde il cellulare">Lite nell&#39;area adibita a cani: 40enne stramazza a terra dopo essere stato colpito al volto. L&#39;aggressore nella fuga perde il cellulare</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-4f5801c:0.004127025604248 -->
<!-- html_base_no_foto-86cf2cd --- 2020-06-10 05:59:03 -->
<article class="col-xs-12 html_base_no_foto">
<div class="item_content">
<span class="testatina sopra"><a href="/ancona/ancona_lite_area_cani_40enne_terra_colpito_volto_aggressore_fuga_perde_cellulare_ultime_notizie_9_giugno-5277695.html">NERVI TESI </a></span>
<h2><a href="/ancona/ancona_lite_area_cani_40enne_terra_colpito_volto_aggressore_fuga_perde_cellulare_ultime_notizie_9_giugno-5277695.html" class="ml_primary_link">Lite nell&#39;area adibita a cani: 40enne stramazza a terra dopo essere stato colpito al volto. L&#39;aggressore nella fuga perde il cellulare</a></h2>
<aside class="approfondimenti">
<a href="https://www.corriereadriatico.it/attualita/martinsicuro_paura_incendio_a14_tir_fuoco_blocco_traffico_ultime_notizie_9_giugno-5277522.html" class="articolo" title="Tir a fuoco sull&#39;autostrada A14, nube nera sulle ville e traffico bloccato">Tir a fuoco sull&#39;autostrada A14, nube nera sulle ville e traffico bloccato</a>
</aside>
</div>
</article><!-- TIME TO GENERATE - html_base_no_foto-86cf2cd:0.0032229423522949 -->
</div>
</div>
<!-- TIME TO GENERATE - griglia-323b33e:0.13363194465637 -->
</div>
<div class="navigation" style="display: none;">
<a class="pagination__next" href="/index.php?p=single_module&m=infinite_scroller&args%5Btag%5D%5B0%5D=ancona&args%5Btag%5D%5B1%5D=mercato&args%5Btag%5D%5B2%5D=piano&args%5Bexclude_id%5D=5278008&args%5Bcolonne%5D=1&args%5Brighe%5D=5&args%5Blimite_paginazioni%5D=1&args%5Bmostra_firma%5D=1&args%5Bquanti_approfondimenti%5D=2&args%5Bmultilink%5D=1&args%5Bmostra_testatina%5D=1&args%5Btemplate_base%5D=no-foto&args%5Boffset%5D=5&args%5Bstrip_style%5D=strip-1-no-foto">Pagina successiva</a>
</div>
<!--
        <div class="page-load-status">
			<div class="loader-ellips infinite-scroll-request">
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
				<span class="loader-ellips__dot"></span>
			</div>
		</div>
        -->
<div class="page-load-status" style="text-align:center">
<img src="/img/mobile/AjaxLoader_small.gif.pagespeed.ce.cbYj-lHmGY.gif" alt="caricamento"/>
</div>
</div>
<!-- TIME TO GENERATE - infinite_scroller-cdb87d5:0.17174410820007 -->
</div> <div class="row">
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
<div class="col-xs-12"></div>
<div class="col-xs-8"></div>
<div class="col-xs-4" id="cx-rail"></div>
</div>
</section>
<section id="right-rail" class="col-xs-4">
<div id="right-content">
<div class="area right">
<section id='adv_BoxTop' class="adv adv_BoxTop">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxTop')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-90f7b86: 0.00018000602722168 -->
<div class="strip-box-correlati-tag">
<div class="testatabox"><h3>ANCONA</h3></div>
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/jesi_scontro_auto_via_prato_due_persone_ospedale_ultime_notizie_9_giugno-5278025.html" title="Scontro tra auto in via del Prato: due persone portate in ospedale">
<img src="/photos/THUMB/80/25/5278025_2039_essai.jpg" title="Scontro tra auto in via del Prato: due persone portate in ospedale">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00026202201843262 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/jesi_scontro_auto_via_prato_due_persone_ospedale_ultime_notizie_9_giugno-5278025.html" title="Scontro tra auto in via del Prato: due persone portate in ospedale">Scontro tra auto in via del Prato: due persone portate in ospedale</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-f63d79e: 0.00011396408081055 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/coronavirus_torrette_ultimo_paziente_covid_interventi_recuperare_corsa_contro_tempo_ultime_notizie-5278010.html" title="Torrette, ultimo paziente Covid e 4.500 interventi da recuperare: corsa contro il tempo">
<img src="/photos/THUMB/80/10/5278010_2015_ospeda.jpg" title="Torrette, ultimo paziente Covid e 4.500 interventi da recuperare: corsa contro il tempo">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/coronavirus_torrette_ultimo_paziente_covid_interventi_recuperare_corsa_contro_tempo_ultime_notizie-5278010.html" title="Torrette, ultimo paziente Covid e 4.500 interventi da recuperare: corsa contro il tempo">Torrette, ultimo paziente Covid e 4.500 interventi da recuperare: corsa contro il tempo</a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
<div class="firma">di Lorenzo Sconocchini</div>
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-927c5c3: 0.00021219253540039 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/ancona_sirene_porto_ricordare_luca_tranciato_cavo_33_anni_ultime_notizie-5278003.html" title="Le sirene del porto per ricordare Luca tranciato da un cavo a soli 33 anni">
<img src="/photos/THUMB/80/03/5278003_2001_luca.jpg" title="Le sirene del porto per ricordare Luca tranciato da un cavo a soli 33 anni">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/ancona_sirene_porto_ricordare_luca_tranciato_cavo_33_anni_ultime_notizie-5278003.html" title="Le sirene del porto per ricordare Luca tranciato da un cavo a soli 33 anni">Le sirene del porto per ricordare Luca tranciato da un cavo a soli 33 anni</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-0fa4b8c: 6.0081481933594E-5 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/osimo_incendio_divampa_garage_paura_ferita_persona_ultime_notizie_9_giugno-5277989.html" title="Incendio divampa in un garage, tanta paura: ferita una persona">
<img src="/photos/THUMB/79/89/5277989_1944_fuioco.jpg" title="Incendio divampa in un garage, tanta paura: ferita una persona">
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/osimo_incendio_divampa_garage_paura_ferita_persona_ultime_notizie_9_giugno-5277989.html" title="Incendio divampa in un garage, tanta paura: ferita una persona">Incendio divampa in un garage, tanta paura: ferita una persona</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO SERVE CACHED html_base_right-3928f38: 0.0001528263092041 -->
<!-- html_base_right-897c0e4 --- 2020-06-10 05:55:20 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-3">
<figure>
<a href="/ancona/senigallia_malagojuantorena_ferrara_nomi_prestigiosi_sportivo_anno_giovedi_facebook_ultime_notizie-5277884.html" title="Malag&ograve;, Nibali, Juantorena e Ferrara: nomi prestigiosi allo &quot;Sportivo dell&#39;anno&quot; gioved&igrave; sera su Facebook">
<img src="/photos/THUMB/78/84/5277884_1801_anton.jpg" title="Malag&ograve;, Nibali, Juantorena e Ferrara: nomi prestigiosi allo &quot;Sportivo dell&#39;anno&quot; gioved&igrave; sera su Facebook">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00014996528625488 -->
</a>
</figure>
</div>
<div class="col-xs-9">
<h2><a href="/ancona/senigallia_malagojuantorena_ferrara_nomi_prestigiosi_sportivo_anno_giovedi_facebook_ultime_notizie-5277884.html" title="Malag&ograve;, Nibali, Juantorena e Ferrara: nomi prestigiosi allo &quot;Sportivo dell&#39;anno&quot; gioved&igrave; sera su Facebook">Malag&ograve;, Nibali, Juantorena e Ferrara: nomi prestigiosi allo &quot;Sportivo dell&#39;anno&quot; gioved&igrave; sera su Facebook</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-897c0e4:0.042083978652954 -->
</div>
<!-- TIME TO SERVE CACHED altri_articoli-372bbe1: 0.00068211555480957 -->
<div class="strip-1-1-video">
<div class="testatabox logo-testata nounderline">
<a href="https://www.corriereadriatico.it/video/" title="video Corriere Adriatico.it"><img src="/img/logo_corrieread_tv.png" width="220" height="40"/></a>
</div>
<div class="sfondo">
<div class="row">
<!-- html_base_video-5ff3439 --- 2020-06-10 05:58:37 -->
<article class="col-xs-12">
<div class="">
<div class="image-container">
<a href="/video/spettacoli/sabrina_salerno_foto_bollente_costume_fan_estasi_fa_forma-5278121.html" title="Sabrina Salerno, foto bollente in costume e fan in estasi: come fa a essere cos&igrave; in forma?">
<figure>
<div class="player_clicker"> <img src="/photos/MED/81/21/5278121_15_20200609174051.jpg" title="Sabrina Salerno, foto bollente in costume e fan in estasi: come fa a essere cos&igrave; in forma?">
<!-- TIME TO SERVE CACHED get_trending_item_ids-2ad536b: 0.00019407272338867 -->
</div> </figure>
</a>
</div>
<div class="embed_video" style="display: none">
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe data-guid="9994a71f-73b2-4dfc-93ab-543cf4c37431" id="iframe_9994a71f-73b2-4dfc-93ab-543cf4c37431" name="iframe_9994a71f-73b2-4dfc-93ab-543cf4c37431" data-src="https://play.corriereadriatico.it/Play/Index/9994a71f-73b2-4dfc-93ab-543cf4c37431?&autoplay=true" mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div> </div>
<h2><a href="/video/spettacoli/sabrina_salerno_foto_bollente_costume_fan_estasi_fa_forma-5278121.html" title="Sabrina Salerno, foto bollente in costume e fan in estasi: come fa a essere cos&igrave; in forma?">Sabrina Salerno, foto bollente in costume e fan in estasi: come fa a essere cos&igrave; in forma?</a></h2>
</div>
</article><!-- TIME TO GENERATE - html_base_video-5ff3439:0.040103912353516 -->
<!-- html_base_right-a5cc56b --- 2020-06-10 05:58:37 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/video/primopiano/dieta_legumi_perdere_3_kg_un_mese_menu_da_seguire_senza_sforzi-5277707.html" title="Dieta dei legumi, perdere 3 kg in un mese: il men&ugrave; da seguire senza sforzi">
<div class="player_clicker"> <img src="/photos/LOW/77/07/5277707_15_20200609112200.jpg" title="Dieta dei legumi, perdere 3 kg in un mese: il men&ugrave; da seguire senza sforzi">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/video/primopiano/dieta_legumi_perdere_3_kg_un_mese_menu_da_seguire_senza_sforzi-5277707.html" title="Dieta dei legumi, perdere 3 kg in un mese: il men&ugrave; da seguire senza sforzi">Dieta dei legumi, perdere 3 kg in un mese: il men&ugrave; da seguire senza sforzi</a></h2>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-a5cc56b:0.039206981658936 -->
</div>
</div>
</div>
<!-- TIME TO SERVE CACHED strip-1-1-video-531d4d6: 0.00020885467529297 -->
<div class="piu_visto  strip-1-titolo-destra">
<div class="testatabox ">
<h3> <a href="/video/" title="VIDEO PIu VISTO">VIDEO PIu VISTO</a>
</h3>
</div>
<div class="row">
<!-- html_base_right-f8923f0 --- 2020-06-10 05:58:37 -->
<article class="col-xs-12 html_base_right">
<div class="">
<div class="row">
<div class="col-xs-6">
<figure>
<a href="/spettacoli/amiche_da_98_minuti_errore_tatuaggio_di_chiara_nasti_virale-5275862.html" title="&#39;Amiche da 98 minuti&#39;, l&#39;errore sul tatuaggio di Chiara Nasti &egrave; virale ">
<div class="player_clicker"> <img src="/photos/MED/58/62/5275862_43_20200608140035.jpg" title="&#39;Amiche da 98 minuti&#39;, l&#39;errore sul tatuaggio di Chiara Nasti &egrave; virale ">
</div> </a>
</figure>
</div>
<div class="col-xs-6">
<h2><a href="/spettacoli/amiche_da_98_minuti_errore_tatuaggio_di_chiara_nasti_virale-5275862.html" title="&#39;Amiche da 98 minuti&#39;, l&#39;errore sul tatuaggio di Chiara Nasti &egrave; virale ">&#39;Amiche da 98 minuti&#39;, l&#39;errore sul tatuaggio di Chiara Nasti &egrave; virale </a></h2>
<footer class="row middle-xs options">
<div class="col-xs-6">
</div>
<div class="col-xs-6">
<!-- share_item-d8a31de --- 2020-06-10 05:58:37 -->
<div class="wrapper-share-social">
<ul class="first-info" data-url="https://www.corriereadriatico.it/spettacoli/amiche_da_98_minuti_errore_tatuaggio_di_chiara_nasti_virale-5275862.html" data-title="&#39;Amiche da 98 minuti&#39;, l&#39;errore sul tatuaggio di Chiara Nasti &egrave; virale ">
<li class="more_share"><i class="icon msg-condividi"></i>
<ul class="share-social actions" data-url="https://www.corriereadriatico.it/spettacoli/amiche_da_98_minuti_errore_tatuaggio_di_chiara_nasti_virale-5275862.html" data-title="&#39;Amiche da 98 minuti&#39;, l&#39;errore sul tatuaggio di Chiara Nasti &egrave; virale ">
<li class="share_fb"><i class="icon msg-facebook"></i></li>
<li class="share_tw"><i class="icon msg-twitter"></i></li>
<li class="share_mail"><i class="icon msg-mail"></i></li>
<li class="share-social-close"></li>
</ul>
</li>
<li class="icon msg-twitter"></li>
<li class="icon msg-facebook"></li>
</ul>
</div><!-- TIME TO GENERATE - share_item-d8a31de:0.0010149478912354 -->
</div>
</footer>
</div>
</div>
</div>
</article><!-- TIME TO GENERATE - html_base_right-f8923f0:0.040009021759033 -->
</div>
</div>
<!-- TIME TO SERVE CACHED search_custom-1251fbf: 9.8943710327148E-5 -->
<!-- Banner Autopromo Shop  dx -->
<div class="strip-autopromo">
<a href="//utils.cedsdigital.it/promo_shop.php?what=link&id_testata=7&ad=dx" target="_blank">
<img src="//utils.cedsdigital.it/promo_shop.php?what=img&id_testata=7&ad=dx" width="200" border="0" alt="promo"/>
</a>
</div>
<!-- /Banner Autopromo Shop dx --><!-- TIME TO SERVE CACHED autopromo-d5033ef: 0.00014996528625488 -->
<section id='adv_PromoBox' class="adv adv_PromoBox">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_PromoBox')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-806e70a: 4.4822692871094E-5 -->
<div class="strip-guidalloshopping corriereadriatico ">
<!-- https://www.guidalloshopping.com/feed.xml -->
<div class="testatabox grande guidallo">
<h3><a href="https://guidalloshopping.com" target="_blank" title="Guida allo Shopping">GUIDA ALLO SHOPPING</a></h3>
</div>
<article>
<a href="https://www.guidalloshopping.com/epilatori-laser-ipl/" title="Guida allo Shopping: Epilatori laser e IPL: ecco come scegliere" target="_blank">
<figure class="img-container">
<img src="https://www.guidalloshopping.com/wp-content/uploads/2018/08/bathing-beauty-842139_1920-300x200.jpg" alt="Epilatori laser e IPL: ecco come scegliere" width="315" height="auto"/>
<img src="https://www.ilmessaggero.it/img/logo_guidalloshopping.png" class="logo-guidalloshopping"/>
</figure>
<h2>Epilatori laser e IPL: ecco come scegliere</h2>
</a>
</article>
</div>
<!-- Fix per altre testate che condividono il modulo -->
<!-- TIME TO SERVE CACHED box_guidalloshopping-2ad536b: 6.2942504882812E-5 -->
<section id='adv_BoxLowPage' class="adv adv_BoxLowPage">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxLowPage')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-8fd24e7: 3.9100646972656E-5 -->
<div class="strip-right-items-small borderbottom">
<div class="testatabox nero grande nounderline">
<h3>LE NEWS PI&Uacute; LETTE</h3>
</div>
<div class="row">
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/fermignano_scomparsa_nulla_sabato_renata_serafini_trovata_morta_scarpata_ultime_notizie-5277304.html">Era scomparsa nel nulla da sabato: Renata trovata morta in una scarpata</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/ancona/monsano_stroncata_malore_isabella_ferretti_trovata_morta_sorella_letto_ultime_notizie-5276029.html">Stroncata da un malore: Isabella Ferretti trovata morta dalla sorella a letto</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/pesaro/coronavirus_ultime_notizie_pesaro_viaggio_incubo_bloccati_6_mesi_peru_finalmente_torniamo_ultime_notizie-5275353.html">Pesaro, il viaggio diventa un incubo: &laquo;Bloccati dal Coronavirus in Per&ugrave; per 6 mesi, finalmente torniamo&raquo;</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/attualita/coppia_abbandona_gemellini_vacanza_morto_ultime_notizie_9_giugno_2020-5277400.html">Coppia abbandona i gemellini in casa per andare in vacanza, uno muore dopo 4 giorni, l&#39;altra &egrave; gravissima</a></h2>
</div>
</div>
</div>
</article>
<article class="col-xs-12">
<div class="item_content">
<div class="row">
<div class="col-xs-2">
<div class="icon tipo msg-paged"></div>
</div>
<div class="col-xs-10">
<h2><a href="/macerata/matelica_appignano_roberto_rogani_muratore_malore_pausa_pranzo-5276064.html">Infarto fatale durante la pausa pranzo, operaio di 50 anni si accascia e muore</a></h2>
</div>
</div>
</div>
</article>
</div>
</div>
<!-- TIME TO SERVE CACHED right_items_small-faa7ee1: 0.00015687942504883 -->
<!-- LEGALMENTE -->
<div class="strip-" style="
    text-align: center;">
<iframe class="cookieLaw" height="252" scrolling="no" frameborder="0" src="https://www.ilmessaggerocasa.it/webservices/widget_cache/small-box-legalmentenet.html"></iframe>
</div><!-- TIME TO SERVE CACHED legalmente-2ad536b: 0.00011897087097168 -->
<section id='adv_BoxBottom' class="adv adv_BoxBottom">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_BoxBottom')});
    </script>
</section><!-- TIME TO SERVE CACHED adv-5cbd6a7: 0.00011491775512695 -->
</div>
</div> </section>
<div class="col-xs-12"></div>
</div>
</div>
<footer id="bottom-content">
<div class="wrapper container-fluid">
<div class="copy">&copy; 2020 Corriere Adriatico - C.F. e P. IVA 00246630420</div>
<div> <a href="http://www.caltagironeeditore.com/" target="_blank">CALTAGIRONE EDITORE</a> | <a href="https://www.ilmattino.it/" target="_blank">IL MATTINO</a> | <a href="https://www.ilmessaggero.it/" target="_blank">IL MESSAGGERO</a> | <a href="https://www.corriereadriatico.it/" target="_blank">CORRIERE ADRIATICO</a> | <a href="https://www.ilgazzettino.it/" target="_blank">IL GAZZETTINO</a> | <a href="http://www.quotidianodipuglia.it/" target="_blank">QUOTIDIANO DI PUGLIA</a> | <a href="https://www.leggo.it/" target="_blank">LEGGO</a> | <a href="http://www.piemmeonline.it/" target="_blank">PUBBLICIT&Aacute;</a></div>
<div class="link_info"><a href="/?p=contatti">CONTATTI</a> | <a href="/privacy/informativa.pdf" target="_blank">PRIVACY</a> | <a href="/privacy/aggiornamento_informativa.pdf" target="_blank">INFORMAZIONI</a></div>
</div>
</footer>
<script>
    var loadDeferredStyles = function() {
        try {
            var addStylesNode = document.getElementById("deferred-styles");
            var replacement = document.createElement("div");
            replacement.innerHTML = addStylesNode.textContent;
            document.body.appendChild(replacement)
            addStylesNode.parentElement.removeChild(addStylesNode);
        } catch (e) { }
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
</script>
<!-- Google Tag Manager Analytics Cross-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4WGV6R');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4WGV6R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
try {
    var pvar = { cid: "ilmessaggero-it", content: "0", server: "secure-it" };
    var feat = { check_cookie: 0 };
    var trac = nol_t(pvar, feat);
    trac.record().post();
} catch(e) {
    console.log("Attenzione, imrworldwide è stato bloccato");
}
</script>
<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ilmessaggero-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '613826478728879');
    fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=613826478728879&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com WEB -->
<script type="text/javascript" src="//utils.cedsdigital.it/js/webtrekk.js"></script>
<script type="text/javascript">
    <!--
    function getContentIdByURL(){
        var url = document.location.href;
        if(url && url !== null) {
            return url.split("?")[0].toLowerCase();
        }
        return "no_content";
    };
    function getExistsParameterByName(name) {
        var match = RegExp('[?&]' + name).exec(window.location.search);
        if (match)
            return name;
        else
            return 'no-refresh';
    }
    var pageConfig = {
        linkTrack : "link", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ANCONA"
	
    };
    refresh = getExistsParameterByName("refresh_ce");
    wt.customParameter = {
        1 : document.title,
        2 : refresh,
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt.ignorePrerendering = "true";
    wt.sendinfo();
    //-->
</script>
<noscript><div><img src="https://caltagironeeditore01.wt-eu02.net/927615140575951/wt.pl?p=328,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->
<!-- Webtrekk 3.2.8, (c) www.webtrekk.com - FOTOGALLERY -->
<script type="text/javascript">
    <!--
    var pageConfig = {
        linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard"]
        heatmap : "", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
        form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
        contentId : getContentIdByURL() // Popolare con il NOME della pagina
    };
    var wt2 = new webtrekkV3(pageConfig);
    wt2.contentGroup = {
        1 : "Aggregato Caltagirone Editore",
        2 : "web",
        3 : "web - Corriere Adriatico",
        4 : "web - C Adriatico - ANCONA"    };
    wt2.customParameter = {
        1 : document.title,
        2 : "refresh_ce-awe",
        3 : "na" // Popolare con il tipo di template o con un valore di fallback
    };
    wt2.ignorePrerendering = "true";
    // Inserire la chiamata wt2.sendinfo(); sul cambio foto
    //-->
</script>
<!-- Tracking delle views -->
<script src="https://track.cedsdigital.it/track_views.php" async></script>
<!-- adv-c64a0f4 --- 2020-06-10 05:59:03 -->
<section id='adv_IntropageOvl' class="adv adv_IntropageOvl">
<script type='text/javascript'>
        googletag.cmd.push(function() {googletag.display('adv_IntropageOvl')});
    </script>
</section><!-- TIME TO GENERATE - adv-c64a0f4:0.00025510787963867 -->
</body>
</html>
<!-- 2020-06-10 05:59:03 --><!-- TIME TO GENERATE 0.35021495819092 -->